Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
Emiponte

Problema con el embrague de mi nuevo 308

Mensajes recomendados

Hola,un saludo a [email protected] Llevo desde unos días notando algo raro en el pedal de embrague del coche. Es el 1.6 hdi 115cv allure de finales del 2013. Pues bien...al cambiar de marcha el pedal de embrague se me queda a medio recorrido y le tengo que empujar con el pie para que venga hacia arriba. A que puede ser debido eso? Eso me entraría en garantía puesto que tengo la garantía por 5 años. Muchas gracias de antemano.:(

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Presiona porque a mi me dieron mucha guerra con el embrague, primero la bomba luego el muelle luego engrasarlo luego el pedal.. y al final me cambiaron todo. Mi problema era que tanto al apretar como al soltar chirriaba hasta llegar a ser insoportable. El coxhe estuvo un mes alli metido porque la cosa venia todo de la central.. y entre el diagnostico y ponerlo y todo cerca de 1 mes metido. Presionaños hasta que te lo cambien. A mi me lo cambiaron con 14000 km. Ahora tengo 18000 y de momento no me dio mas guerra

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

A qué se puede deber no tengo ni idea macho.  Pero lo que sí te digo es que yo con tu mismo motor llevo ya dos embragues cambiados,  y en ambos casos entraron en garantía. 

Pero supongo que entrará o no dependiendo del origen del problema. 

En cualquier caso puedes tener absolutamente claro que los embragues de Peugeot son simplemente una kk....... por decirlo fino. 

Llévalo al taller y según te digan. 

Cuántos kms llevas ?

Saludos. 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 11 minutos, Emiponte dijo:

Hola,un saludo a [email protected] Llevo desde unos días notando algo raro en el pedal de embrague del coche. Es el 1.6 hdi 115cv allure de finales del 2013. Pues bien...al cambiar de marcha el pedal de embrague se me queda a medio recorrido y le tengo que empujar con el pie para que venga hacia arriba. A que puede ser debido eso? Eso me entraría en garantía puesto que tengo la garantía por 5 años. Muchas gracias de antemano.:(

  

 

Yo diría que es el muelle, pero estándo en garantía, no te compliques

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Pues el caso es que a mí ruido no

me hace ninguno...simplemente es ese el problema que se me queda a medio camino de retorno y le tengo que dar con el pie para arriba para que vuelva al sitio es como si quedara agarrotado. Esto lo hace al cambiar todas las marchas. Incluso en parado pisas el pedal y queda en el medio. Le llevo 58000 km. Muy normal desde luego que no es. Lo lleve hace poco y me dijeron que no tenía nada pero esto continúa...no sé si es que quieren pasar del tema o no se ya...

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 4 minutos, JC72 dijo:

A qué se puede deber no tengo ni idea macho.  Pero lo que sí te digo es que yo con tu mismo motor llevo ya dos embragues cambiados,  y en ambos casos entraron en garantía. 

Pero supongo que entrará o no dependiendo del origen del problema. 

En cualquier caso puedes tener absolutamente claro que los embragues de Peugeot son simplemente una kk....... por decirlo fino. 

Llévalo al taller y según te digan. 

Cuántos kms llevas ?

Saludos. 

58000km

 

 

hace 4 minutos, jokameda dijo:

  

 

Yo diría que es el muelle, pero estándo en garantía, no te compliques

Que me recomiendas?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Por kms creo que estarías fuera de la garantía para el embrague ,  pero no obstante si el problema es de origen mecánico ( que tiene toda la pinta ) y no por desgaste,  la extensión de garantía te lo debe cubrir sí o sí. 

Si dices que ya lo has comentado en el taller y no le ven nada,  muy ciegos tienen que estar. Yo en tu caso lo tendría claro,  cambio de taller. 

Saludos. 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Llamaré y lo llevaré y ya os diré lo que me dicen...de todas formas esto creo que es desgaste por que con estos km no es normal que falle de esta manera...pero bueno...tengo algún conocido mecánico y me hablaron que podía ser fácilmente del muelle. De todas formas os mantendré informados. Un millón de gracias y si a alguien le ha pasado lo mismo estaría muy agradecido de que me contaran su caso. Gracias.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 46 minutos, Emiponte dijo:

 

 

 

Que me recomiendas?

 Revisa que el muelle tire bien en todo su recorrido.

Puede ser que haya perdido un poco de fuerza, y le cueste tirar del pedal,  pero sobre todo, llévalo al taller antes de que acabe la garantía, porque puede ser que me equivoque.

EDITO:

Para comprobar esto, puedes hacer una chapuza.

Engánchale una goma elástica a los soportes del muelle, para que ayude en su compresión, y saldrás de dudas.

Solamente a modo de prueba...

 

Editado por jokameda

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Muy buenas a todos. He llamado al taller y me dicen que probablemente sea problema del cilindro. Me dijo que iba a mirar unas cosas y que en un par de días me llamaba pero que sea de lo que sea al tener ampliación de garantía me entra sea de lo que sea. En el momento que me llame y me vuelva a informar vuelvo a comentaros más que nada por si hay a alguien que le pase lo mismo. Es de los primeros modelos puesto que lo tengo desde diciembre del 2013. Un saludo a todos!!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 32 minutos, Emiponte dijo:

Muy buenas a todos. He llamado al taller y me dicen que probablemente sea problema del cilindro. Me dijo que iba a mirar unas cosas y que en un par de días me llamaba pero que sea de lo que sea al tener ampliación de garantía me entra sea de lo que sea. En el momento que me llame y me vuelva a informar vuelvo a comentaros más que nada por si hay a alguien que le pase lo mismo. Es de los primeros modelos puesto que lo tengo desde diciembre del 2013. Un saludo a todos!!

 

Estupendo, esperamos novedades cuando sepas algo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Muy buenas a todos. Al fin, tema más que resuelto, he llevado el coche al taller y resulta que el problema que tenía el coche era el bombín de embrague que estaba mal. Por lo que lo cambiaron y por supuesto garantía. Un saludo a todos!!!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Quién puede activar la entrada auxiliar?
      Buenas tardes
      Alguien tiene el ordenador para activar la entrada auxiliar, o sabe de alguien que lo pueda hacer que no sea en servicio oficial?
      Podéis mandadme privado o por aquí
      Muchas gracias
      Un saludo
      • 20 respuestas
    • Sensor tapon de combustible y anticontaminacion..
      Bueno chicos, son muchos años ya los que os leo desde la sombra.. pero tanto leer sobre la dichosa anomalia anticontaminación, que me ha tocado Y yo pensaba que me iba a librar...
      Desde 2004 que lo compré y tras 94.000 kms, todo han sido alegrías.. pero ayer me saltó el famoso problemilla...
      Pues bien, tras realizar una diagnosis, da como fallo permanente sensor tapa de combustible y filtro obstruido. Mi mecánico llega a la conclusion de que al no detectar tapon, el FAP no está funcionando por lo que deberiamos cambiar ese sensor, para ver si luego al regenerarse, limpiaria el FAP.
      ¿Como lo veis? Al parecer dice que ha cambiado algun sensor que otro.. Hemos visto el tapon y no le falta los imanes.. por lo que se ve correcto. Lo hemos quitado y puesto varias veces y nada.
      • 10 respuestas
    • Despegado plastico junto luna delantera (torpedo vierteaguas).
      Hola, hoy iba a limpiar el coche y me he fijado que justo donde se atornilla el limpiaparabrisas derecho, se esta despegando este plástico... Pensaba que seria el tornillo que sujeta justo ahí, pero esta bien apretado, creo que ese plástico esta sujeto con pegamento o similar.
       
      Lo que me preocupa es a donde va a parar el agua que se cuela por ahí, si alguien tiene o tuvo el mismo problema y sabe sobre el tema... y también que se usa para pegarlo, ya que prefiero tenerlo bien uniforme todo😓
      • 5 respuestas
    • Regulador/Limitador de velocidad en Peugeot 207
      Hola a todos. Tras conseguir el mando del regulador de velocidad y el programa Diagbox con el cable y demás, me surge ahora otra duda. ¿necesito modificar algo en el pedal de freno de mi Peugeot 207 para que funcione el regulador de velocidad?. El coche es un 1.6 HDI 90cv del 2008. El pedal del freno tiene un sensor (el de la foto) del que solo veo que salgan dos cables. En algunos foros he leido que no hace falta ponerle nada. Pero en otros he visto (cierto es que creo que todos hablaban del 307 )que hay que sacar dos cables del pedal del freno para conectarles a la centralita y que den señal al regulador. Alguien puede sacarme de la duda... Gracias
      • 33 respuestas
    • Primera velocidad electroventilador
      Hola, en vista que no he visto muche info sobre esto, os traigo algo que espero que guste, y si esta repetido o no es el sitio correcto para esto, perdón, bueno voy al grano. 
      Lo primero es saber si salta muerto ventilador a velocidad baja, para todo auto con A, A o clima, lo mejor y más fácil es encenderlo y ver si gira nuestro ventilador, en caso de que no gire, lo primero es mirar fusibles, o si ya estáis con las manos en las herramientas, podéis puentear el conector grande de la caja relés, esa que va en el frente. Dejo unas fotos de la caja relés, por si alguien se anima a reparar, ya que he visto que es una pieza que falla mucho y esque esta mal diseñada, hay dejo unas fotos de lo que yo he hecho, espero que os ayuden
      • 3 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad