Saltar al contenido
VOTACIONES. Foto del mes de agosto. Leer más... ×

Invitado

Consumo de aceite

Mensajes recomendados

Invitado

Buenas!

Pues estaba contento con mi 308 SW gasolina 150cv motor tph, comprado de segunda mano a concesionario en 2012 (el coche era de 2011) con algo menos de 20.000 km.

El uso es de casa al trabajo, del trabajo a casa: Alrededor de 10 km ida, 10 km vuelta por autovía. 5 días a la semana mas una vez al año 1000 km entre ida y vuelta cuando voy de vacaciones. Ahora tiene 70.000 km

Desde hace algo mas de un año, noto que el consumo de aceite se dispara:

Hasta ahora, usaba Repsol 5W30 Long Life. El tema es que en el último año y medio, he tenido que rellenar 2 veces con botellas de 1 litro. Ya la tercera vez que me pedía rellenar, le he llevado a cambiar aceite y filtros (año y 9 meses después del último cambio, porque uso poco y a parte, estoy renovándolo)-

Ahora, acaban de echarme TOTAL Quartz INEO ECS 5W-30, porque debe ir recomendado por fabricante: Acaban de cambiarme y tras un viaje de 800 km (900 si le pones el recorrido en el lugar), le he echado lo que sobraba de la lata de 5L al volver y tengo la varilla casi casi al máximo. Vamos que al cambiarlo, me lo habrán dejado bien lleno y en esos 900 km me ha bajado el indicador casi a la mitad del rango entre minimo y máximo de la varilla.

Voy a vigilarlo de cerca estas semanas, pero.... es un consumo de aceite normal? ¿Le pasa a alguien más? ¿Qué consejos me podéis dar?

Por cierto: Cuando conduzco, no noto humo azul ni blanco detrás y aparco en parcela a diario: No tengo NADA de aceite derramado en el suelo, por lo que mi impresión es que lo estoy consumiendo.

 

Gracias!

Editado por Invitado

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola buenas!

Pues sí es un consumo normal. 900km a buen ritmo pueden hacer que el consumo augmente,además entre el max y el mínimo de la barilla es el equivalente a 1l,con lo que te ha consumido 500cc en esos 900km un consumo muy por debajo de lo que se considera normal que es de 1l cada 1000km.

Con temperaturas altas es fácil que un 5w 30 evapore ya que es muy volàtil.Tengo el mismo coche que tú.

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Esos motores creo que tienen fama de consumir algo de aceite, lo que desconozco hasta que punto es normal. Los fabricantes dan mucho margen para cubrirse las espaldas.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Invitado

Gracias por la respuesta!

Pues sí, en alguna ficha técnica creo recordar haber leído que 1 l a los 1000 es normal.

Aún así, quería asegurarme, porque el precio del aceite no es tánto problema (he encontrado la misma lata por amazon por 30 euros los 5 litros), el problema sería que este consumo fuera un signo de avería en el motor.

Debería llevarlo al taller para asegurarme, por si acaso? O sólo el mirar la avería saldría ya un pico? (que es lo que me temo)

Saludos!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Invitado
hace 9 horas, cudeiro1993 dijo:

Una prueba es: revisar el color del humo que sale del escape, si tiene un color azulado puedes tener problemas con el consumo de aceite motor.

Ok, probaré. Lo pruebo antes de andar? después? en frio? acelerando?

Si tenéis más pruebas que pueda hacer, encantado :)

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

En caliente, es lo ideal, es decir a temperatura de trabajo, para que el aceite llegue también a su temperatura de trabajo, ya que estando frio, es más denso, y no se notaría el consumo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
El ‎18‎/‎04‎/‎2017 a las 15:14, jonandermb dijo:

Buenas!

Pues estaba contento con mi 308 SW gasolina 150cv motor tph, comprado de segunda mano a concesionario en 2012 (el coche era de 2011) con algo menos de 20.000 km.

El uso es de casa al trabajo, del trabajo a casa: Alrededor de 10 km ida, 10 km vuelta por autovía. 5 días a la semana mas una vez al año 1000 km entre ida y vuelta cuando voy de vacaciones. Ahora tiene 70.000 km

Desde hace algo mas de un año, noto que el consumo de aceite se dispara:

Hasta ahora, usaba Repsol 5W30 Long Life. El tema es que en el último año y medio, he tenido que rellenar 2 veces con botellas de 1 litro. Ya la tercera vez que me pedía rellenar, le he llevado a cambiar aceite y filtros (año y 9 meses después del último cambio, porque uso poco y a parte, estoy renovándolo)-

Ahora, acaban de echarme TOTAL Quartz INEO ECS 5W-30, porque debe ir recomendado por fabricante: Acaban de cambiarme y tras un viaje de 800 km (900 si le pones el recorrido en el lugar), le he echado lo que sobraba de la lata de 5L al volver y tengo la varilla casi casi al máximo. Vamos que al cambiarlo, me lo habrán dejado bien lleno y en esos 900 km me ha bajado el indicador casi a la mitad del rango entre minimo y máximo de la varilla.

Voy a vigilarlo de cerca estas semanas, pero.... es un consumo de aceite normal? ¿Le pasa a alguien más? ¿Qué consejos me podéis dar?

Por cierto: Cuando conduzco, no noto humo azul ni blanco detrás y aparco en parcela a diario: No tengo NADA de aceite derramado en el suelo, por lo que mi impresión es que lo estoy consumiendo.

 

Gracias!

pues el mio no es tph pero si un vti atmosférico de gasolina de 120 cv que hasta lo que sé yo es casi igual al mio ( del año 2008) y con turbo.....por lo que he leído consume por la lubricación de la cadena de distribución....no sé hasta que punto esto es cierto pero te diré que el mio en unos 1000 km aunque ruede mayoritariamente por ciudad consume eso 0,5l/1000km......y si encima los hago en sitios con calor y por autovía a velocidades legales se me suele ir a casi al minimo de la varilla entre 0,8 a 1 litro a los 1000 km..asi que es por la razón que sea " la naturaleza de este motor"....también utilizado ( ó no..) el ECS 5w30 como lo haces tú.Un saludo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

El mio (thp 156) también consumía bastante, casi 1l a los 1000. Cambie el aceite a un Mobil 1 5w30 que es el más denso de los 5w30 y mejoro un poco. El info es muy fino, pero no es recomendable pasar a un 5w40 por el tema de la lubricacion del tensor de la cadena de distribución. 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
El ‎22‎/‎04‎/‎2017 a las 1:16, joako dijo:

El mio (thp 156) también consumía bastante, casi 1l a los 1000. Cambie el aceite a un Mobil 1 5w30 que es el más denso de los 5w30 y mejoro un poco. El info es muy fino, pero no es recomendable pasar a un 5w40 por el tema de la lubricacion del tensor de la cadena de distribución. 

además en el manual pone claramente que esta prohibido todo lo que nos sea 5w30 ó 0w30.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

  • Nuestra selección

    • Activación de luces diurnas y/o antinieblas
      Lo primero, pedir disculpas por las imágenes, ya que mi móvil está viejuno.
      EDITO:
      se trata de posibles opciones que tienen algunos de nuestros coches, y que al menos yo, desconocía.
       
      Lo primero, entramos en Diagbox, y en pp2000
       
       

        Una vez dentro de pp2000, nos vamos al apartado de  "caja de servicios inteligente", y seleccionamos.

      Nos saldrá este mensaje, que viene a decir, que la configuración que vayamos a realizar, dependerá de la BSI que tenga nuestro coche, por lo que es posible, que en algunos modelos no funcione igual.
       

       
      Aceptamos, y nos vamos a "opciones cliente"

       
      Dentro de "opciones cliente", seleccionamos "configuración", y aceptamos.

       
      Una vez dentro, nos iremos al apartado de "luces/señalización", donde veremos las opciones a cambiar,

      Si tenemos los dispositivos , como el antinieblas,  instalados, solamente falta cambiar el "ausente" por "presente"
       
      En al caso de las luces diurnas, no hace falta tenerlas instaladas, ya que con cambiar la opcion de "ausente" por "presente", las luces cortas pasaran a tener también la función de luces diurnas.
       
      Con esto finalizo, dejando una puerta abierta a otro posible brico que tengo en mente, cuando tenga algo más de tiempo.
      • 19 respuestas
    • Parabrisas astillado
      Buenas foreros
       
      Ayer circulando por autovía me saltó una piedrecita al parabrisas con la mala suerte que le hizo una pequeña brecha de 1-2 cm. 
      Tengo seguro a todo riesgo con franquicia de 300 Eur con Línea Directa.
       
      ¿sabéis si la reparación cuenta como parte y tengo que pagar los 300 €  o me saldría mejor repararlo por mi cuenta?
       
      El coche no tiene el año aún
       
      Muchas gracias!
      • 10 respuestas
    • Seguimiento 307 SW 2.0HDi 107cv FAP + ESP
      Buenas,
       Desgraciadamente, anoche se me escapó en una curva con el rocío y la niebla, iba algo rapido y la física hizo el resto.

      • 50 respuestas
    • control volante Pioneer/Sony
      buenas a todos gente, hoy traigo un brico de como por 2€ hacer funcionar el mando de peugeot con las radios Sony y Pionner(Alpine, kenwood, jvc... etc, no se exactamente si funcionarian, ya que por mas que he buscado no he encontrado nada, y estas 2 radios funcionan con¨resistencias¨)
      he de decir que todo esto lo he encontrado de otros foros y que en estos hablan mas de lo que yo voy a explicar aquí para mostraros el funcionamiento, también tengo entendido que debería funcionar con las¨radios chinas¨pero es algo que a ciencia cierta no se exactamente!
      empezamos!
      Desmontamos la maneta del control volante de la música, la cual abriéndola se nos quedara a la vista el circuito(recomiendo con el canto de un cuter limpiar bien las vias, pues un mal contacto o soldadura hara que falle el mismo circuito con el pin que no este bien soldado)

      (yo cometi el error de cortar el conector, no es precisamente necesario, ni muchísimo menos, pues el¨circuito¨en cable¨flex¨es muy incomodo para soldar, ya que mismamente se quema y luego supone un problema)
      comenzando por este PIN 1 vamos a ir comentando las acciones de cada cable!
      pin 1: >> adelante/siguiente
      pin 2: vol+ 
      pin 3: SRC(source) cambia entre los distintos modos de reproduccion(cd, radio emisora, usb... etc)
      pin 4: vol-
      pin 5: << retroceder/atras
      pin 6: MASA
      pin 7: rueda(aun por confirmar que poder hacer con ellas)
      pin 8: rueda(aun por confirmar que poder hacer con ellas)
      teniendo en cuenta ya que hace cada pin, ahora toca soldar un cable a estos, hacedlo en el orden que creias, pero recomiendo usar cable UTP(el mismo que se usa para ordenador, conocido como Ethernet, este posee 8 cables y van todos protegidos con su funda, luego, podemos pelarlo a nuestro antojo y dejarlo mejor aseado)
      ......ñ
      • 5 respuestas
    • Mini brico ruido abrazaderas barra torsión (solución)
      Hola, después de sufrir el típico ruido traigo una pequeña solucion, ruido al girar el volante en marcha, al pasar por suelo muy irregular clack clack o crujidos como cama vieja,
      1° levantar el coche sin quitar la rueda.
      2° soltar uno de los tirantes de la barra de torsión.
      3°soltar la abrazadera de la barra .
      Después de realizar pruebas con muchos plásticos y gomas opté por el de un bote de todo en uno o de silicona como el de la foto, por su resistencia y dureza, tenéis que poner un trozo en el mismo sitio que sale en la foto, después fuera ruidos probado ya durante 8 meses y el plástico sigue como el primer dia.
      Perdonar si no es un brico muy bueno ni elaborado pero es el primero y desde el movil. Saludos a todos los foreros
       
      • 3 respuestas
×