Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
Amurock

Confiar o no confiar?

Mensajes recomendados

Buenas

Empiezo mi participación preguntando :

 

Tengo un 307 sedan que me vendieron de segunda mano con algunos detalles pero mecánicamente "bien" , para traero a casa hicimos un viaje de 7 horas en carretera a una velocidad promedio de 1?? km/h , el carro no se calentó , mostraba buena aceleración y respuesta .

 

Llegando a casa , a la siguiente semana se le cambiaron los 4 amortiguadores y las 4 llantas , hasta ahí todo bien.

 

Mi siguiente paso fue sacarle un golpe que traía desde la puerta trasera derecha hasta la aleta , solo que la persona que le saco el golpe un "mecanico " de "confianza" de un amigo se lo llevo funcionando muy bien y hoy regresa sin abolladura pero mostrando el testigo del motor y un mensaje que dice " fallo en el sistema antipolución" ,,, le he pasado el pp2000 y arroja un montón de fallos .

 

Al decirle a esta persona me comenta que le detectó problemas en la bomba del combustible , en los inyectores y en el sensor de oxígeno y se ofrece a repararlo por una pasta considerable ...

 

Mi pregunta amigos sería ... es posible que el carro trajera eso desde la compra ? Quizá esta persona me quiere ver la cara ?

 

No se que hacer , que me aconsejan ?

 

 

WhatsApp Image 2017-04-21 at 10.57.10 PM.jpeg

WhatsApp Image 2017-04-21 at 10.57.10 PM(1).jpeg

Editado por jjcf
velocidad no legal

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola, yo lo compré también de 2ª mano en Junio de 2014 y fué a partir de septiembre cuando empezaron a salir muchas "teclas", lo de la antipolución (casi 1000€), al mes el tubo de escape (que lo traía tocado), más tarde unos manguitos del turbo... y asi un sinfin de cosas (como el reposabrazos del conductor), un motor del limpia....

Nunca compré un coche de segunda mano, pero visto lo visto si no es de confianza (de un coche que sepas de su vida), no compro más.

 

Un saludo.

 

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Una pasada lo de los seminuevos, pero en parte era mi proyecto desde el principio .

Muchas gracias por las respuestas, siguiendo con el hilo les comento que en mi vida he tocado un motor xD pero al abrir el capo lo siguiente:

La bateria es la misma marca que la pegatina en los documentos y según la misma se compro en noviembre de 2016

 

Al motor le falta la tapa de plastico que lo cubre , para sacar una abolladura hace falta retirarla?

 

Anexo fotos de los conectores que vi a "simple ojo" disculpen la calidad ya que los tome de salida al trabajo y no se si esos dos afecten en algo el verde y lo que parece una barra negra larga .. los demas se sentian bien puestosIMG_20170422_070041.thumb.jpg.28557620068d23a3bd7423f1e829835b.jpgimageproxy.php?img=&key=300a0e3ad6b4ab53

 

Saludos y gracias 

 

IMG_20170422_070331.jpg

 

IMG_20170422_065920.jpg

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Aún no amigo , de momento el carro esta detenido y no se si decirle a esta persona que lo repare ya que me parece muy sospechoso como salieron los errores cuando se lo llevo ... de momento solo tengo esa informacion para detectar donde estaria rl fallo pero cualquier aporte o algo que me pueda dar luz sobre el tema será muy agradecido

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Bomba combustible,inyectores,sensores... poco a poco primero comprueba que presión le llega a la rampa de inyección para descartar bomba, mira no este el filtro de gasolina tupido

Desmonta inyextores y haz una limpieza con ultrasonidos no es cari si los llevas tú, y cambia el sensor que es lo mas barato...luego si sigue igual sigues.

 

Igual ese amigo le pego una estirada a 6000 rpm y provoco la cascada de fallos...

Hay un lema que dice un corte al dia mantiene lejos la avería... pero si no esta acostumbrado

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Subiendo el tema , hoy he hecho pruebas , bomba de gasolina , rampa e inyectores los 4 funcionan .. .por lo cual he recurrido a un autozone y ha arrojado lo siguiente . Sugerencias ? Sera cambiar sensores de oxigeno la solución? o bobina y bujias por lo del arranque ? 

IMG_20170423_200303.jpg

IMG_20170423_203407.jpg

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 9 horas, lybra333 dijo:

Con ese código P0170 mirate este post

 

Muchas gracias pues según lei todo indica que si es el sensor de oxigeno ... por lo pronto estoy esperando a la quincena para comprarle sus sensores y sus filtros a ver si con eso sale.

 

Por cierto alguien sabe donde estan en este modelo?  parecen estar por detras del motor un poco inaccesibles. Alguien sabe como llegar a ellos ? 

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Actualizo:

Hoy se ha adelantado santa xD 

He cambiado filtro de aire,gasolina, limpiado mariposa del cuerpo de aceleración , contactos de la centralita y cambiado el sensor de oxigeno 1 y las 4 bujias.

 

Despues de borrar los fallos con el pp2000 el mensaje fallo anticontaminacion y el testigo en tablero de motor se han ido aparentrmente peeeeeeero

aunque el carro prende bien y camina adelante atras soltando el freno y en D .... cualquier intento de acelerar se apaga 

 

 

Sugerencias ? Ideas ? Si que mi bolsillo y yo la estamos pasando liada con este amigo pero se que cuando todo ande bien habrá valido el susto xD 

 

IMG_20170427_105650.jpg

IMG_20170427_105654.jpg

IMG_20170428_233310.jpg

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Error P2562 y P2563 Recopia Turbo
      Buenos días,
       
      Ayer al coger el coche vi como si le faltaba fuerza, hice una diagnosis y este fue el resultado.
      https://drive.google.com/folderview?id=0Bz_9eKlrza8YfmdwTGU3cjIwcHl2eXR3NnUxc1dRV2hES2xfZU5Oc0dad1FITXQ1RjJhOG8&usp=sharing
      • 8 respuestas
    • Preséntanos tu NUEVO Peugeot 208
      ¿Ya lo tienes? ¿Estás disfrutando de tu precioso NUEVO Peugeot 208 y quieres compartirlo con nosotros?
      Pues aquí estamos para que nos lo muestres orgulloso.
      • 104 respuestas
    • Testigo airbag parpadea
      Hola, hoy se me ha puesto a parpadear el testigo del airbag en mi Peugeot 306 break 2.0 HDI ¿alguna idea?
      • 16 respuestas
    • Altavoces Rifter
      Buenas,
       
      Hoy me he dado cuenta que con la música puesta, el altavoz de la puerta corredera del copiloto, retumba de una manera que no es normal, si estas dentro del coche apenas lo noto, pero si estás por fuera al lado de esa puerta retumba de tal manera, que parece que el altavoz está suelto. Incluso la puerta vibra. 
       
      Por otro lado al mirar si era porque estaba mal regulado el sonido y iba todo por ese lado, me he dado cuenta que el sonido que da un altavoz y el de la otra corredera es totalmente distinto. Mientras el del lado del copiloto retumba un montón, el otro suena como a enlatado. 
       
      Ya había quedado en llevarlo al taller para regularle la puerta lateral, así que les comentaré este tema también. 
       
      Un saludo. 
      • 12 respuestas
    • Foto del Mes Junio 2020
      Y ¡¡ya!!, que os estabais impacientando para subir vuestras participaciones de este mes 😜, ¿verdad @v8sport @Julian Rodriguez....??.
      Recordamos las normas:
       
      • 19 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
NUEVOS REGALOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...