Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
bono

! URGENTE ! 2.0 HDI 90CV No arranca !!

Mensajes recomendados

Hola a todos, soy nuevo por aqui y tengo un problemón. Hoy quise arrancar mi 307 y no sucedia nada. Le costaba incluso abrir las puertas. El coche está bloqueado, es decir, está sin marcha y sin freno de mano y no hay quien lo mueva ni 1 cm. :shock:

A mi me parece la bateria. He intentado arrancarlo con las pinzas pero no hubo manera. A mi eso me parece muy raro. NO RESPONDE. Solo hace un "Click" cuando giras la llave.

El coche hasta ahora nunca tuvo ningun problema. El coche es de 11/2001.

Alguien podria ayudarme o dar algun consejo, quizás ha alguien le pasó lo mismo? Que podria hacer? quizas cambiarle la bateria? :?:

Agradecería mucho vuestra ayuda, gracias.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Antes de nada bienvenido.

Al coche nunca se le cambio la bateria??si es asi esta claro que es muy probable que se muriese,pero aun asi lo que no entiendo es lo que dices de que el coche sin marcha y sin freno de mano no se mueva.Aunque tenga la bateria jodida el coche deberia moverse igual.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Eso del clic es tipico de la muerte de la bateria, te recomiendo que la cambies en peyo :( , pues al poner la nueva, la pantalla sabelotodo, empezara a ponerte todos los avisos de averia habidos y por haber :x , tendran que borrartelos todos de la B.S.I :cry: . Por lo demas sin problemas. Es la unica averia con necesidad de grua que ha tenido mi leoncito :P . Salu2

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

La bateria no se la he canbiado nunca, le tendré que poner una nueva. Pero lo que no me explico yo es como se puede quedar asi tan de repente sin Bateria y lo mas curioso es que está frenado. El piloto del Freno de mano esta siempre encendido, aunque le quites el freno de mano. :shock:

En uno de esos intentos por encender el coche se me encendió todo el cuadro, parpadeando los pilotos de la reserva de gasoil y la de "STOP". :shock:

Bueno , antes de nada le tengo que poner una bateria nueva y haber si despues funciona todo bien. Por que he leido por Internet que los 2.0 HDI 90 tienen muchos problemas y uno de ellos era el arranque. :cry:

Gracias por vuestros consejos y opiniones.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

NO RESPONDE. Solo hace un "Click" cuando giras la llave.

El coche hasta ahora nunca tuvo ningun problema. El coche es de 11/2001.

Eso mismo me está pasando a mí, pero me lo hace cuando quiere. Lo mismo me lo hace en un primer intento y arranca a la segunda, o como el otro día que me arrancó a la sexta.

Es cierto lo de la pantalla multifunción? Si es así lo llevaré a Peugeot muy a mi pesar, ya que cuanto puede costar allí. :evil:

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Cuando me sucedio a mi el coche estaba en garantia y la bateria tenia menos de 3 años, por lo cual no he pagado un duro. Cuando llego la grua, me arrancaron el coche, con aparato de carga rapida, y el coche arranco, con gran fiesta en el cuadro y pantalla sabelotodo, todos tipo de chivatos encendiendo y apagando, y profusion de mensages y pitidos. Como ya me temia que la bateria habia cascado, despues de circular unos cinco kilometros, para cargar la bateria, me fui a la peyo, y apague el motor, y de nuevo al intentar arrancar, el clik de marras, lo metieron para el taller y bateria al canto, y borrado general del registro de averias de la B.S.I., que estaba bloqueado con todo tipo de averias. ¡Y hasta hoy! :P:P:P

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola rugido_wagon,

Yo creo que aquiu pasa algo raro, no? Porque no es normal que sucedan estas cosas. Una pregunta: Se peude quedar algo encendido en el coche despues de apagarlo y quitar la llave. Porque unos dias atras me apareció el coche con las ventanillas delanteras (Elctricas solo delanteras) bajadas de todo, yo el día anterior las deje cerradas. :shock:

Esta semana estoy flipando con mi leoncito :(

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Cuando me sucedio a mi el coche estaba en garantia y la bateria tenia menos de 3 años, por lo cual no he pagado un duro. Cuando llego la grua, me arrancaron el coche, con aparato de carga rapida, y el coche arranco, con gran fiesta en el cuadro y pantalla sabelotodo, todos tipo de chivatos encendiendo y apagando, y profusion de mensages y pitidos. Como ya me temia que la bateria habia cascado, despues de circular unos cinco kilometros, para cargar la bateria, me fui a la peyo, y apague el motor, y de nuevo al intentar arrancar, el clik de marras, lo metieron para el taller y bateria al canto, y borrado general del registro de averias de la B.S.I., que estaba bloqueado con todo tipo de averias. ¡Y hasta hoy! :P:P:P

A ver si los mensajes aparecieron a raíz de ese tipo de arranque rápido que te hicieron?

De todos modos cuanto te soplaron por la batería más el montaje, que por cierto es un poquillo engorroso.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Hola rugido_wagon,

Yo creo que aquiu pasa algo raro, no? Porque no es normal que sucedan estas cosas. Una pregunta: Se peude quedar algo encendido en el coche despues de apagarlo y quitar la llave. Porque unos dias atras me apareció el coche con las ventanillas delanteras (Elctricas solo delanteras) bajadas de todo, yo el día anterior las deje cerradas. :shock:

Esta semana estoy flipando con mi leoncito :(

Si el coche está apagado y sin llave no es normal que tenga corriente para bajar los elevalunas. Otra cosa es que después de apagar el coche y retirar la llave y durante unos segundos/minutos puedes subir o bajar los elevalunas y que haya hecho alguna cosa de las suyas.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Acabo de llamar por teléfono a Mosa Ourense para preguntar lo de la batería y para mi coche (1.6i) sale a partir de 64 euros. Le he preguntado si tenían que hacer algo en la bsi y me han dicho que no. Que simplemente es sustituir una por otra.

Ahora que recuerdo, el otro día en la brico kdd de Madrid, Bugatron desconectó la batería para montar el volante y luego al volver a conectarla no hubo ningún mensaje de error.

Por eso me da que el mensajito de error que te salía debió de ser por algún tocamiento del gruista.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Yo he cambiado la batería y no me ha pasado nada. Es más, la desconecto hasta para cambiar el filtro del aire, por si acaso y creedme que no ocurre nada de nada.

Lo que puede haber pasado es lo siguiente: tras desconectar la batería y dejar el coche un tiempo sin alimentación, al volver a conectarla hay que dejar pasar un minuto más o menos porque si no el coche no arranca.

He visto mensajes en la pantalla multifunción de "verifying process" y cosas así durante ese tiempo, pero son mensajes tan fugaces que no da tiempo a leerlos.

Con respecto a lo que se comenta de que la batería puede morir de repente: pues sí, es lo malo de las baterías sin mantenimiento, y sobre todo en verano cuando se evaporan los últimos vestigios de agua destilada.

Por ello es conveniente medir la batería tal y como se explica, por ejemplo, en los contenidos del club.

Un saludote.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Supongo que los mensages averia, serian provocados por una tension irregular de la bateria (los ultimos suspiros), fallos y recuperaciones repentinas.

Es logico que la B.S.I. se buelva loca con arraques y cambios de tension. Sin embargo al desconectar la bateria, las funciones de la BSI se apagan y queda en reposo hasta la nueva conexion, con el arranque posterior se restrablece todo sin averias ni mensajes erroneos :roll:

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola a todos, gracias por vuestros consejos.

Le he cambiado la batería y parece ser que va todo bien :-D

No apareció ningun mensaje de error ni nada por el estilo. Parece que está como sempre. Esperemos que siga asi y que no se vuelva a repetir.

Gracias :-D :-D

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Intermitente "dinámico" en 308 T9
      Alguien ha cambiado los intermitentes por los de Led, que hacen el efecto movimiento?
      • 77 respuestas
    • Eficiencia energética duplicada en IDAE
      Hola a [email protected],
      Soy nuevo en el foro y me gustaría haceros una consulta. Al rellenar el formulario para las ayudas del PLAN RENOVE y escoger mi modelo de Rifter:
      Rifter GT Line BlueHDi 130 S&S EAT8 Standard
      Automáticamente indicaba la clasificación energética "B"
      ¿Sabéis si es correcto?
      Si lo busco en IDAE, localizo el mismo modelo con dos calificaciones diferentes como podéis ver el el adjunto. En otra guía IDAE veo que tiene la "A".
      Muchas gracias anticipadas.
      • 10 respuestas
    • consulta gps - zonas de riesgo, cartografia
      muy buenas.
       
      Soy nuevo propietario de una Peugeot partner Tepee del 2016, y tengo la duda del lugar donde esta la cartografia del gps (en una SD?) ,  y como cargar las zonas de riesgo para que me avise de los radares (si es posible hacerlo, que no lo sé).
       
      El coche venia sin manual, y , aunque todo parece bastante aparente, hay cosas que no consigo descifrar. También tengo duda de como cargar música en la opción Jukebox, pero no me preocupa tanto como el otro tema.
       
      Agradecido de antemano por vuestra ayuda.
       
      Un saludo.
      • 8 respuestas
    • Cambio pastillas freno delante, discos + pastillas detrás 307 sw.
      Hola compis, he cambiado parte del sistema de frenos por desgaste de material y he hecho unas cuantas fotos que pongo aquí a modo de brico explicando como lo he hecho a modo de brico o tutorial. 
      Las partes sustituidas son:
      * Pastillas traseras.
      * Discos traseros.
      * Pastillas delanteras.
      Los discos delanteros no los cambié porque lo hice hace 3 o 4 años si no recuerdo mal.
      He de decir que lo hago yo porque me gusta la mecánica y por ahorrarme unos eurillos. Aunque no tengo muchas herramientas, voy comprando poco a coco lo que voy necesitando, que voy almacenando en una casa de campo, en la cochera.
       

       
      Bueno no me enrrollo y voy al lío. Lo primero es preparar todo lo que vamos a usar, posicionar el coche dentro de manera que se tengo el mayor espacio posible para trabajar cómodamente.
       

       
      Preparar el gato y las borriquetas o caballetes y hacerse una idea de a cuánta altura lo tenemos que levantar.
       


       
      Como se que el gato que uso es muy pequeño uso un suplemento de piedras planas para levantar mas el coche pero se que es peligroso. A la espera estoy de poder hacerme con un gato más grande, todo llegará.
      Bueno levanto el coche, primero delante y después atrás...
       
      ...lo calzo con los caballetes...
       

       
      ...quito tapacubos y las cuatro ruedas con la pistola neumática...
       

       
      Empiezo por los frenos delanteros, concretamente el derecho donde solo cambiaré las pastillas ya que el disco tiene poco desgaste por haberlo cambiado no hace mucho. Lo primero que hago es soplar con aire comprimido el polvo de frenos que hay depositado en la zona, que hay mucho.
       

       
      Quito los dos tornillos que sujetan la pinza al soporte de pinza...
       

       
      ...quito y aparto la pinza y se ve que ya son accesibles las pastillas...
       

       
      ...soplo, quito las pastillas y vuelvo a soplar concienzudamente...

       
      ...luego comprobé si las pastillas que compré eran equivalentes y como se puede comprobar el desgaste era notable.
       


       
      Limpié con un cepillo el óxido de la parte donde apoya la..... 
      • 1 respuesta
    • Cambio de neumáticos
      Buenas a todos; abro nuevo tema para ver que tal vais de desgaste de neumático y qué habéis montado en caso de haberlos cambiado ya o cuales tenéis idea montar.
      Yo con 38.600 km con los Pilot Sport de serie y con 2 años que casi van a hacer en diciembre tengo que cambiarlos ya, los 2 delanteros.
      Tras pedir presupuestos y comparar varios modelos creo que estoy por poner los Michelin Primacy 4, que con el montaje+equilibrado+permutación traseros delante= 347,46 € (235/45 R18 98 W XL).
      Veo que los Pilot Sport que lleva son 98Y, pero me parece que con los W va bien, no creo que pase de los 270 km/h.😅 y son 4€ menos por rueda. Imagino que no habrá problema en que me monten unos u otros.
      Lo que si que tenía claro es que no quiero un neumático tan blando como el Pilot Sport 4, porque no tengo una conducción deportiva y prefiero una mayor duración de la vida de la rueda.
       
      • 17 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
NUEVOS REGALOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...