Saltar al contenido
VOTA tu foto del mes de enero. Leer más... ×

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.


  • REGALO GRATIS

    FOTO DEL MES

    ANUNCIOS CLASIFICADOS

  • [email protected] a [email protected] los [email protected] del Peugeot Rifter
    Nuevo Peugeot Rifter - 2018

    Gracias por elegirnos! Estamos encantados de teneros con nosotros.

Conéctate para seguir esto  
bono

! URGENTE ! 2.0 HDI 90CV No arranca !!

Mensajes recomendados

Hola a todos, soy nuevo por aqui y tengo un problemón. Hoy quise arrancar mi 307 y no sucedia nada. Le costaba incluso abrir las puertas. El coche está bloqueado, es decir, está sin marcha y sin freno de mano y no hay quien lo mueva ni 1 cm. :shock:

A mi me parece la bateria. He intentado arrancarlo con las pinzas pero no hubo manera. A mi eso me parece muy raro. NO RESPONDE. Solo hace un "Click" cuando giras la llave.

El coche hasta ahora nunca tuvo ningun problema. El coche es de 11/2001.

Alguien podria ayudarme o dar algun consejo, quizás ha alguien le pasó lo mismo? Que podria hacer? quizas cambiarle la bateria? :?:

Agradecería mucho vuestra ayuda, gracias.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Antes de nada bienvenido.

Al coche nunca se le cambio la bateria??si es asi esta claro que es muy probable que se muriese,pero aun asi lo que no entiendo es lo que dices de que el coche sin marcha y sin freno de mano no se mueva.Aunque tenga la bateria jodida el coche deberia moverse igual.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Eso del clic es tipico de la muerte de la bateria, te recomiendo que la cambies en peyo :( , pues al poner la nueva, la pantalla sabelotodo, empezara a ponerte todos los avisos de averia habidos y por haber :x , tendran que borrartelos todos de la B.S.I :cry: . Por lo demas sin problemas. Es la unica averia con necesidad de grua que ha tenido mi leoncito :P . Salu2

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

La bateria no se la he canbiado nunca, le tendré que poner una nueva. Pero lo que no me explico yo es como se puede quedar asi tan de repente sin Bateria y lo mas curioso es que está frenado. El piloto del Freno de mano esta siempre encendido, aunque le quites el freno de mano. :shock:

En uno de esos intentos por encender el coche se me encendió todo el cuadro, parpadeando los pilotos de la reserva de gasoil y la de "STOP". :shock:

Bueno , antes de nada le tengo que poner una bateria nueva y haber si despues funciona todo bien. Por que he leido por Internet que los 2.0 HDI 90 tienen muchos problemas y uno de ellos era el arranque. :cry:

Gracias por vuestros consejos y opiniones.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

NO RESPONDE. Solo hace un "Click" cuando giras la llave.

El coche hasta ahora nunca tuvo ningun problema. El coche es de 11/2001.

Eso mismo me está pasando a mí, pero me lo hace cuando quiere. Lo mismo me lo hace en un primer intento y arranca a la segunda, o como el otro día que me arrancó a la sexta.

Es cierto lo de la pantalla multifunción? Si es así lo llevaré a Peugeot muy a mi pesar, ya que cuanto puede costar allí. :evil:

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Cuando me sucedio a mi el coche estaba en garantia y la bateria tenia menos de 3 años, por lo cual no he pagado un duro. Cuando llego la grua, me arrancaron el coche, con aparato de carga rapida, y el coche arranco, con gran fiesta en el cuadro y pantalla sabelotodo, todos tipo de chivatos encendiendo y apagando, y profusion de mensages y pitidos. Como ya me temia que la bateria habia cascado, despues de circular unos cinco kilometros, para cargar la bateria, me fui a la peyo, y apague el motor, y de nuevo al intentar arrancar, el clik de marras, lo metieron para el taller y bateria al canto, y borrado general del registro de averias de la B.S.I., que estaba bloqueado con todo tipo de averias. ¡Y hasta hoy! :P:P:P

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola rugido_wagon,

Yo creo que aquiu pasa algo raro, no? Porque no es normal que sucedan estas cosas. Una pregunta: Se peude quedar algo encendido en el coche despues de apagarlo y quitar la llave. Porque unos dias atras me apareció el coche con las ventanillas delanteras (Elctricas solo delanteras) bajadas de todo, yo el día anterior las deje cerradas. :shock:

Esta semana estoy flipando con mi leoncito :(

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Cuando me sucedio a mi el coche estaba en garantia y la bateria tenia menos de 3 años, por lo cual no he pagado un duro. Cuando llego la grua, me arrancaron el coche, con aparato de carga rapida, y el coche arranco, con gran fiesta en el cuadro y pantalla sabelotodo, todos tipo de chivatos encendiendo y apagando, y profusion de mensages y pitidos. Como ya me temia que la bateria habia cascado, despues de circular unos cinco kilometros, para cargar la bateria, me fui a la peyo, y apague el motor, y de nuevo al intentar arrancar, el clik de marras, lo metieron para el taller y bateria al canto, y borrado general del registro de averias de la B.S.I., que estaba bloqueado con todo tipo de averias. ¡Y hasta hoy! :P:P:P

A ver si los mensajes aparecieron a raíz de ese tipo de arranque rápido que te hicieron?

De todos modos cuanto te soplaron por la batería más el montaje, que por cierto es un poquillo engorroso.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Hola rugido_wagon,

Yo creo que aquiu pasa algo raro, no? Porque no es normal que sucedan estas cosas. Una pregunta: Se peude quedar algo encendido en el coche despues de apagarlo y quitar la llave. Porque unos dias atras me apareció el coche con las ventanillas delanteras (Elctricas solo delanteras) bajadas de todo, yo el día anterior las deje cerradas. :shock:

Esta semana estoy flipando con mi leoncito :(

Si el coche está apagado y sin llave no es normal que tenga corriente para bajar los elevalunas. Otra cosa es que después de apagar el coche y retirar la llave y durante unos segundos/minutos puedes subir o bajar los elevalunas y que haya hecho alguna cosa de las suyas.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Acabo de llamar por teléfono a Mosa Ourense para preguntar lo de la batería y para mi coche (1.6i) sale a partir de 64 euros. Le he preguntado si tenían que hacer algo en la bsi y me han dicho que no. Que simplemente es sustituir una por otra.

Ahora que recuerdo, el otro día en la brico kdd de Madrid, Bugatron desconectó la batería para montar el volante y luego al volver a conectarla no hubo ningún mensaje de error.

Por eso me da que el mensajito de error que te salía debió de ser por algún tocamiento del gruista.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Yo he cambiado la batería y no me ha pasado nada. Es más, la desconecto hasta para cambiar el filtro del aire, por si acaso y creedme que no ocurre nada de nada.

Lo que puede haber pasado es lo siguiente: tras desconectar la batería y dejar el coche un tiempo sin alimentación, al volver a conectarla hay que dejar pasar un minuto más o menos porque si no el coche no arranca.

He visto mensajes en la pantalla multifunción de "verifying process" y cosas así durante ese tiempo, pero son mensajes tan fugaces que no da tiempo a leerlos.

Con respecto a lo que se comenta de que la batería puede morir de repente: pues sí, es lo malo de las baterías sin mantenimiento, y sobre todo en verano cuando se evaporan los últimos vestigios de agua destilada.

Por ello es conveniente medir la batería tal y como se explica, por ejemplo, en los contenidos del club.

Un saludote.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Supongo que los mensages averia, serian provocados por una tension irregular de la bateria (los ultimos suspiros), fallos y recuperaciones repentinas.

Es logico que la B.S.I. se buelva loca con arraques y cambios de tension. Sin embargo al desconectar la bateria, las funciones de la BSI se apagan y queda en reposo hasta la nueva conexion, con el arranque posterior se restrablece todo sin averias ni mensajes erroneos :roll:

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola a todos, gracias por vuestros consejos.

Le he cambiado la batería y parece ser que va todo bien :-D

No apareció ningun mensaje de error ni nada por el estilo. Parece que está como sempre. Esperemos que siga asi y que no se vuelva a repetir.

Gracias :-D :-D

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Motores BlueHDi y Puretech
      Hola compañeros... Hace tiempo que no entraba...
      Una pregunta para los que tienen BlueHDi 160-180cv notáis que el coche empuja poco? Es decir que es muy lineal... Yo en el 3008 BlueHDi 180cv noto que empuja como un demonio... Luego veo que este declaran en Autopista 170cv reales... Qué raro... Notáis suficiente par? Gracias 
      • 11 respuestas
    • Pregunta tonta: ¿dónde va la antena?
      Buenos días, sé que es una pregunta con poca trascendencia en general... pero, ¿dónde va la antena de radio?
       
      • 17 respuestas
    • Espejo cortesia en parasol (instalación)
      Lo primero, el link donde lo he comprado.
      https://amzn.to/2RHAZwh
       
      Y ahora os cuento, tras leer a alguien decir que la Traveller lleva espejo de cortesia, quizas en un futuro lo instale, de momento, he encontrado esta solución mucho más economica.
       
      Lo pedí el día 4, y me ha llegado hoy 11, aúnque ponia que seria a partir del 25.
       
      Como veis, tan sencillo como quitar el pastico rojo, posicionar y apretar un poco. Una vez instalado, quitar el plastiquito protector, y ale, a maquillarse la señora.
       
      Y todo por seis euros.
       
      Saludos
       
      Edito: Opino que es muy cutre, por cualquier marca de coche no poner en ese parasol un espejo.  Que a mi me ha costado 5'99, puesto en casa.  Que le puede costar a la marca de coches ponerlo? ¿dos euros (siendo caros)?  Este tipo de cutreces nunca las entendere.
       
       
      • 3 respuestas
    • Primeras impresiones Nuevo peugeot 508
      Bueno, no sabía muy bien en qué hilo poner las primeras impresiones, tras los poco más de primeros 300 km con el coche, en diferentes ámbitos; primero autovía, después carretera secundaria serpenteante, y por último algo de ciudad (incluso primer atasco en autovía). 
      El motor, el 163 cv BlueHdi 2.0.
      Lo primero, la postura de conducción, reglajes del asiento, a la primera. Solo retoque los lumbares en cuanto cogí autovía, y ya está. No toque ni el volante. Lo cual creo que acerté, porque ni me tapa el iCockpit ni me toca las piernas ni nada de lo que tanto temía. 
      La pierna tampoco siento que me moleste al apoyarla en la consola central. Y me he sentido muy cómodo con el coche desde el minuto uno. No me siento un intruso, sino más bien como si me lo hubiesen hecho a medida. 
      La conducción... bueno, con ese motor creo que voy más que sobrado. No creo que notara la diferencia con el de 180 cv, que reales creo que son 177, tan solo 14 más que este. La rodadura no se oye tanto como pensaba que se escucharía, y el motor se oye menos aún que la rodadura. No soy un exquisito, la verdad, pero creo que el comfort en marcha es muy bueno. Los asientos, lo que quería, no sentirlos, es decir, ni acordarme que voy sentado. Falta ver tras un viaje de 600-700km en un día. Pero no creo que vayan a ser un problema. Me encantan. 
      Y bueno, el aplome del coche, el paso en curvas, creo que es total. Creo que ya se debe de ir muy por encima de la velocidad legal, para empezar a notar algo raro. Una pasada al maniobrar, y el ángulo de giro de las ruedas al girar. 
      El volante, al minuto, te has olvidado que "no es de los normales de toda la vida". 
      El .......
      • 10 respuestas
    • Presión neumáticos
      Buenas a todos, soy novato, y es mi primer coche, desde que lo saqué del concesionario no me ha pitado la señal de aviso de los neumaticos hasta ahora mismo, quisiera saber cuanta presión necesitan las ruedas delanteras y traseras, de antemano os agradezco muchísimo la ayuda. 
      Un saludo!! 
      • 16 respuestas
×