Saltar al contenido
ENVÍA tu foto del mes de diciembre. Leer más... ×

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.


  • REGALO GRATIS

    FOTO DEL MES

    ANUNCIOS CLASIFICADOS

  • [email protected] a [email protected] los [email protected] del Peugeot Rifter
    Nuevo Peugeot Rifter - 2018

    Gracias por elegirnos! Estamos encantados de teneros con nosotros.

Almagro

¿Debe llevar conector el vaso de expansión? (Foto inside)

Mensajes recomendados

Hola chicos, mi coche ya parece "el coche del foro" puesto que no hago más que "dar la lata" por aquí. Ayer me quedé observando que me falta un conector en el vaso de expansión del refrigerante, total que he decidido preguntar porque no sé si el coche va preparado para algún sensor o en mi caso, debe ir el conector (que no encuentro por ningún lado del motor, no hay rastro de cable ni nada).

 

Pues eso, soy todo oídos.

 

Un saludo!

IMG_8055.JPG

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Si debe llevar conector. Los que no llevan ese conector van anulados sin el sensor en el vaso de expansión. Tal que así:

6.jpg

 

Por lo tanto, una de dos:

- O no lleva sensor y en vez de llevar ese tapón alguien le ha puesto un sensro para taponar.

- O lleva ese sensor y le falta el conector... que por algún lado debe estar.

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Desde hace ya unos años todos los modelo llevan sensor para controlar nivel refrigerante principalmente, antes saltaba el testigo rojo de calentón directamente por falta refrigerante afortunadamente nos avisa antes.

En tú caso si has desconectado y no dice nada el coche digamos que es normal no avisan-los que conozco al menos- si el sensor esta puesto o quitado con la diagnosis posiblemente te apareceria un defecto de circuito abierto por aventurarme a decir algo.

Haz como te dicen comprueba que no haya un cable por la zona o conector huérfano y mira si el cable que sale de ese conector va algun sitio o esta pegado con cinta aislante a una chapa.

Otra que puede hacer si esto no te saca de dudas es con una jeringuilla desde el vaso sacar hasta debajo del MIN el refrigerante arrancas y a ver que pasa

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 2 horas, lybra333 dijo:

Otra que puede hacer si esto no te saca de dudas es con una jeringuilla desde el vaso sacar hasta debajo del MIN el refrigerante arrancas y a ver que pasa

 

¿Pero como le va a indicar si no tiene conector? :blink: ;)

 

Revisad este tema del sensor de un 307. Funciona similar, y debería sonar si no tiene conector (si es que lleva el sistema claro), ya que es como si no llevase líquido refrigerante.

Yo es que me he perdido algo o no entiendo, si lleva el sistema, como no puede sonar al estar desconectado.

 

Otra cosa es, repito, que no lleve sonda y esa solo esté ahí para taponar el agujero. Pero me "descoloca" lo que comenta @jcl13, ya que se supone que el suyo lleva y no pita al desconectarlo.

 

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

pues si. anoche hice la prueba y no pito no salto nada y busque en servibox y no encontré dicho cable, supongo que medira el la temperatura o nivel de agua, pero es raro que al desconectar no diga nada luego probaré de ir hasta el trabajo con el conector quitado haber si pita al calentarse.

tengo unos 16km así que se calentara, luego os comento

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 2 horas, jokameda dijo:

Me estoy perdiendo del todo....

Ese chisme mide el nivel...

Lo que voy a probar yo, es desconectar el mio, a ver si pita...

 

Si, indica cuando el nivel de refrigerante está bajo. De ser así emite un aviso y pitido (esto en el Peugeot 307). 

Si se desconecta, debe pitar como si indicase que falta refrigerante.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

si que da de si el tema jajajaja.

el conector es para ver nivel, por eso le digo si saca baja en nivel por debajo del MIN que y no pita que se olvide lo tiene de adorno.

el desconectarlo depende del CAN del coche unos dan fallo como cuando se funde una bombilla y otros pasan del tema solo con la diagnosis igual lo canta y aun asi a veces ni eso al leer centralitas si detecta un componente sin conexión PRESENTE lo dice como defecto.

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Bueno, pues una vez comprobado, pese que hace  un dia de perros, las impresiones son poco más o menos lo que comenta @lybra333.

En mi caso no pita, aunque en los recuadritos que marca el nivel de aceite, se queda parpadeando, mientras muestra el nivel bajo (como en el aceite) pero el símbolo que sale en su izquierda es un termómetro.

No se si lo he explicado correctamente.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 8 minutos, jokameda dijo:

Bueno, pues una vez comprobado, pese que hace  un dia de perros, las impresiones son poco más o menos lo que comenta @lybra333.

En mi caso no pita, aunque en los recuadritos que marca el nivel de aceite, se queda parpadeando, mientras muestra el nivel bajo (como en el aceite) pero el símbolo que sale en su izquierda es un termómetro.

No se si lo he explicado correctamente.

 

Gracias @jokameda La cuestión es que si lo desconectas avisa, que es donde tengo yo dudas.

Veo que dependiendo del modelo (supongo que según la BSi y software que lleve) en unos pita, en otros indica en el cuadro, etc.... Como dije, mi 307 del 2003 pone mensaje en la pantalla multifunción y emite un pitido, constante... un verdadero incordio!

Al caso que nos ocupa, tampoco es mayor problema que esté desconectado, ya que su función es indicar el nivel y basta con mirarlo de vez en cuando. A mi nunca me bajó al mínimo en 14 años que tengo el coche.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 38 minutos, lybra333 dijo:

el conector es para ver nivel, por eso le digo si saca baja en nivel por debajo del MIN que y no pita que se olvide lo tiene de adorno.

 

Claro @lybra333 pero creo que yo te estoy entendiendo mal.

Aunque haga eso (me refiero a @Almagro), no le va a pitar, porque lo lleva desconectado, o no tiene conector... que no sabemos.

¿Hablamos de lo mismo, o sigo sin entenderte? :P

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 7 minutos, admin dijo:

 

Gracias @jokameda La cuestión es que si lo desconectas avisa, que es donde tengo yo dudas.

Veo que dependiendo del modelo (supongo que según la BSi y software que lleve) en unos pita, en otros indica en el cuadro, etc.... Como dije, mi 307 del 2003 pone mensaje en la pantalla multifunción y emite un pitido, constante... un verdadero incordio!

Al caso que nos ocupa, tampoco es mayor problema que esté desconectado, ya que su función es indicar el nivel y basta con mirarlo de vez en cuando. A mi nunca me bajó al mínimo en 14 años que tengo el coche.

Lo que nos lleva a otro tema.

¿Se podrá modificar con lexia?

En nuestro modelo, por lo que he ido trasteando, se pueden modificar muchísimas cosas, pero no es el tema que nos ocupa.

 

Volviendo al tema.

Desde mi punto de vista, el coche de @Almagro, lo tiene desconectado, aunque se han ocupado de quitar bien los cables (supongo que para evitar que se enganchen en algún sitio por ir sueltos), porque de lo contrario, no tiene sentido que esté el sensor puesto, ya que para taponar, hubiera sido más económico un tapón.

Editado por jokameda

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
El 2017-4-26 a las 0:18, admin dijo:

Si debe llevar conector. Los que no llevan ese conector van anulados sin el sensor en el vaso de expansión. Tal que así:

6.jpg

 

Por lo tanto, una de dos:

- O no lleva sensor y en vez de llevar ese tapón alguien le ha puesto un sensro para taponar.

- O lleva ese sensor y le falta el conector... que por algún lado debe estar.

 

Ese es el tema, que no encuentro cable por ningún sitio. Barajo la opción de que le hayan cambiado el vaso de expansión y lleve eso ahí, porque del mazo de cables que me has señalado no sale ningún cable hacia ahí. 

Muchas gracias por tu ayuda! Un saludo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 3 minutos, Almagro dijo:

Ese es el tema, que no encuentro cable por ningún sitio. Barajo la opción de que le hayan cambiado el vaso de expansión y lleve eso ahí, porque del mazo de cables que me has señalado no sale ningún cable hacia ahí. 

Muchas gracias por tu ayuda! Un saludo

  Pues sí, esa es otra opción

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

He consultado en Peugeot, me dicen que hay muchos modelos con el mío que traen el sensor incluido en el vaso expansor, pero que no llevan instalación de cableado para dicho sensor, de ahí a que yo no encuentre cables huérfanos ni nada. 

Efectivamente se confirma cuando, los que sí lleváis ese conector, al sacarlo no da aviso de nada, quiere decir que sólo avisa cuando el refrigerante está en nivel bajo.

 

Muchísimas gracias a todos por vuestras aportaciones, sirven de mucha ayuda.

 

Un saludo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 40 minutos, Almagro dijo:

He consultado en Peugeot, me dicen que hay muchos modelos con el mío que traen el sensor incluido en el vaso expansor, pero que no llevan instalación de cableado para dicho sensor,

Vaya, que generosos! Un sensor gratis por cortesía de Peugeot...^_^

 

hace 41 minutos, Almagro dijo:

Efectivamente se confirma cuando, los que sí lleváis ese conector, al sacarlo no da aviso de nada, quiere decir que sólo avisa cuando el refrigerante está en nivel bajo.

Bueno, pues se confirma que al extraer el conector, en este caso no da aviso.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

  • Nuestra selección

    • Pomo Allure - Aluminio. Proteger del sol. Alternativa palanca de cambios.
      Ayer descubrí que como lo dejes al sol unas horas te tatúas las marchas en la palma de la mano.....
       
      Y hay que tirar de soluciones creativas para volver a casa.
       
      ¿Alguna solución más elegante?
       
       
      • 39 respuestas
    • JUEGO  NAVIDAD 2018
      Este año queremos hacer un juego junto a @notodoesdetail para romper la monotonía y animaros a participar. El juego es muy sencillo:
       
      Dar a Me Gusta en redes sociales al patrocinador
      Publicar con el hashtag #ClubPeugeot los dos últimos números del premio gordo de la Lotería de Navidad 2018  

      El que acierte esos dos números y haya cumplido con los requisitos del juego, se llevará el siguiente lote compuesto por:
      Limpiador para interiores con efecto antiestático Alien Magic Pristine 250 ml (olor a manzana).
      Acondicionador de interiores con efecto antiestático y filtro UV Alien Magic Elegance 250 ml.
      Bayeta mullida tipo "edgeless" de 40x40 cm y 500 GSM (gramos por metro cuadrado), para limpieza de tareas delicadas.
      Bayeta de felpa extrasuave WG de 35x35 cm, para limpiar el polvo.
      Ambientador y pegatina del Club.
      Y todo en una cajita de madera.
       

       
      BASES:  
      El orden de participación dará prioridad en caso de repeticiones de la combinación de dos cifras  Deberán cumplir los requisitos para poder optar al premio
      En caso de quedar desierto, se sorteará entre los participantes que realizaran correctamente el juego
      Nos reservamos el derecho de anular el juego en caso de fuerza mayor El juego se realizará en Facebook aceptando las reglas aquí planteadas
      • 0 respuestas
    • Palanca de cambios quedó "loca"
      Muy buenas grupo tengo un 307 sw y ayer tuve un percance y es que dando la vuelta la marcha atrás quedó un poco pillada pero salió metí primera y al cambiar a segunda la palanca quedó loca y no entra ninguna velocidad nose si alguien tuvo este mismo problema y pueda orientarme.
      Saludos
      Es un 307 sw 1.6 HDI 110cv de 2004
      • 10 respuestas
    • No aparecen apps de peugeot
      Buenos días,
       
      Tengo un 308 facelift con la pantalla NAC y no consigo que aparezcan las aplicaciones de precio de gasolina y demás, solo me aparece la tuerca de los ajustes, conecto el coche al wifi del móvil y posteriormente le doy a el símbolo de refrescar, aparece como conectandose con peugeot o no sé y al final vuelve a aparecer solo la tuerca de ajustes, ¿hago algo mal? alguien ha conseguido conectarse y ver las aplicaciones?
      • 15 respuestas
    • Equipo audio 308 sw allure
      Buenas,
      Como os prometí os pego la instalación que me han hecho en el coche. Un cambio brutal en cuanto a insonorización y calidad de sonido. Muchos pensaréis que es un capricho, pero os aseguro que la sensación de bienestar y tener un sonido tan limpio merece la pena.
      Os recomiendo a los que os lo vayáis a hacer llevarlo a un taller especializado. Yo fui a uno que como veréis cuida los detalles al máximo.
      Facebook:
      https://www.facebook.com/media/set/?set=a.663266340448542.1073741846.174063686035479&type=1
      Página web:
      http://www.audiocomponent.es/peugeot-emp2-audio-component-gladen-coral-p-2022.html
      Espero que os guste.
      • 84 respuestas
×