Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
Almagro

Suelto la llave y se queda arrancado. Ayuda

Mensajes recomendados

Hola chicos, sigo mi andadura recomponiendo este 407 que me está dando más de un quebradero de cabeza. He puesto hoy la batería después de poner todo (asientos, elevalunas, etc) y me ha dado un error inicial de sensor de airbag y de presión de neumáticos. 

Hasta ahí vale, el problema es que voy a pararlo, saco la llave y el coche se queda arrancado, observo que no funciona el cuenta revoluciones (no marca rpms pero sí hay iluminación) y he tenido que calar el coche.

¿Alguien me puede decir qué habrá mal?

Como siempre, muchísimas gracias a todos de antemano.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Revisa si está bien apretada los bornes de la batería. ¿Has tocado algún conector de debajo del volante, clausor, etc?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

ami me paso y me parece que lo comenté en otro tema que trasteando el sensor del embrague  toque unos cables y me paso eso mismo el coche andando se cayo las revoluciones,me salto lo del airbag o cinturones y lo quise apagar y seguia encendido  y creo yo por que me di cuenta de una clavija que se supone que debería estar sujeta en un enganche estaba suelta.

esto me lo hizo 2 veces y una vez lo coloque no lo a vuelto hacer.

el cable es el que esta encima de tu pie izquierdo hay 2 clavijas sujetas con unos enganches, mira que este bien puesto 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 2 horas, jcl13 dijo:

ami me paso y me parece que lo comenté en otro tema que trasteando el sensor del embrague  toque unos cables y me paso eso mismo el coche andando se cayo las revoluciones,me salto lo del airbag o cinturones y lo quise apagar y seguia encendido  y creo yo por que me di cuenta de una clavija que se supone que debería estar sujeta en un enganche estaba suelta.

esto me lo hizo 2 veces y una vez lo coloque no lo a vuelto hacer.

el cable es el que esta encima de tu pie izquierdo hay 2 clavijas sujetas con unos enganches, mira que este bien puesto 

Bien, a ver, Gracias a JCL13 he podido encontrar la "rata". He mirado en la zona de fusibles por donde él me decía y lo primero que me ha llamado la atención ha sido un fusible completamente distinto a los demás y que no concuerda con la ranura en la que va insertado. Pues bien, he probado arrancar el coche sin dicho fusible y.... TACHAN! No me da error ninguno de airbags ni nada, sólo que no enciende la pantalla central de información del salpicadero y que el motor de arranque mueve y no arranca.

Posteriormente coloco de nuevo el fusible (desconectando el borne de la batería), pongo el contacto, arranco y TACHAN! El coche arranca perfectamente, no da fallo de nada y la bomba de la dirección apenas hace ruido (anteriormente se quedaba en marcha con el motor apagado y hacía un ruido feísimo, teniendo en cuenta que la bomba es nueva).

 

Pues eso, he conseguido que funcione bien pero no sé concretamente para qué es ese fusible ni qué sistemas regula. He mirado en el manual y por la ubicación es el F7, no estoy muy seguro. ¿Alguien sabe qué funciones tiene?

 

 

IMG_8099.JPG

Editado por Almagro

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Me alegro que lo tengas solucionado.

A mi no se me había ocurrido.

Hubiera buscado por el "interruptor" que corta la tensión en la bomba... 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Error P2562 y P2563 Recopia Turbo
      Buenos días,
       
      Ayer al coger el coche vi como si le faltaba fuerza, hice una diagnosis y este fue el resultado.
      https://drive.google.com/folderview?id=0Bz_9eKlrza8YfmdwTGU3cjIwcHl2eXR3NnUxc1dRV2hES2xfZU5Oc0dad1FITXQ1RjJhOG8&usp=sharing
      • 8 respuestas
    • Preséntanos tu NUEVO Peugeot 208
      ¿Ya lo tienes? ¿Estás disfrutando de tu precioso NUEVO Peugeot 208 y quieres compartirlo con nosotros?
      Pues aquí estamos para que nos lo muestres orgulloso.
      • 104 respuestas
    • Testigo airbag parpadea
      Hola, hoy se me ha puesto a parpadear el testigo del airbag en mi Peugeot 306 break 2.0 HDI ¿alguna idea?
      • 16 respuestas
    • Altavoces Rifter
      Buenas,
       
      Hoy me he dado cuenta que con la música puesta, el altavoz de la puerta corredera del copiloto, retumba de una manera que no es normal, si estas dentro del coche apenas lo noto, pero si estás por fuera al lado de esa puerta retumba de tal manera, que parece que el altavoz está suelto. Incluso la puerta vibra. 
       
      Por otro lado al mirar si era porque estaba mal regulado el sonido y iba todo por ese lado, me he dado cuenta que el sonido que da un altavoz y el de la otra corredera es totalmente distinto. Mientras el del lado del copiloto retumba un montón, el otro suena como a enlatado. 
       
      Ya había quedado en llevarlo al taller para regularle la puerta lateral, así que les comentaré este tema también. 
       
      Un saludo. 
      • 12 respuestas
    • Foto del Mes Junio 2020
      Y ¡¡ya!!, que os estabais impacientando para subir vuestras participaciones de este mes 😜, ¿verdad @v8sport @Julian Rodriguez....??.
      Recordamos las normas:
       
      • 19 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
NUEVOS REGALOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...