Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
diazgar

Restos de aceite en refrigerante.

Mensajes recomendados

Buenas noches.

A ver si alguien que sepa un poco de mecanica puede aclarame cual puede ser el motivo y tambien si a alguno de vosotros le ha pasado en su 206.

 

Resulta que he llevado mi 206 XS Line 1.4 al mecanico para el cambio de las correas de distribucion, alternador rodillo tensor y tambien bomba del agua. Pues al cambiar esta ultima y extraer todo el refrigerante el mecanico me ha comentado que este tenia restos de aceite, cosa que evidentemente no es normal. El coche , que yo sepa no ha llevado calentones y al margen de la reveladora presencia en el refrigerante, no hay otros sintomas. En una palabra el coche va bien. Me ha dicho que lo use unos cuantos miles de kms y que se lo vuelva a llevar para mirar si vuelve a tener aceite en el refrigerante.

 

Me ha dado dos posibilidades de explicacion, una es de la Junta de culata ( no veas la gracia que me hizo ya que el coche esta bien tratado con 60kms y 10años) La otra guarda relacion con un sistema de enfriado del agua (algo asi no recuerdo muy bien el nombre en cuestion) es un dispositivo por el que pasan refrigerante y aceite pero separados.

 

A ver si alguien le ha pasado algo semejante y puede comentarme algo, estoy acongojado ya que no se si esto es el principio de una averia gorda en el motor.

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

A ver si te despejo algunas dudas.

El sistema de enfriado que comentas, es donde se encuentran los sensores de temperatura, y cabe la posibilidad de que haya alguna filtración. Si así fuera, creo que con cambiar las juntas, sería suficiente. (creo). Habría que ver en que estado está para dar más valoraciones.

Por lo que comentas, de momento,si no se ha llevado ningún calentón,  descartaría la junta de culata.

Tu mismo puedes verificarlo de vez en cuando, mirando a ver si hay restos de aceite en la botella de expansión, o el la varilla de nivel de aceite, que se haya formado una "pasta"

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Pues te comento, hoy he vuelto a hablar con el mecanico. Me comenta que cree (tendria que mirarme bien el coche de nuevo) mi motor es el  1.4 de gasolina, no lleva dispositivo el enfriador de aceite (creo que es el nombre de este dispositivo). Asi que me comenta que las posibilidades se reducen a la culata, bien sea junta de la misma o fisura, en el peor de los casos. Parece que a leido en internet que estos motores fallan por las culatas, lo extraño es que el motor tiene 60000kms y diez años, buen trato.

 

Voy a usarlo unos cuantos kms y despues volvere a comprobar lo que me comentas (presencia restos aceite en el baso de expansión o el estado de biscosidad del aceite).

A ver si mientras tanto alguien mas con este modelo de 206 1.4 XS line comenta si tiene o ha tenido una experiencia parecida.

 

Editado por diazgar

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Bien.

Yo como norma, empiezo siempre por lo más barato y sencillo de reparar, ya que si fuera la junta de culata, ya tendremos tiempo de llegar a ello.

Te adjunto una foto de lo que te comento, que aunque sea otra marca de coche (que no viene al caso, pero es el que más a mano tengo de gasolina), el tuyo, debería llevar algo parecido, que es donde se alojan los sensores de agua, y presión de aceite, o incluso temperatura claro está dependiendo de los modelos...

 

Como ves, lo que te comento, se aloja en el bloque motor.

 

Pero como tu dices, esperemos a ver si alguien nos arroja algo de luz.

PD: en condiciones normales de conducción, estando todos los niveles correctos, no tiene por que "fallar" de culata.

IMG_20170504_130645.jpg

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Muchas gracias.

 

Pues le echare un  vistazo con calma a ver si soy capaz de distinguir algo parecido a lo de la foto que me mandas, aunque de mecanica ando muy flojo. Tambien observare lo que te comente de la presencia de aceite en el agua o agua en el aceite. A ver que pasa.

 

Mientras a ver si algun propietario de 206 de gasolina comparte experiencia similar.

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 2 horas, jokameda dijo:

Bien.

Yo como norma, empiezo siempre por lo más barato y sencillo de reparar, ya que si fuera la junta de culata, ya tendremos tiempo de llegar a ello.

Te adjunto una foto de lo que te comento, que aunque sea otra marca de coche (que no viene al caso, pero es el que más a mano tengo de gasolina), el tuyo, debería llevar algo parecido, que es donde se alojan los sensores de agua, y presión de aceite, o incluso temperatura claro está dependiendo de los modelos...

 

Como ves, lo que te comento, se aloja en el bloque motor.

 

Pero como tu dices, esperemos a ver si alguien nos arroja algo de luz.

PD: en condiciones normales de conducción, estando todos los niveles correctos, no tiene por que "fallar" de culata.

IMG_20170504_130645.jpg

Hola.

 

Lo que comentas en la foto solo lleva los sensores de temperatura motor y de ventilador, no lleva ningun manocontacto de presion de aceite,lo lleva roscado en el bloque motor, lo de la foto es la caja del termostato o brida de culata, cada uno le llamamos de una u otra forma.

 

Lo del enfriador del aceite normalmente lo llevan los motores diesel.

 

Muy lamentablemente @diazgar, es muy posible que sea problema de la junta de culata, en los pasos del aceite o de la propia culata que tenga alguna fisura.

 

Exiisten pruebas para veificar el problema, una pruebas de presion, pero eso, tú mecanico sabra lo que hacer para verificar si es la culata o no,

 

Un saludo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 16 horas, EA5KD dijo:

Hola.

 

Lo que comentas en la foto solo lleva los sensores de temperatura motor y de ventilador, no lleva ningun manocontacto de presion de aceite,lo lleva roscado en el bloque motor, lo de la foto es la caja del termostato o brida de culata, cada uno le llamamos de una u otra forma.

 

Lo del enfriador del aceite normalmente lo llevan los motores diesel.

 

Muy lamentablemente @diazgar, es muy posible que sea problema de la junta de culata, en los pasos del aceite o de la propia culata que tenga alguna fisura.

 

Exiisten pruebas para veificar el problema, una pruebas de presion, pero eso, tú mecanico sabra lo que hacer para verificar si es la culata o no,

 

Un saludo.

 Dada mi experiencia en el foro, como dice @EA5KD, lamento que sea eta tu avería.

Solo me queda añadir, que vayas revisando el agua y el aceite, como te dije, y que nos mantengas informados.

Aunque espero que se equivoque, pero lo dudo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

esos motores en peugeot y citroen suelen dar fallos al cabo de  un tiempo ,los de citroen me comentaron que era un fallo de apriete de los tornillos de la culata ,con el tiempo lo que suele pasar es o perdida de agua o lo que le pasa a tu coche ,si te hacen la reparación de culata le tiene que apretar un poco mas los tornillos  para que no vuelva a ocurrir ese fallo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Pues primero agradecer a todos por vuestras respuestas.

Os comento al hilo de este tema; sigo con la historia del aceite en el baso de espansión del refrigerante. He vuelto por el taller, me comenta lo que decis, que este motor no lleva intercambiador osea que tengo una averia de Junta de culata o culata.

 

De momento voy a seguir usandolo, no me queda otra , para ver si va a mas la cantidad de aceite en el agua, pero casi seguro que sea una averia y no restos antiguos de aceite ( Ya que aunque el radiador se lavo con agua cuando el mecanico lo vio, es muy complicado de eliminar y acabar con su presencia dentro del circuito de refrigeracion).

 

Volveré a pasar en unos dias por el taller para que lo remire el mecanico y casi seguro abra la culata para ver el estado de la junta y posibles fisuras en la misma. Espero que no sea lo segundo, porque en el peor de estos caso ya me veo tirando el coche y comprando uno nuevo. No creo que con diez años que va a hacer el coche me merezca la pena cambiar la culata.

 

Una vez más gracias a todos y os mantendre informados por si a otros le pasan.

 

Editado por diazgar

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Quizás deberías de planteártelo de otra manera´.

Si en 10 años que llevas con el coche, solo te ha dado ese problema (grave, se entiende), y reparando la junta, te va a durar otros 10 más... Haz numeros.

PD: esto es simplemente mi opinión personal

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Error P2562 y P2563 Recopia Turbo
      Buenos días,
       
      Ayer al coger el coche vi como si le faltaba fuerza, hice una diagnosis y este fue el resultado.
      https://drive.google.com/folderview?id=0Bz_9eKlrza8YfmdwTGU3cjIwcHl2eXR3NnUxc1dRV2hES2xfZU5Oc0dad1FITXQ1RjJhOG8&usp=sharing
      • 8 respuestas
    • Preséntanos tu NUEVO Peugeot 208
      ¿Ya lo tienes? ¿Estás disfrutando de tu precioso NUEVO Peugeot 208 y quieres compartirlo con nosotros?
      Pues aquí estamos para que nos lo muestres orgulloso.
      • 104 respuestas
    • Testigo airbag parpadea
      Hola, hoy se me ha puesto a parpadear el testigo del airbag en mi Peugeot 306 break 2.0 HDI ¿alguna idea?
      • 16 respuestas
    • Altavoces Rifter
      Buenas,
       
      Hoy me he dado cuenta que con la música puesta, el altavoz de la puerta corredera del copiloto, retumba de una manera que no es normal, si estas dentro del coche apenas lo noto, pero si estás por fuera al lado de esa puerta retumba de tal manera, que parece que el altavoz está suelto. Incluso la puerta vibra. 
       
      Por otro lado al mirar si era porque estaba mal regulado el sonido y iba todo por ese lado, me he dado cuenta que el sonido que da un altavoz y el de la otra corredera es totalmente distinto. Mientras el del lado del copiloto retumba un montón, el otro suena como a enlatado. 
       
      Ya había quedado en llevarlo al taller para regularle la puerta lateral, así que les comentaré este tema también. 
       
      Un saludo. 
      • 12 respuestas
    • Foto del Mes Junio 2020
      Y ¡¡ya!!, que os estabais impacientando para subir vuestras participaciones de este mes 😜, ¿verdad @v8sport @Julian Rodriguez....??.
      Recordamos las normas:
       
      • 19 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
NUEVOS REGALOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...