Saltar al contenido
VOTACIONES. Foto del mes de agosto. Leer más... ×

Conéctate para seguir esto  
diazgar

Restos de aceite en refrigerante.

Mensajes recomendados

Buenas noches.

A ver si alguien que sepa un poco de mecanica puede aclarame cual puede ser el motivo y tambien si a alguno de vosotros le ha pasado en su 206.

 

Resulta que he llevado mi 206 XS Line 1.4 al mecanico para el cambio de las correas de distribucion, alternador rodillo tensor y tambien bomba del agua. Pues al cambiar esta ultima y extraer todo el refrigerante el mecanico me ha comentado que este tenia restos de aceite, cosa que evidentemente no es normal. El coche , que yo sepa no ha llevado calentones y al margen de la reveladora presencia en el refrigerante, no hay otros sintomas. En una palabra el coche va bien. Me ha dicho que lo use unos cuantos miles de kms y que se lo vuelva a llevar para mirar si vuelve a tener aceite en el refrigerante.

 

Me ha dado dos posibilidades de explicacion, una es de la Junta de culata ( no veas la gracia que me hizo ya que el coche esta bien tratado con 60kms y 10años) La otra guarda relacion con un sistema de enfriado del agua (algo asi no recuerdo muy bien el nombre en cuestion) es un dispositivo por el que pasan refrigerante y aceite pero separados.

 

A ver si alguien le ha pasado algo semejante y puede comentarme algo, estoy acongojado ya que no se si esto es el principio de una averia gorda en el motor.

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

A ver si te despejo algunas dudas.

El sistema de enfriado que comentas, es donde se encuentran los sensores de temperatura, y cabe la posibilidad de que haya alguna filtración. Si así fuera, creo que con cambiar las juntas, sería suficiente. (creo). Habría que ver en que estado está para dar más valoraciones.

Por lo que comentas, de momento,si no se ha llevado ningún calentón,  descartaría la junta de culata.

Tu mismo puedes verificarlo de vez en cuando, mirando a ver si hay restos de aceite en la botella de expansión, o el la varilla de nivel de aceite, que se haya formado una "pasta"

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Pues te comento, hoy he vuelto a hablar con el mecanico. Me comenta que cree (tendria que mirarme bien el coche de nuevo) mi motor es el  1.4 de gasolina, no lleva dispositivo el enfriador de aceite (creo que es el nombre de este dispositivo). Asi que me comenta que las posibilidades se reducen a la culata, bien sea junta de la misma o fisura, en el peor de los casos. Parece que a leido en internet que estos motores fallan por las culatas, lo extraño es que el motor tiene 60000kms y diez años, buen trato.

 

Voy a usarlo unos cuantos kms y despues volvere a comprobar lo que me comentas (presencia restos aceite en el baso de expansión o el estado de biscosidad del aceite).

A ver si mientras tanto alguien mas con este modelo de 206 1.4 XS line comenta si tiene o ha tenido una experiencia parecida.

 

Editado por diazgar

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Bien.

Yo como norma, empiezo siempre por lo más barato y sencillo de reparar, ya que si fuera la junta de culata, ya tendremos tiempo de llegar a ello.

Te adjunto una foto de lo que te comento, que aunque sea otra marca de coche (que no viene al caso, pero es el que más a mano tengo de gasolina), el tuyo, debería llevar algo parecido, que es donde se alojan los sensores de agua, y presión de aceite, o incluso temperatura claro está dependiendo de los modelos...

 

Como ves, lo que te comento, se aloja en el bloque motor.

 

Pero como tu dices, esperemos a ver si alguien nos arroja algo de luz.

PD: en condiciones normales de conducción, estando todos los niveles correctos, no tiene por que "fallar" de culata.

IMG_20170504_130645.jpg

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Muchas gracias.

 

Pues le echare un  vistazo con calma a ver si soy capaz de distinguir algo parecido a lo de la foto que me mandas, aunque de mecanica ando muy flojo. Tambien observare lo que te comente de la presencia de aceite en el agua o agua en el aceite. A ver que pasa.

 

Mientras a ver si algun propietario de 206 de gasolina comparte experiencia similar.

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 2 horas, jokameda dijo:

Bien.

Yo como norma, empiezo siempre por lo más barato y sencillo de reparar, ya que si fuera la junta de culata, ya tendremos tiempo de llegar a ello.

Te adjunto una foto de lo que te comento, que aunque sea otra marca de coche (que no viene al caso, pero es el que más a mano tengo de gasolina), el tuyo, debería llevar algo parecido, que es donde se alojan los sensores de agua, y presión de aceite, o incluso temperatura claro está dependiendo de los modelos...

 

Como ves, lo que te comento, se aloja en el bloque motor.

 

Pero como tu dices, esperemos a ver si alguien nos arroja algo de luz.

PD: en condiciones normales de conducción, estando todos los niveles correctos, no tiene por que "fallar" de culata.

IMG_20170504_130645.jpg

Hola.

 

Lo que comentas en la foto solo lleva los sensores de temperatura motor y de ventilador, no lleva ningun manocontacto de presion de aceite,lo lleva roscado en el bloque motor, lo de la foto es la caja del termostato o brida de culata, cada uno le llamamos de una u otra forma.

 

Lo del enfriador del aceite normalmente lo llevan los motores diesel.

 

Muy lamentablemente @diazgar, es muy posible que sea problema de la junta de culata, en los pasos del aceite o de la propia culata que tenga alguna fisura.

 

Exiisten pruebas para veificar el problema, una pruebas de presion, pero eso, tú mecanico sabra lo que hacer para verificar si es la culata o no,

 

Un saludo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 16 horas, EA5KD dijo:

Hola.

 

Lo que comentas en la foto solo lleva los sensores de temperatura motor y de ventilador, no lleva ningun manocontacto de presion de aceite,lo lleva roscado en el bloque motor, lo de la foto es la caja del termostato o brida de culata, cada uno le llamamos de una u otra forma.

 

Lo del enfriador del aceite normalmente lo llevan los motores diesel.

 

Muy lamentablemente @diazgar, es muy posible que sea problema de la junta de culata, en los pasos del aceite o de la propia culata que tenga alguna fisura.

 

Exiisten pruebas para veificar el problema, una pruebas de presion, pero eso, tú mecanico sabra lo que hacer para verificar si es la culata o no,

 

Un saludo.

 Dada mi experiencia en el foro, como dice @EA5KD, lamento que sea eta tu avería.

Solo me queda añadir, que vayas revisando el agua y el aceite, como te dije, y que nos mantengas informados.

Aunque espero que se equivoque, pero lo dudo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

esos motores en peugeot y citroen suelen dar fallos al cabo de  un tiempo ,los de citroen me comentaron que era un fallo de apriete de los tornillos de la culata ,con el tiempo lo que suele pasar es o perdida de agua o lo que le pasa a tu coche ,si te hacen la reparación de culata le tiene que apretar un poco mas los tornillos  para que no vuelva a ocurrir ese fallo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Pues primero agradecer a todos por vuestras respuestas.

Os comento al hilo de este tema; sigo con la historia del aceite en el baso de espansión del refrigerante. He vuelto por el taller, me comenta lo que decis, que este motor no lleva intercambiador osea que tengo una averia de Junta de culata o culata.

 

De momento voy a seguir usandolo, no me queda otra , para ver si va a mas la cantidad de aceite en el agua, pero casi seguro que sea una averia y no restos antiguos de aceite ( Ya que aunque el radiador se lavo con agua cuando el mecanico lo vio, es muy complicado de eliminar y acabar con su presencia dentro del circuito de refrigeracion).

 

Volveré a pasar en unos dias por el taller para que lo remire el mecanico y casi seguro abra la culata para ver el estado de la junta y posibles fisuras en la misma. Espero que no sea lo segundo, porque en el peor de estos caso ya me veo tirando el coche y comprando uno nuevo. No creo que con diez años que va a hacer el coche me merezca la pena cambiar la culata.

 

Una vez más gracias a todos y os mantendre informados por si a otros le pasan.

 

Editado por diazgar

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Quizás deberías de planteártelo de otra manera´.

Si en 10 años que llevas con el coche, solo te ha dado ese problema (grave, se entiende), y reparando la junta, te va a durar otros 10 más... Haz numeros.

PD: esto es simplemente mi opinión personal

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Parabrisas astillado
      Buenas foreros
       
      Ayer circulando por autovía me saltó una piedrecita al parabrisas con la mala suerte que le hizo una pequeña brecha de 1-2 cm. 
      Tengo seguro a todo riesgo con franquicia de 300 Eur con Línea Directa.
       
      ¿sabéis si la reparación cuenta como parte y tengo que pagar los 300 €  o me saldría mejor repararlo por mi cuenta?
       
      El coche no tiene el año aún
       
      Muchas gracias!
      • 10 respuestas
    • Seguimiento 307 SW 2.0HDi 107cv FAP + ESP
      Buenas,
       Desgraciadamente, anoche se me escapó en una curva con el rocío y la niebla, iba algo rapido y la física hizo el resto.

      • 50 respuestas
    • control volante Pioneer/Sony
      buenas a todos gente, hoy traigo un brico de como por 2€ hacer funcionar el mando de peugeot con las radios Sony y Pionner(Alpine, kenwood, jvc... etc, no se exactamente si funcionarian, ya que por mas que he buscado no he encontrado nada, y estas 2 radios funcionan con¨resistencias¨)
      he de decir que todo esto lo he encontrado de otros foros y que en estos hablan mas de lo que yo voy a explicar aquí para mostraros el funcionamiento, también tengo entendido que debería funcionar con las¨radios chinas¨pero es algo que a ciencia cierta no se exactamente!
      empezamos!
      Desmontamos la maneta del control volante de la música, la cual abriéndola se nos quedara a la vista el circuito(recomiendo con el canto de un cuter limpiar bien las vias, pues un mal contacto o soldadura hara que falle el mismo circuito con el pin que no este bien soldado)

      (yo cometi el error de cortar el conector, no es precisamente necesario, ni muchísimo menos, pues el¨circuito¨en cable¨flex¨es muy incomodo para soldar, ya que mismamente se quema y luego supone un problema)
      comenzando por este PIN 1 vamos a ir comentando las acciones de cada cable!
      pin 1: >> adelante/siguiente
      pin 2: vol+ 
      pin 3: SRC(source) cambia entre los distintos modos de reproduccion(cd, radio emisora, usb... etc)
      pin 4: vol-
      pin 5: << retroceder/atras
      pin 6: MASA
      pin 7: rueda(aun por confirmar que poder hacer con ellas)
      pin 8: rueda(aun por confirmar que poder hacer con ellas)
      teniendo en cuenta ya que hace cada pin, ahora toca soldar un cable a estos, hacedlo en el orden que creias, pero recomiendo usar cable UTP(el mismo que se usa para ordenador, conocido como Ethernet, este posee 8 cables y van todos protegidos con su funda, luego, podemos pelarlo a nuestro antojo y dejarlo mejor aseado)
      ......ñ
      • 5 respuestas
    • Mini brico ruido abrazaderas barra torsión (solución)
      Hola, después de sufrir el típico ruido traigo una pequeña solucion, ruido al girar el volante en marcha, al pasar por suelo muy irregular clack clack o crujidos como cama vieja,
      1° levantar el coche sin quitar la rueda.
      2° soltar uno de los tirantes de la barra de torsión.
      3°soltar la abrazadera de la barra .
      Después de realizar pruebas con muchos plásticos y gomas opté por el de un bote de todo en uno o de silicona como el de la foto, por su resistencia y dureza, tenéis que poner un trozo en el mismo sitio que sale en la foto, después fuera ruidos probado ya durante 8 meses y el plástico sigue como el primer dia.
      Perdonar si no es un brico muy bueno ni elaborado pero es el primero y desde el movil. Saludos a todos los foreros
       
      • 3 respuestas
    • Bajitos al volante
      Buenas,
      No se si me leerá algún bajito al volante de un 308.
      Acabo de estrenar un 308 5p Allure PureTech 130 y se me hará más cómodo con un cojín lumbar.
      Así lo hacía en mi anterior vehículo, un Xsara. Pero antes llevaba un cojín "de casa" y ya que tengo coche nuevo quería algo acorde.
      Si alguien usa, l e agradecería algún consejo, ya que ve o que hay varios tipos :
      • 7 respuestas
×