Saltar al contenido
VOTACIONES. Foto del mes de agosto. Leer más... ×

Alexsnake2000

Amargado con el testigo ABS y su respectivo pitido

Mensajes recomendados

Buenas tardes gente, que tal, un saludo a todos y gracias nuevamente por aceptarme en esta comunidad, no soy de entrar en foros pero en esta ocasión no he tenido mas remedio, así que muchas gracias por adelantado a todos aquellos que puedan ayudarme

 

Os cuento y espero no extenderme.

 

A finales del año pasado, octubre/noviembre, y después de tener una frenadita de esas, que aunque no son de emergencia pues hay que clavar los frenos por x motivos (un seda el paso en poblado) me viene dando error el ABS (se me enciende el testigo ABS acompañado del típico pitido), quiero pensar que es desde ese día pero no puedo asegurarlo ya que antes de eso lo tuve que pasar por un taller de mecánica (a cambiar buje y rodillo de la rueda izquierda, ademas de discos y pastillas, por cierto luego mas tarde descubro que el mecánico me había puesto recambios de segunda mano, vamos, para matarlo) y por otro de chapa y pintura por que me entraba agua en la parte de atrás, por culpa de las puertas traseras  tuvieron que hacerme la prueba del agua y levantarme algo de moqueta de atrás; en definitiva, todo fue muy junto.

 

Bueno, pues llevo desde entonces con dicho problema, la luz me salta cuando le da la gana, es decir, me puede saltar en poblado, al coger un bache, o un hueco, o en linea recta (nunca en autopista), pero siempre de forma aleatoria, ademas se suele quitar cuando apago el coche, pero al encenderse puede que se quite después de unos segundos o que se quede hasta cuando le de la gana, es decir, si arranco y ya no se apaga en los próximos segundos, ya lo mas seguro es que no se apague en todo el día. Tambien puede darse el caso de que alguna que otra vez no salte en todo el dia, pero ya eso es algo mas difícil (me ha pasado en dos ocasiones), o que este cuatro días seguidos sin apagarse, en fin...un mosqueo.

 

Pues en febrero lo lleve a otro mecánico y yo como había mirado que podía ser el rodamiento o buje con relacion a los sensores abs, y cuando me entere que el chapuzas del anterior mecánico me había puesto piezas de repuesto, pues lo primero que pensé fue que si cambiaba otra vez el rodamiento y el buje por unos nuevos, se me solucionaría, por que yo se lo achacaba que algún sensor ABS de las ruedas delanteras estaba dando ese fallo. Pues nada, mi gozo en un pozo por que le cambio los dos rodamientos delanteros y los dos bujes y nada de nada, incluso me habían limpiado los sensores, según ellos, y nada. Ademas me pasan la diagnosis y me dicen que es Bomba Bloqueada, por lo que hay que cambiar el modulo ABS, y sinceramente no me lo creí,

 

Eso fue en febrero, pues me largo muy decepcionado por que la mala suerte que he tenido con mecánicos es para tenerla en cuenta. La semana pasada me voy a Peugeot como ultima opción a que me digan cual es el problema, y me pasan supuestamente la diagnosis y cuando voy a recoger el coche, no me dicen que error les dio, pero si me dicen el presupuesto, 1015.20 euros por sustitución de bloque hidráulico de frenos mas purgado de liquido de frenos, vamos, como para pagar eso ahora, primero que no lo tengo y segundo que mi coche ya tiene 12 años y ni de coña.

 

Entonces mis preguntas son las siguientes:

 

Puedo pasar la ITV con el testigo de ABS encendido?, seria falta leve, no?.

Es de fiar al 100% la diagnosis de Peugeot?.

No podrían ser otras cosas antes de ir a seguro a quitar el modulo? (los sensores de rueda,el sensor del pedal de freno, el sensor de presión del freno, el rele de sobretension, algún fusible que no se donde narices están los del ABS), o si sale eso en la diagnosis va a misa?.

 

Se que no soy el único, he leído por aquí varias personas con el mismo problema, y la solución fue cambiar el modulo ABS, yo no lo descarto pero es que me extraña que me salte casi siempre en baches, y que el otro día habiendo estado durante cuatro días encendida, le pegue un lavado al coche, dándole presión de agua por las ruedas incluido, y que luego al arrancarlo se quitara, aunque luego volviera a activarse.

 

Chicos discúlpenme el testamento, ya no me alargo más, pero ya es que no se en quien fiarme, ni lo que tengo que hacer, ahora mismo tengo en mente lo del modulo de desguace, de hecho ya los tengo mirados, con la misma referencia que según me han dicho, si cuadran las referencias no hace falta codificarlo, pero miedo tengo que luego no sea el modulo.

 

Gracias de antemano.

 

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Por si te puede ayudar de algo: Hablando con un amigo hace unas semanas me comentó algo de lo que le había pasado a un conocido suyo en un 207. Le salía el testigo de "ABS-ESP", creo que los dos van en el mismo módulo. Pasó la ITV, te cuento,  lo llevó al taller pero no tenían tiempo para reparar, y tenía que pasarla ya. Se ve que no le dijeron nada, seguramente no se darían cuenta (de todos modos creo que sería falta leve).

 

El tema es que poner "modulo nuevo", es un pastizal, otra cosa es REPARAR el fallo que tengas. Para ello deberás localizar un mecánico que sepa de que vaya el tema o que lo pueda llevar donde te lo puedan reparar, si es que se puede, y no sustituir por uno nuevo.  Así te ahorrarías mucho dinero.

Editado por Mode

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Lo del testigo del ABS es una deficiencia grave:

ABS_testigo_ITV.png

La diagnosis siempre es fiable si se usa bien. Pero también cuenta la pericia del mecánico. Evidentemente, a veces una diagnosis y reparación no aseguran la solución del fallo.

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

hace 8 minutos, admin dijo:

Lo del testigo del ABS es una deficiencia grave:

ABS_testigo_ITV.png

La diagnosis siempre es fiable si se usa bien. Pero también cuenta la pericia del mecánico. Evidentemente, a veces una diagnosis y reparación no aseguran la solución del fallo.

 

 

 

Pues lo pone claramente.

 

De todos modos, creo que en coches con bastantes años,  a partir de una fecha que no sé (que serían los no obligados a llevarlo según pone abajo) entonces sería leve.

En este foro del enlace que os dejo un forero la pasa como "leve", porque es un "coche no obligado a llevarlo" (por tener más de X años) 

http://www.areavag.com/foro/showthread.php?41277-Luz-ABS-encindida-Falta-leve-en-ITV

(he encontrado este link, si no es pertinente lo borráis)

 

 

Y en este link habla de leve, pero en coches no obligados a llevarlos), Los de más de X años vaya... http://www.preitv.com.es/defectos-itv/frenos/

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
El 9/5/2017 a las 0:54, Mode dijo:

Por si te puede ayudar de algo: Hablando con un amigo hace unas semanas me comentó algo de lo que le había pasado a un conocido suyo en un 207. Le salía el testigo de "ABS-ESP", creo que los dos van en el mismo módulo. Pasó la ITV, te cuento,  lo llevó al taller pero no tenían tiempo para reparar, y tenía que pasarla ya. Se ve que no le dijeron nada, seguramente no se darían cuenta (de todos modos creo que sería falta leve).

 

El tema es que poner "modulo nuevo", es un pastizal, otra cosa es REPARAR el fallo que tengas. Para ello deberás localizar un mecánico que sepa de que vaya el tema o que lo pueda llevar donde te lo puedan reparar, si es que se puede, y no sustituir por uno nuevo.  Así te ahorrarías mucho dinero.

 

Hola Mode, gracias por contestarme, y tienes razón, sale un pastón, la Peugeot me quiere cobrar 1000 y pico euros por ponerme el modulo ademas de purgarme el liquido de frenos (que es lo que se hace en estos casos), lo que pasa es que no tengo muy claro que sea eso y ahí tengo yo la desconfianza de gastarme un pastón, o incluso poner uno de segunda mano y me siga el mismo error; te lo digo mas que nada por que me salta también el testigo en baches, no siempre pero la mayoría, en rectas también me salta, pero lo curioso es que si llego hasta la autopista y no me ha saltado, no suele saltarme en todo el trayecto de la autopista alla a donde vaya, luego si me meto en poblado me puede saltar en cualquier sitio, y eso es lo que me tiene mosqueado.

 

Creo que el testigo me empezó a saltar desde el día que me pegue un frenazo en un ceda el paso, del que me di cuenta que entro en funcionamiento el ABS. Pero claro, antes de esto, había cambiado buje y rodamiento izquierdo, y también me miraron el derecho (y claro en dicha ruedas tambien estan los sensores ABS), y también pasé por chapa y pintura donde miraron la entrada de agua por la parte de los asientos de atrás y si no me equivoco debajo de esa parte de la moqueta (que levantaron para verificar la entrada de agua) están los sensores abs de las ruedas de atrás y tambien he pensado que si se pudieron soltar. 

 

 

hace 23 horas, admin dijo:

Lo del testigo del ABS es una deficiencia grave:

 

La diagnosis siempre es fiable si se usa bien. Pero también cuenta la pericia del mecánico. Evidentemente, a veces una diagnosis y reparación no aseguran la solución del fallo.

 

 

Gracias Admin, tengo cita con otro mecánico para el lunes que viene, como ya te dije la primera diagnosis dio bomba bloqueada, la segunda fue en peugeot y no me dijeron el error, solo me enseñaron el presupuesto y adiós muy buenas. La ITV se me caduca el 18 y supongo que puedo alargarlo hasta final de mes, pero es que no tengo nada claro, primero es saber el error, pero si fuera el Modulo ABS no estaria siempre fija ese testigo?

 

 

hace 18 horas, jcl13 dijo:

has revisado el contactador de freno?

 

Gracias jcl13, que va yo de mecánica lo mínimo, cambiar bombillas, y batería y algunas cosas sencillas, pero puede ser eso?, no me me salta el testigo al frenar.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 30 minutos, Alexsnake2000 dijo:

primero es saber el error, pero si fuera el Modulo ABS no estaria siempre fija ese testigo?

 

No tiene porque, el módulo también puede fallar intermitentemente.

 

hace 31 minutos, Alexsnake2000 dijo:

solo me enseñaron el presupuesto y adiós muy buenas

Pero en el presupuesto tiene que ponerte que error te van a solucionar ¿sino como hacen el presupuesto?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 4 minutos, admin dijo:

No tiene porque, el módulo también puede fallar intermitentemente.

 

Pero en el presupuesto tiene que ponerte que error te van a solucionar ¿sino como hacen el presupuesto?

 

La historia es que se enciende cuando quiere, ya sea en recta, en baches, a veces en esto segundo y no lo entiendo, puede saltarme al acelerar para cambiar de marchas, al subir de revoluciones, y claro en estos momentos estoy agobiado con una ITV que pasar y con cosas que cambiar sin saber realmente que es.

 

Sobre el código Admin, en la factura que me han dado solo me sale el código de referencia de las piezas a sustituir, yo no veo rastro de errores, simplemente creo que al aparecerle el error en la diagnosis han supuesto que es eso, pero eso me crea desconfianza, siempre me pasa lo mismo con este dichoso taller, y ahora cualquiera va a decirle nada.

 

 

 

 

 

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

normalmente salta por esos motivos al menos a mi, la primera vez que me salto fue por culpa de un 2 caballos que se me planto en medio y tuve que frenar un poco brusco.

una vez cambié el contactador se quitó el error, y hace poco me volvió a saltar y fue el sensor de frenos.

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 7 horas, jcl13 dijo:

normalmente salta por esos motivos al menos a mi, la primera vez que me salto fue por culpa de un 2 caballos que se me planto en medio y tuve que frenar un poco brusco.

una vez cambié el contactador se quitó el error, y hace poco me volvió a saltar y fue el sensor de frenos.

 

 

Pero todo esto te lo dice la diagnosis? o como lo sabias?. Cuando hablas del contactador del freno a que te refieres? a el sensor del pedal de freno el sensor de presion del freno?.

Editado por Alexsnake2000

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 27 minutos, jcl13 dijo:

me refiero al de presión de freno que eso no se si saldra en la diagnosis.

el que si que se que sale es el sensor de frenos 

 

Por lo tanto me recomiendas verificar tanto el sensor de presión de freno (contactador de freno) y el sensor de frenos (que supongo que se llama así a secas, y no es el sensor de pedal del freno), es así?. Siento liarte Jcl13, pero es que quiero tenerlo claro, por que visto mi situación parece que tengo que ayudar a los mecánicos para que no miren mil cosas y no arreglen nada, tu me entiendes...que llevo desde finales del año pasado asi, y de verdad te digo que no quiero creer que sea el modulo ABS, y tengo miedo a hacer la verificación de si tengo o no ABS cuando no este encendida la luz.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

hazle  la diagnosis  cuando tengas el fallo y si es el sensor que lleva en las ruedas te deberia salir, al menos a mi me salia.

primero le cambie el contactor de freno que es el que esta encima del pedal de freno y con eso se me quitó y al tiempo me volvió a saltar pero esta vez fue el sensor de freno que si salia en la diagnosis.

espero explicarme bien;)

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 2 horas, jcl13 dijo:

hazle  la diagnosis  cuando tengas el fallo y si es el sensor que lleva en las ruedas te deberia salir, al menos a mi me salia.

primero le cambie el contactor de freno que es el que esta encima del pedal de freno y con eso se me quitó y al tiempo me volvió a saltar pero esta vez fue el sensor de freno que si salia en la diagnosis.

espero explicarme bien;)

 

Vale, creo que te he entendido, cuando hablas del sensor de frenos te refieres a los sensores ABS de cada rueda y que va en el buje o en la pinza de freno, y luego el contactor de frenos que es lo mismo que el sensor del pedal del freno; a ver si ahora si, muchos términos y yo de mecánica poco.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 1 hora, Alexsnake2000 dijo:

 

Vale, creo que te he entendido, cuando hablas del sensor de frenos te refieres a los sensores ABS de cada rueda y que va en el buje o en la pinza de freno, y luego el contactor de frenos que es lo mismo que el sensor del pedal del freno; a ver si ahora si, muchos términos y yo de mecánica poco.

eso es. Yo miraria de cambiar primero el contactor que eso valdrá uno 10e o si prefieres hacer una diagnosis en el momento que te salga el error,  sera mas caro pero debería decirte el fallo en cuestión.

Como bien se dice aquí empieza por lo más barato y fácil. 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Traigo novedades, resulta que le envié un correo al taller Peugeot al que fui el jueves pasado, donde me hicieron la diagnosis, pidiendoles si me podian facilitar el error por el cual me hicieron luego el presupuesto, y me han enviado por correo y es el siguiente.

 

Defecto permanente. Bomba de recirculacion abs/asr (sistema antipatinado). Bomba bloqueada co, cc, o cc+.

 

*(que conste que a mi solo me sale el testigo ABS encendido, el circular con los paréntesis y la palabra dentro)

 

Por lo tanto ya son dos veces que me sale ese error, uno en febrero en un mecánico no oficial y ahora este en la casa oficial, por lo tanto supongo que debería ya pensar en la sustitución del Modulo Completo de ABS?, y si fuera asi?, supongo que si pillo uno con la misma referencia no hará falta codificar, eso es lo que he leído en foros, pero vamos, tampoco estoy seguro.

 

Por cierto, hay alguna forma de saber si un modulo ABS del desguace esta en condiciones antes de instalarlo?.

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Lo cierto, es que yo, personalmente, no me la jugaría con repuestos que influyan en la seguridad.

Preguntaría primero en casas de recambios, hasta agotar todas las posibilidades para encontrar el precio más asequible, pero siempre con un recambio de confianza.

Tienes que tener en cuenta, que mi opinión es siempre empezar por lo más barato y sencillo, pero en este caso, haría una excepción.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 1 hora, jokameda dijo:

Lo cierto, es que yo, personalmente, no me la jugaría con repuestos que influyan en la seguridad.

Preguntaría primero en casas de recambios, hasta agotar todas las posibilidades para encontrar el precio más asequible, pero siempre con un recambio de confianza.

Tienes que tener en cuenta, que mi opinión es siempre empezar por lo más barato y sencillo, pero en este caso, haría una excepción.

 

Con los 12 años que tiene el coche, y dependiendo de ayuda de familiares y sin tener trabajo, no puedo permitirme grandes precios, no sabeis las ganas que tengo de quitarme este coche ya, pero es lo que hay y no me queda otra. 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Hace una hora, cudeiro1993 dijo:

 

Gracias Cudeiro, he leído estos dos hilos abiertos, y en uno de ellos el que lo abrió tenia el mismo problema que yo, el problema es que el usuario esta inactivo desde hace tiempo y me da que aunque le escriba no me va a responder y por ahora no puedo enviar privados, de todos modos en cuanto puedo hacerlo le escribo y a ver si me contesta, me refiero al segundo hilo que me has compartido.

 

Del primer hilo no puedo fiarme por que al final el afectado no dio la solución y estoy en las mismas, será escribirle y a ver que pasa pero están inactivos desde hace tiempo.

 

Y sobre el link ya lo había leído pero solo hablan de los sensores ABS.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 29 minutos, Alexsnake2000 dijo:

 

Con los 12 años que tiene el coche, y dependiendo de ayuda de familiares y sin tener trabajo, no puedo permitirme grandes precios, no sabeis las ganas que tengo de quitarme este coche ya, pero es lo que hay y no me queda otra. 

 

 

Pues venga, vamos al lio..

No se cual es la razón por la que quieres deshacerte de tu 206, pero creo que es uno de los coches más fiables y baratos de mantener, y que vale la pena conservar, pero claro, para gustos los colores.

 

Ahora que te han diagnosticado la avería, y que tienes que cambiar la bomba, si o si,  yo, personalmente, intentaría repararla primero.

La opción de cambiarla, siempre está.

Ahora lo que voy a decir, quizás no sea lo más correcto, pero allá va.

Apelo a la sabiduría de nuestro amigo @cudeiro1993, que te ponga el despiece de la misma, y así, si decides intentarlo, seguro que te saldrá mucho más barato, y con su ayuda, más facil.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Jokameda, agradezco tu ayuda, el problema es que la cosa sigue sin aclarecerse y te voy a decir por qué.

Anoche he seguido investigando sobre mi error, incluso he encontrado mi mismo error en foros ingleses e italianos, y la cosa pues a mi no se me aclarece del todo que después de cambiarlo se solucione:

 

  • En este foro:  http://www.forum-auto.com/marques/Peugeot/sujet48537.htm el problema es el mismo que el mio, el afectado estuvo buscando el recambio con la misma referencia que el suyo, ya que le diagnosticaron que había que sustituir el modulo ABS, como curiosidad un forero le contesto que si te arranca alguien y teniendo la mano en el modulo, este no vibra, es que esta muerto del todo.

 

  • Hola a todos, una solución para la unidad ABS que trabaja conmigo. Para el problema de la luz de advertencia del ABS iluminada, a menudo después de un burro hacia atrás y fija desde hace algún tiempo. He desmontado la caja electrónica unido al bloque, se activa los solenoides. Al abrir la tapa de la caja (calor-sellado) con un destornillador pequeño deslizando todo alrededor. No se necesita demasiado para obtener el interior (5 mm), porque no es la tarjeta electrónica. Una vez que la placa visible se ve una serie de pino (incluyendo los de las válvulas de solenoide), que se recortan bajo estrés. Soldé todos los bolos que no lo eran. Desde hace más de aviso del ABS iluminada y funciona. Es de esperar que funciona en otros.  

 

Parece que habla de abrir la parte eléctrica del modulo y soldar, pero hasta ahí llego, pero tampoco es la primera vez que lo oigo.

 

 

  • En este foro se habla del citroen c3 con el mismo error que el mio http://mhhauto.com/Thread-HELP-Citroen-C3-ABS-fault-C1380?page=3, en primer lugar solo cambió la parte electrónica y como no le funciono, cambio el modulo completo y aun así no se le solucionaba el problema, pero el mismo dio con el problema (esta traducido):
  • En caso de que alguien ve esto en el futuro o que estaba interesado utilizado el esquema de conexiones muy amablemente suministrado para establecer que el PIN 14 de la unidad ABS no tenía poder, no importa lo que hice. Revisé la continuidad de todo el camino hasta el relé de la bomba ABS / combustible (detrás de la batería) que estaba bien y lo que, por tanto, sustituir el relé. Avería borrado, todos trabajando correctamente. ncidenatlly en parámetros en vivo en Lexia, no hubo ningún fallo en absoluto, todo era exactamente como debe ser. Gracias a todos por toda su ayuda

 

  • Y por ultimo encontre esto http://www.opinautos.com/peugeot/206/defectos/115371/luz-de-abs y con la misma solucion de uno de los afectados de arriba y es la siguiente:
  • Luz de ABSSe me prendia la luz de ABS, enganche el scanner y era el motor del ABS, lo desarme, vi que tenia una patita en mal estado, lo estañe por encima lo coloque y tire WD-40 a todos los contactos y chau problema, como veo es algo tipico de los 206... espero que les sirva, saludos
  • La gente le pregunta como se hace y las respuesta del tal Martin son las siguientes:
  1. Revisa también el cableado en donde engancha la ficha, también me sucede que los cables enganchan mal, yo le moví los cables y se apago la luz, también saque y estañe las dos patitas de los cables principales, hasta ahora llevo aproximadamente 20 días y no se prendió nuevamente, pero todo lleva a que el motor del abs no se prenda debido a falsos contactos, entonces se enciende la luz. Con un tester Medí el voltaje que le llega al motor del abs y media 9 voltios cuando usan 12 voltios, moví los cables y le llegaron los 12voltios
  2. Hola, solamente saca el modulito negro, son 3 tornillos tor, el resto con los caños no los saques, no hace falta, además de que después al colocarlos tendría que purgar los frenos
  3. Simplemente sacar el modulo, que es lo que contiene toda la parte eléctrica, es lo que manda la señal a la parte mecánica (tambor negro con los cañitos)
  4. Al sacar el modulo se darán cuenta enseguida cuales son las patitas que deberán estañar, demás esta decir que por las dudas estañen un poquito todas las patitas en donde engancha la ficha, si esto no se los soluciona deberán desarmar la parte mecánica y verificar el motor directo a 12v

 

La pregunta que me hago donde narices esta el Rele de la bomba ABS/Combustible detrás de la bateria? es algo como esto según el mismo que dio con la solución en el citroen c3, quizas en peugeot 206 solo es para el ABS, pero lo que tengo claro es que tiene que estar ya que he visto que se vende para este modelo de coche.

 

591451e340ac7__57(3).thumb.JPG.dd7d9dbed8b656e91c282e5645c0e342.JPG

 

Y mi otra pregunta, donde están los maxi fusibles del ABS?, por que se que hay dos cajas de fusibles, debajo del volante y otra al lado de la batería, pero me faltan 8 fusibles que no doy con ellos (están en el manual de usuario pero no especifica donde), y me gustaría verificar mínimo eso. Abra que sacar hacia arriba la fusilera?, os dejo la imagen

 

ENPeugeot206-blok-kapot-5-500x323.jpg.c5dbf9a1b3ac2fe45d4e0eed565770eb.jpg

 

 

 

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

  • Nuestra selección

    • y tu? que le has hecho a tu 307?
      Me encantaria saver que le habéis hecho vosotros a vuestros coches, compartir ideas y pero que si y que no es recomendable, os animais?
       
      • 7 respuestas
    • Luz led para matricula
      Nota admin: puedes completar con otros bricos: aquí, aquí, y aquí
       
      Hola, todavía no he recibido mi sw allure pero ya he visto algún detalle que me gustaría cambiar. He visto que las luces que alumbran la matricula son color anaranjado, la luz de toda la vida y quería saber si alguien puede tener idea de ponerle unas lamparas led que queden bonitas, no de estas que vas alumbrando la carretera, que sea algo intermedio.
      He leido también que algunas dan fallo, no entiendo mucho de esto pero si alguien tiene idea mejor. Los único que he encontrado por ahí son para el 308 antiguo, plafones con led todo junto y bombillas solas pero no estoy seguro de que puedan servir para el nuevo 308.
      También pediros opinión si creéis vosotros que puede queda bien en el coche.
      Subo una imagen de un ejemplo para que os hagáis una idea
      Espero vuestra ayuda
      gracias
      • 192 respuestas
    • Activación de luces diurnas y/o antinieblas
      Lo primero, pedir disculpas por las imágenes, ya que mi móvil está viejuno.
      EDITO:
      se trata de posibles opciones que tienen algunos de nuestros coches, y que al menos yo, desconocía.
       
      Lo primero, entramos en Diagbox, y en pp2000
       
       

        Una vez dentro de pp2000, nos vamos al apartado de  "caja de servicios inteligente", y seleccionamos.

      Nos saldrá este mensaje, que viene a decir, que la configuración que vayamos a realizar, dependerá de la BSI que tenga nuestro coche, por lo que es posible, que en algunos modelos no funcione igual.
       

       
      Aceptamos, y nos vamos a "opciones cliente"

       
      Dentro de "opciones cliente", seleccionamos "configuración", y aceptamos.

       
      Una vez dentro, nos iremos al apartado de "luces/señalización", donde veremos las opciones a cambiar,

      Si tenemos los dispositivos , como el antinieblas,  instalados, solamente falta cambiar el "ausente" por "presente"
       
      En al caso de las luces diurnas, no hace falta tenerlas instaladas, ya que con cambiar la opcion de "ausente" por "presente", las luces cortas pasaran a tener también la función de luces diurnas.
       
      Con esto finalizo, dejando una puerta abierta a otro posible brico que tengo en mente, cuando tenga algo más de tiempo.
      • 19 respuestas
    • Parabrisas astillado
      Buenas foreros
       
      Ayer circulando por autovía me saltó una piedrecita al parabrisas con la mala suerte que le hizo una pequeña brecha de 1-2 cm. 
      Tengo seguro a todo riesgo con franquicia de 300 Eur con Línea Directa.
       
      ¿sabéis si la reparación cuenta como parte y tengo que pagar los 300 €  o me saldría mejor repararlo por mi cuenta?
       
      El coche no tiene el año aún
       
      Muchas gracias!
      • 10 respuestas
    • Seguimiento 307 SW 2.0HDi 107cv FAP + ESP
      Buenas,
       Desgraciadamente, anoche se me escapó en una curva con el rocío y la niebla, iba algo rapido y la física hizo el resto.

      • 50 respuestas
×