Saltar al contenido
VOTA la foto del mes de octubre. Leer más... ×

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.


  • #sorteo
    Nuevo!

    REGALO GRATIS

    FOTO DEL MES

    ANUNCIOS CLASIFICADOS

Conéctate para seguir esto  
Moragas

La radio no suena

Mensajes recomendados

Hola. Hace unos dias la radio dejó de sonar y con ello el gps, el manos libres y cualquier otro sonido. Hace tiempo ya le pasó pero se solucionó solo. De todas formas en su dia ya lo lleve al taller y me dijeron que no sabian de que podria ser y me actualizaron el software ya que quizá se solucionara el problema.

Esta semana me ha vuelto a pasar, voy a esperar unos dias por si se soluciona y lo llevaré al taller de nuevo. He leido por el foro que desenchufando y enchufando la bateria es como si se resetease el sistema, puede que solucione asi el problema? Un saludo y gracias por las respuestas. 

Pd: no lo he dicho pero mi coche es un 1.2 130 s&s gt line

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola @Moragas. Eso mismo me empezó ha hacer a mí. Le subía el volumen y este se subía en la barra que tiene en la pantalla. Pero No se escuchaba nada. Tengo el mismo coche + el Driver Spot. Y el fallo fue del Amplificador. Cuidado no lo dejes pasar y llévalo al taller, ya que a mí me dijeron que algunos Amplificadores habían dado problemas de sobrecalentamiento, pudiendo quemar la conexión. ( Por cierto en mi coche va situado en el maletero, detrás de los guarnecidos ). Tuve que esperar casi 15 días a recibir el Amplificador. Ya nos cuentas.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Eso mismo es lo que me pasa a mi Pichu. Pues iré este fin de semana al taller, lo malo es que el coche ya no esta en garantia, espero que no sea demasiado caro el tema del amplificador. Ya os contaré que pasa.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Bueno pues el lunes lleve el coche al taller, pero justo cuando arranqué el coche por la mañana la radio funcionó bien asi que fui al taller aunque la radio funcionaba bien. Estuvieron mirándolo y finalmente me actualizaron el software, les comenté el tema del amplificador pero dijeron que en la central de peugeot no habia ninguna incidencia a cerca de amplificadores defectuosos. Cuando me entregaron el coche me indicaron unos pasos a seguir por si me volvia a pasar para grabar un archivo en la memoria del coche, asi podrian ver ellos que le pasa cuando la radio no se escucha.

Esta mañana he cogido el coche para ir a trabajar y todo se escuchaba bien, pero al salir del curro a las 4 de la tarde la radio ya no se oía. El coche ha estado al sol todo el tiempo pero no creo que esto tenga mucho que ver. Dentro de un rato volveré a coger el coche y si sigue sin escucharse crearé el archivo como me indicaron y volvere a llevarlo al taller. Supongo que los 70 euros que me cobraron por actualizarme el software me los descontarán en caso de que tenga que hacerle algo mas. 

Por cierto @Pichu ¿me podrias decir a que taller lo llevaste tu para que te arreglasen el problema? Para en caso de que sea necesario se pongan en contacto para comentar el problema del amplificador. Gracias de antemano.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola @Moragas. Eso de la actualización del software. Es una milonga. Si tu coche está en garantía, No tienen porqué cobrarte nada. Ya que es una actualización. Pero ya te digo que tú problema es casi seguro, del Amplificador. A mi me fallaba cuando quería, algunos días, hasta tres veces. Y lo dejaba aparcado y algunas veces después de 15 minutos aparcado lo volvía a coger y todo funcionaba. Pero últimamente ya lo hacía mas frecuentemente y a veces, después de estar aparcado 3 horas, este seguía sin funcionar. Yo vivo cerca de Madrid. Y lo llevo a Motorcar Norte S.L. ( donde lo compré ). Suerte y que te devuelvan tú dinero.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

las actualizaciones de software no es ninguna milonga... si estan seran para solucionar fallos.

 

anda que no han dado guerra los rt6 con los primeros software. 

 

no se si tu problema será amplificador, la radio, o el software, pero si no esta en garantía, te va a tocar soltar bastante dinero... 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

@ Bujias. Pues no sé si será o no será una tomadura de pelo. Le han hecho una actualización del Software y el tema sigue igual. Moragas, acércate al concesionario y diles que sigues igual, sin sonido y que te devuelvan tu dinero, ya que has pagado por algo que No ha funcionado y si no quieren, les pones una reclamación en consumo, ya verás cómo van a estar mas listos la próxima vez que les lleves el coche.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola. Bueno ese mismo dia que dejó de funcionar la radio volvió a sonar bien por la tarde y no pude grabar el archivo mientras no funcionaba asi que tendre que esperar a que le vuelva a pasar para poder llevarlo al taller. Yo entiendo a los del taller porque llevé el coche funcionando todo correctamente por lo que es complicado ver qué no funciona, por eso me actualizaron el software. El coche ya no esta en garantia, por eso supongo que en caso de que le tengan que hacer algo mas al coche me descuenten esos 70 euros de la actualizacion porque esta claro que na ha servido de nada. Por otro lado no creo que en caso de que tengan que cambiar el amplificador me cobren mil euros. Pero bueno ya os iré contando como se soluciona esto.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola buenas podrias explicarme como hacer pra guardar ese archivo que dices ami me ha pasado un par de veces y al qitar y poner el positivo de la bateria se ha solucionado. Me pasa sobre todo cuando no dejo al poner el contacto que cargue todo bien al arrancar con prisas

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Pues para guardar el archivo tienes que tener pulsado unos segundos el botón de ayuda a la conducción, es el que sale un coche en la pantalla, esta a la izquierda. Pasados unos segundos teniendolo pulsado vas a escuchar un bip, en ese momento sueltas el botón y no toques nada del coche hasta que vuelvan a sonar otros dos bip y ya esta guardado el archivo. Anota la hora y la fecha de cuando lo haces para comentárselo al mecanico del taller. Yo no lo he llegado a hacer porque de momento no ha vuelto a fallar pero en el taller me indicaron que se hacia asi. Un saludo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Buenas en mi 308 sw gt 205 me ha pasado algo parecido ayer cuando terminé de trabajar dejó de sonar el audio, pitidos de sensor de parking, pantalla, hoy lo he llevado al concesionario y me han desconectado la batería 5 minutos y al volverla a conectar continuaba igual, mañana voy a dejarlo otra vez para que lo revisen pero tiene pinta que el amplificador a dejado de funcionar, mañana os contaré como acaba esto

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Buenas, desculpa los errores, pero soy Português.

A mi me aconteceu 2 vezes lo mismo problema.

En la primera vez atualizaram software (no resultou), cambiaram lo amplificador (Denon) (15 dias el coche en taller esperando el Denon), e muy importante, cambiaram uma coluna que estaba quemada, pero unas veces dava sonido, otras no. Problema resolvido.

Passado 2 meses lo mismo problema, pero por vezes ouvia un ruido en una coluna. Queriam hacer todos los diagnósticos, pero yo dice NO, los mandei cambiar la coluna e problema resolvido.

Yo penso que el problema terá a ver con alguna coluna de sonido que és avariada e lo amplificador detecta e entra em segurança.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
El 11/5/2017 a las 17:24, Moragas dijo:

Hola. Hace unos dias la radio dejó de sonar y con ello el gps, el manos libres y cualquier otro sonido. Hace tiempo ya le pasó pero se solucionó solo. De todas formas en su dia ya lo lleve al taller y me dijeron que no sabian de que podria ser y me actualizaron el software ya que quizá se solucionara el problema.

Esta semana me ha vuelto a pasar, voy a esperar unos dias por si se soluciona y lo llevaré al taller de nuevo. He leido por el foro que desenchufando y enchufando la bateria es como si se resetease el sistema, puede que solucione asi el problema? Un saludo y gracias por las respuestas. 

Pd: no lo he dicho pero mi coche es un 1.2 130 s&s gt line

Hola, estoy Teniendo el mismo problema que describes con mi 308 sw gt line, se va el sonido y vuelve cuando quiere.....al final sustituyendo el amplificador se arregló el sonido? Te ha vuelto a pasar? Mi coche no está en garantía.....es cara la sustitución? Muchas gracias.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
El 30/12/2017 a las 17:29, Lalma1976 dijo:

Hola, estoy Teniendo el mismo problema que describes con mi 308 sw gt line, se va el sonido y vuelve cuando quiere.....al final sustituyendo el amplificador se arregló el sonido? Te ha vuelto a pasar? Mi coche no está en garantía.....es cara la sustitución? Muchas gracias.

Hola. A mi no me llegaron a cambiar el amplificador. Lo unico que me hicieron fue actualizarme el software, aunque no sirvió para nada. Lo unico que me sirve es cuando arranco el coche esperar a que todos los pilotos se enciendan y empiece a sonar la radio. De esta forma nunca mas me ha vuelta a pasar lo de quedarse sin sonido.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 16 horas, Moragas dijo:

Hola. A mi no me llegaron a cambiar el amplificador. Lo unico que me hicieron fue actualizarme el software, aunque no sirvió para nada. Lo unico que me sirve es cuando arranco el coche esperar a que todos los pilotos se enciendan y empiece a sonar la radio. De esta forma nunca mas me ha vuelta a pasar lo de quedarse sin sonido.

Ufff, pues mala pinta. Creo que es un defecto del sistema que tiene más gente de lo que pensaba. A mí me pasa cada vez más....y la verdad que estar sin el teléfono...sin la ayuda al aparcamiento y sin radio es un coñazo....en fin habrá que llevarlo a ver qué dicen. Gracias.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Vibraciones capó en marcha
      Pues lo dicho, yo noto, a velocidades a partir de 90km/h como las partes derecha e izquierda del capó por el rozamiento comienza a vibrar, la zona central permanece firme. No noto que afecte a la conducción o ningún tipo de ruido, pero es molesto a la vista. Saludos
      • 46 respuestas
    • Nuevo Peugeot 3008 SUV PHEV híbrido enchufable.
      Al igual que su primo el NUEVO Peugeot 508: https://www.clubpeugeot.es/foro/forum/98-nuevo-peugeot-508/
       
      Este modelo contará en breve con su versión híbrida enchufable, pero con tracción total gracias al sistema Hybrid4. Tenéis más información en el tema sobre el Peugeot 508 PHEV, aquí:
      Hybrid4: para el modelo 3008, cuenta con 300cv y tracción total. Puede hacer los 0 a 100 en poco más de 6 segundos, gracias  a los motores eléctricos. Solo estará disponible para el acabado GT. Autonomía de 50 Kms.
       
      Las características serán:
      Dos motores eléctricos (uno en cada eje), se combinarán con uno Puretech de gasolina 1.6. Contará con un modo de conducción 100% eléctrico. El motor eléctrico cuenta con una potencia de 80 kW (110 CV) El motor de gasolina va asociado a un cambio e-EAT8 de 8 velocidades automático. Sobre las baterías:
      Las baterías van ubicadas debajo de la segunda fila de asientos. De iones de litio de 13,2 kWh. Autonomía de 50 Kms  y una velocidad máxima en modo eléctrico de 135 Kms /h. La carga de batería puede realizarse en 7 horas (enchufe convencional), 4 horas, o 1 hora 45 minutos según el tipo de enchufe y poste de carga que se utilice. La toma del enchufe está simétrica al de la toma de combustible. Funciones específicas:
      Conducción con un solo pedal: gracias al sistema de recuperación de energía y al sistema de retención del motor eléctrico. e-SAVE: función que permite reservar la autonomía del motor eléctrico para usarla cuando se quiera. Se puede reservar 10, 20 Kms o el total de autonomía. i-Cockpit: este sistema será específico para estos modelos, con datos concretos sobre los motores eléctricos como la cantidad de carga, autonomía... El cuenta vueltas se sustituye por un medidor de potncia con tres zonas: Eco, Power y Charge.
      • 1 respuesta
    • Reunión Castellonera v5 - 1 Diciembre 2018
      Reunión Navideña en la provincia de Castellón

       
      mas info en: https://www.clubpeugeot.es/foro/topic/35206-reunión-castellonera-v5-1-diciembre-2018/
      • 0 respuestas
    • Cambio de Luces externas a LED
      Buenas a todos.

      Una vez solucionado por completo el problema del post.
      Estoy pensado en mejorar algunas cosas del coche como cambiar la radio o las luces led.
      En este caso quiero cambiarle las luces de serie por luces led, en principio empezaré por las exteriores, cruce posición etc... y ya me pensaré ponerle las de interior.
      Lo úniuco que tengo claro una vez que he indagado en post y tal es que deben tener Canbus para que no salga el fallo de luz fundida pero no se muy bien de todas las que hay cual es la mejor en calidad/precio, he visto que hay luces con ventiladores y otras solo con disipador... en fin... mis dudas son:
      1. Es legal cambiar las de cruce y posición a led blanco?? (creo recordar que las de posición tenian que ser obligatoriamente amarillas no??)
      2. tanto si llevan ventilador o solo disipador van a caber bien dentro del faro??
      3. recomendaciones calidad/precio??
       
      muchas gracias a todos.
       
      • 4 respuestas
    • Placa controladora motor elevalunas
      Hola a todos como ya sabéis soy nuevo y empezamos abriendo un tema para ver si entre todos podemos conseguir solucionarlo.
      Intento solucionar un corto en la placa que hay junto al motor elevalunas de la puerta del conductor porque cruce unos cables, desmontarlo y sacarle la tapa principal es fácil pero es prácticamente imposible sacar la placa de la caja sin partirlas claro. Para más información mi coche es un 407 ST sport 16 válvulas gasolina y las centralitas estás supongo que son muy parecidas a todas las demás. Si alguien ha conseguido desmontar esa placa por favor iluminarme
      • 4 respuestas
×