Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
Noelillo

Volante le cuesta girar

Mensajes recomendados

Hola amigos, de nuevo estoy con problemas de 307cc un poco raros, esta vez no tiene nada que ver con mi incompetencia como ser humano. xD

Fui a arrancar el coche y no se activó la dirección asistida, para girar el volante en parado hay que desayunar bien porque cuesta un huevo.
Apago y enciendo de nuevo y nada. Logro rodar varios metros y la dirección asistida viene y va unos segundos hasta que vuelve a quedarse sin.
Lo llevo al mecánico, enchufa el cacharro y le da fallos en la centralita, borra los fallos y ahora va de p.u.t.a. madre.
El mecánico dice que es la primera vez que le pasa algo igual. xDD
Yo lo que tengo miedo es que un día falle cuando esté en circulación y tenga un accidente.

A alguien le ha pasado algo similar?

Saludos!

Editado por Noelillo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios


Hola @jokameda!!
Pues llevo unos días con mucho trabajo y ayer iba a hacer un resumen de lo que pasaba pero se me hizo tarde. Aprovecho que he visto el correo para hacerlo ahora:

Al final me cambiaron el motor de la servodirección por una de segunda mano, porque nueva cuesta una pasta. Me dice que el C4 monta la misma y que con una maquina la programa para que sea de Peugeot. El mecánico es colega de confianza y demasiado está haciendo el pobre que lo tengo loco perdido.
El tema es que la monta el Lunes, lo tiene Martes y Miércoles paseando y haciendo recados con él y funcionando perfecto. El miércoles me lo deja en mi parking y no lo pruebo hasta el Viernes, que voy y vuelvo del trabajo sin ningún problema. A la hora, cojo el coche y otra vez duro el volante.
Ayer lo estuvimos mirando en el parking, hicimos pruebas con la maquinita y da errores de centralita de dirección (MEM) y baja tensión en la centralita de dirección (MEM).
Desenchufando los todos conectores de la BSI me dice que el coche se queda sin corriente, lo enchufamos todo y ... voilá, funciona de * madre. Borra los fallos MEM esos y me dice que lo pruebe así. ME METO EN EL PUTO COCHE, ENCIENDO Y EL VOLANTE OTRA VEZ DURO. En ese momento el colega me tiene que sujetar para no quemar el coche.
Parece como si la centralita de la dirección se desprogramara en algún momento al arrancar el coche. Después vuelve a dar los dos errores MEM de antes. La batería es nueva y buena.
Después le cuesta conectar la maquina o da errores de conexión. Probamos de desenchufar de nuevo todo de la BSI y no funcionó. Los fusibles parecen estar todos bien, los conectores también.
Intento detallarlo lo mejor posible pero como ni soy mecánico ni entiendo una mierda pues no se si lo logro jajaja.
Le mandé los dos enlaces que pasó el maestro Admin pero me dice que eso estaba bien. También me dice que puede ser la BSI pero que es raro porque en la maquina sale todo perfecto, que no hay ningún problema.
Así que así está el tema, el colega está de mi coche hasta los cojones xDDD
No os preocupéis que aunque tarde un poco iré poniendo novedades por si a alguien también le pasa.
 

Saludos y como siempre, mil gracias.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola!

A mi me pasó algo parecido y es que con el coche en marcha se empezó a endurecer el volante hasta que paré el coche y lo apagué. Nunca más me volvió a pasar pero vivo con miedo a que me vuelva a ocurrir en autopista o a una velocidad mucho mayor de a la que conducía aquel día. 

Saludos!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 3 horas, masa dijo:

Hola!

A mi me pasó algo parecido y es que con el coche en marcha se empezó a endurecer el volante hasta que paré el coche y lo apagué. Nunca más me volvió a pasar pero vivo con miedo a que me vuelva a ocurrir en autopista o a una velocidad mucho mayor de a la que conducía aquel día. 

Saludos!

 

Hola masa,

 

Quizá sea algo diferente, a mi siempre me lo ha hecho al arrancar el coche. Es cierto que la primera vez que se endureció se llegó a desbloquear y al andar dos metro se volvió a poner duro, pero coincide con el coche sin arrancar.

De momento no se nada más, al colega le llega el Martes una maquina nueva muy pro y veremos si puede conectar con el coche para desbloquear la dirección.
Me da a mi que al final voy a tener que pasar por la Peugeot y preparar el ojete para la dilatación máxima.

 

Saludos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Revisa la istalacion que va a la bomba de dirección suelen fallar los conectores sobre todo el de masa ,comprobar el terminal y el cable ,mirar si esta con algo de humedad.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 23 horas, jjcf dijo:

Revisa la istalacion que va a la bomba de dirección suelen fallar los conectores sobre todo el de masa ,comprobar el terminal y el cable ,mirar si esta con algo de humedad.

 

Gracias, se lo diré al colega que yo no tengo ni * idea de lo que me estás hablando jajaja.

Saludos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 7 horas, Noelillo dijo:

 

Gracias, se lo diré al colega que yo no tengo ni * idea de lo que me estás hablando jajaja.

Saludos.

https://www.clubpeugeot.es/bricos/motor-y-mecanica/48-307-ajuste-bomba-elrica-de-la-direcci

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
El 17/6/2017 a las 7:11, admin dijo:

 

Me refería a que no sé ni como es el conector de masa, yo de ordenadores lo que queráis, pero de coches -10. xDD

 

De todas formas se lo he comentado y me ha dicho que en los conectores no hay ni humedad ni sulfatado ni nada. Parece estar todo bien.

Supongo que en breve tendré noticias.

Saludos y gracias.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

En mi caso, cuando arranco todo bien, los problemas vienen después de un rato conduciendo. Terminaré llevándolo al taller pero tengo miedo de que sea un problema gordo y la reparación muy cara :( 

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola chicos, parece ser que ya está solucionado e intentaré explicar lo mejor posible (con mis nulos conocimientos) que ha pasado.

Este caso es un poco especial ya que no se sustituyó el motor de la dirección por uno nuevo si no, como ya dije, por uno de segunda mano y de un Citroen C4 que es el mismo.

También comenté que lo programaron con la configuración del Peugeot 307 para que fuera bien.
Según me explicaron, a veces el coche no se que pestes hace que vuelve a hacer un reset ante algún fallo electrónico, esto pasa cuando le damos al contacto. Con este reset la centralita del motor de la servodirección también se resetea volviendo a la configuración del Citroen. (Eso explicaría porqué solo me pasaba al arrancar el coche y no en movimiento)
Lo que han hecho es borrar toda configuración y volcar sólo la del Peugeot, con lo que ante otro reset de esos solo tendrá una configuración y no se volverá gilipollas.
Es decir, si me hubiesen puesto una nueva de peugeot desde el principio no hubiese pasado nada de esto, pero también hubiesen sido 1000 pavos menos en el bolsillo.

Ahora la dirección va más suave que antes, pero noto que, al coger firmemente el volante, como si cambiara sutilmente la sensibilidad y en ciertos momentos la noto más blanda y otras más dura. Es una sensación rara, no sé si es normal o es que ando más pendiente ahora por el miedo a que se me bloquee.

Así que de momento ya cierro este tema cruzando dedos de que no me vuelva a ocurrir.

Saludos a todos y muchas gracias por las respuestas.

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Muchas gracias por compartir la solución @Noelillo 

Es curioso esa incompatibilidad Citroen-Peugeot que yo pensaba que no ocurría.

Puede ser un fallo tonto pero que te trae de cabeza.

La lección es tener en cuenta que muchos de los que montamos componentes Citroen, que en realidad son los mismos, hay que tener cuidado, porque no nos garantiza el 100% un correcto funcionamiento.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 9 horas, admin dijo:

Muchas gracias por compartir la solución @Noelillo 

Es curioso esa incompatibilidad Citroen-Peugeot que yo pensaba que no ocurría.

Puede ser un fallo tonto pero que te trae de cabeza.

La lección es tener en cuenta que muchos de los que montamos componentes Citroen, que en realidad son los mismos, hay que tener cuidado, porque no nos garantiza el 100% un correcto funcionamiento.

 

Según me cuentan, ahora un motor de dirección nuevo viene sin programación por defecto y al montarlo en el coche reconoce de que marca es y se autoprograma sin tener que pasar por la maquinita.
 

Gracias a vosotros por todas las respuestas, espero que esta información sea de utilidad.

Saludos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Poner altavoces Denon
      Buenas noches soy nuevo aqui pero no en meter mano a los coches, mi pregunta es, quiero quitar los altavoces de mierda que lleva de serie mi 308 gt del 2017 el restyling y ponerle los denon sin ponerle el ampli en el maletero ya que es mucho lio de cables, sabeis si el conector es el mismo o si funcionan sin amplificador, muchas gracias por todo y si en algun momento puedo ayudar lo haré 😉
      • 37 respuestas
    • Testigo airbag parpadea
      Hola, hoy se me ha puesto a parpadear el testigo del airbag en mi Peugeot 306 break 2.0 HDI ¿alguna idea?
      • 21 respuestas
    • Deflectores de aire/derivabrisas ventana para dormir en el coche
      Buenas, de vez en cuando duermo en el 308 sw y siempre dejo las ventanillas medio cm abiertas, pero claro si llueve es una faena, he visto que Peugeot tiene unos deflectores por 55 euros la pareja alguien sabe alguna opción  mas barata? Total los pondria solo cuatro dias contados
      • 12 respuestas
    • Led FAP en plafon interior
      Buenas tardes compañeros,hoy por fin me he decidido después de un mes de haberlo hecho a publicar este brico de como poner el led que nos avisa de la puesta en marcha de la regeneración del FAP. La verdad que me compliqué un poco la vida,pues pensaba que iba a ser mas sencillo y se me fue complicando a medida que iba desmontando cosas pero como soy obstinado seguí adelante con mi plan.Leí mucho sobre el tema,prácticamente todos los bricos pero ninguna manera a pesar de ser todas buenas me convencía. A mi desde que leí el primer brico se me antojó ponerlo en uno de los huecos donde no llevo nada en el plafón,de manera que casi parece original del coche,y al principio me pareció difícil sacar la corriente del retrovisor y meter la linea dentro del habitáculo y me pareció mas fácil traerla desde la luneta trasera,cosa que se me complicó un poco,por lo cual aconsejo que si lo veis mas fácil toméis la corriente del retrovisor o la caja de fusibles.Yo aún así,seguí con mi plan,ya puestos... Bueno,os paso a mostrar mi pequeña odisea.
      Primero de todo me hice con el led,que lo saqué de una torre de pc y le puse la resistencia que la saqué de una fuente de alimentación de 12V que tenia rota en casa.Siempre ahorrando😉
      Luego desmonté el plafón delantero de la iluminación interior y le hice un taladro en uno de los circulos que tiene que parece que fueran para algo y no hay nada con una broca del 5 y coloque ahí el led pegado con termocola o silicona caliente,como lo queráis llamar.
       

       
       
      Luego lo primero que hice fué ver como podía acceder a las conexiones de la luna térmica trasera.La tapa de esta,costó un poco quitarla ya que va a presión con las dichosas grapas que si no tienes cuidado se rompen,o la tapa.Primero tiré de los lados derecho e izquierdo y salen enseguida pero las del centro hay que hacer un poco de palanca metiendo un destornillador por los huecos de los lados para no romper.....
      • 11 respuestas
    • Consumo Real
      Buenos dias, pues abro este tema, para al menos saber los que ya lo teneis  , saber el consumo real del coche.
      Si podeis mencionar consumo medio, y motor estaria genial, para que los que aun no lo tenemos sepamos la realidad.
       
      • 48 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
NUEVOS REGALOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...