Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
Oso

Ruido altavoz delantero

Mensajes recomendados

Hola!!!

 

Desde hace unos días he empezado a notar un ruido cómo a "roto" del altavoz delantero de la puerta del copiloto, el que se encuentra en la parte de abajo de la puerta.

El coche está en garantía y tengo la garantía ampliada a 5 años, sabéis si esta rotura la cubriría la garantía?

No he modificado nada en el coche, ni intentado acceder al altavoz para ver qué es ni nada, vamos que no tiene ninguna modificación realizada en la que puedan "culpar" de ello la rotura del mismo.

 

Gracias por vuestra contestaciones!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Buenos días!

Pues si creo que debería entrar en garantía, pero de todas formas, si lo llevas a reparar, que te lo aseguren.

Puede suceder por varias cosas:

Que tengas algo en la bandeja de la puerta que vaya vibrando.

Que se haya soltado algún elemento(tornillo, la red protectora de delante...

Que se haya colado algún elemento extraño (en mi caso un cromo de mi hijo, que no ví hasta que desmonté)

Que se haya roto la membrana...

Por desgracia, creo que hasta que no se abra, no lo sabrás.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola Oso, y qué tipo de sonido es?

Te cuento: yo a veces en invierno por la mañana si ha habido humedad por la noche y frío escucho, noto como que el tweeter de la puerta del copiloto más apagado y a veces hace un "plop" y reacciona normal. Según leí por foros, es un efecto "normal" hasta cierto punto al afectar al altavoz la humedad y aconsejaban no subir la música a toda castaña de primeras para evitar este efecto, que además es muy malo para el altavoz. Sigue sin parecerme muy normal (yo no tengo ni pajolera idea de electrónica), pero bueno, ahora con más calor no lo he vuelto a escuchar...

 

Saludos!!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola,

 

Gracias por las respuestas @jokameda y @martu92.

El ruido es como si se hubiese roto la membrana del altavoz. En la guantera no suena nada, es en la propia puerta y es el altavoz, sin música no suena.

El coche duerme en garaje, pero no tiene pinta de que sea por el frio, ya que aun haciendo un viaje de unos 30 km, el ruido sigue.

 

La verdad es que no quiero ni intentar a abrirlo para evitar que la casa pueda decir que lo he roto por un mal uso (ya me pasó en la SEAT con mi anterior coche).

 

Lo que no sé es si puede ser un defecto que le ocurra a más coches o algo, porque no suelo llevar la música alta como para que se rompa.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hace una hora, Oso dijo:

Hola,

 

Gracias por las respuestas @jokameda y @martu92.

El ruido es como si se hubiese roto la membrana del altavoz. En la guantera no suena nada, es en la propia puerta y es el altavoz, sin música no suena.

El coche duerme en garaje, pero no tiene pinta de que sea por el frio, ya que aun haciendo un viaje de unos 30 km, el ruido sigue.

 

La verdad es que no quiero ni intentar a abrirlo para evitar que la casa pueda decir que lo he roto por un mal uso (ya me pasó en la SEAT con mi anterior coche).

 

Lo que no sé es si puede ser un defecto que le ocurra a más coches o algo, porque no suelo llevar la música alta como para que se rompa.

Pues vamos descartando opciones.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 50 minutos, Antoñito dijo:

Hola a mi me pasa lo mismo, me lo han mirado y esta el altavoz pequeño del lado del copiloto roto!! Esta semana me lo cambian!! Saludos

Eso es!

Es otra posibilidad.

Si este se rompe, el resto tiende a distorsionar...

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Yo fui porque em tweeter a veces sonaba a cascado me lo miraron y me dijeron que estaba bien les dije que no podia estar bien ya que habia veces que no sonaba o sonaba fatal, y ellos por huevos que estaba bien, me di media vuelta y me fui

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
El ‎17‎/‎06‎/‎2017 a las 16:18, avr95 dijo:

Yo fui porque em tweeter a veces sonaba a cascado me lo miraron y me dijeron que estaba bien les dije que no podia estar bien ya que habia veces que no sonaba o sonaba fatal, y ellos por huevos que estaba bien, me di media vuelta y me fui

 

Podrías describir más o menos cómo era ese sonido a roto? En mi caso creo que el tweeter de la puerta del copiloto en invierno o días de mucha humedad (de encontrarte el coche cubierto literalmente de agua) se escuchaba más flojo que los demás y hacía un plop un poco raro, como que tardaba más en encenderse y estar al 100%. Ahora en verano no lo he escuchado casi y siempre intento ir con la música floja durante 10min. antes de subir más el volumen. Lo tuyo era algo similar? Cómo lo has solucionado?

 

Gracias de antemano!!!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Yo tengo el mismo problema con el altavoz delantero de la puerta del copiloto. 

A veces se le va el sonido o suena a "cascao". 

Contrate la garantia de 3 años o 40000 km., y ya he pasado el kilometraje, pero voy a ver si me lo cubre la garantia. 

Desde luego el equipo de audio de este coche es simplemente malo. 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Yo tengo el sistema Denon como extra, y alguna vez también se me ha dado el caso. La primera vez que me pasó casi me da un "p'allá" pero al poco desapareció, se volvió a repetir algunas veces y después desaparece como si nada.

Lo tengo apuntado en una lista de cosas sospechosas para comentar en el taller, pero aún no lo he hecho ya que se trata de algo transitorio, por lo que me imagino que tiene algo que ver con la construcción, temperatura o humedad. 

Es un chasquido como de membrana rota en el tweeter del copiloto, pero si estuviera dañada, no desaparecería.

Coche de noviembre 2015

Editado por Mostivigo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
El 22/5/2017 a las 9:43, Oso dijo:

Hola!!!

 

Desde hace unos días he empezado a notar un ruido cómo a "roto" del altavoz delantero de la puerta del copiloto, el que se encuentra en la parte de abajo de la puerta.

El coche está en garantía y tengo la garantía ampliada a 5 años, sabéis si esta rotura la cubriría la garantía?

No he modificado nada en el coche, ni intentado acceder al altavoz para ver qué es ni nada, vamos que no tiene ninguna modificación realizada en la que puedan "culpar" de ello la rotura del mismo.

 

Gracias por vuestra contestaciones!

Me pasó exactamente lo mismo hace 3 meses en el altavoz delantero de copiloto (sonaba a cascado y distorsionaba, sobre todo se nota con los sensores de aparcamiento) llevé el coche y me cambiaron el altavoz.

Pues desde hace 1 mes aproximadamente me sucede lo mismo en el altavoz "nuevo", tengo que llegarme nuevamente, pero no entiendo cómo pueden ser de tan mala calidad.

No pongo la música alta ni mucho menos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Otro mas por aquí al que le está empezando a fallar el altavoz delantero derecho. 

En cada curva que doy se conecta o desconecta el sonido, si en las opciones de audio selecciono que solo se escuche el altavoz delantero derecho, con el fin de diagnosticar el problema, pasa de sonar normal a oírse muy bajo y agudo, como si solo estuviera sonando el tweeter.

Da la impresión de que, por lo menos en mi caso particular, es un problema de cableado o de contacto eléctrico ya que, según tomo una curva se pone bien el sonido, aguantando bien hasta la siguiente curva en la que falla y una vez con el coche detenido puede quedar sonando bien o fallando en función de como estuviera después de tomar la ultima curva.

 

Si a alguien puede arrojar algo de luz a este problema, que parece que es recurrente, le estaría muy agradecido.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 9 minutos, cudeiro1993 dijo:

Gracias por el enlace, parece confirmar mis sospechas sobre el tema del cableado, o que están fallando los altavoces, tengo pedido un kit de piezas para desmontar el panel de la puerta, me pondré con ello cuanto pueda, a ver qué me encuentro.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Poner altavoces Denon
      Buenas noches soy nuevo aqui pero no en meter mano a los coches, mi pregunta es, quiero quitar los altavoces de mierda que lleva de serie mi 308 gt del 2017 el restyling y ponerle los denon sin ponerle el ampli en el maletero ya que es mucho lio de cables, sabeis si el conector es el mismo o si funcionan sin amplificador, muchas gracias por todo y si en algun momento puedo ayudar lo haré 😉
      • 37 respuestas
    • Testigo airbag parpadea
      Hola, hoy se me ha puesto a parpadear el testigo del airbag en mi Peugeot 306 break 2.0 HDI ¿alguna idea?
      • 21 respuestas
    • Deflectores de aire/derivabrisas ventana para dormir en el coche
      Buenas, de vez en cuando duermo en el 308 sw y siempre dejo las ventanillas medio cm abiertas, pero claro si llueve es una faena, he visto que Peugeot tiene unos deflectores por 55 euros la pareja alguien sabe alguna opción  mas barata? Total los pondria solo cuatro dias contados
      • 12 respuestas
    • Led FAP en plafon interior
      Buenas tardes compañeros,hoy por fin me he decidido después de un mes de haberlo hecho a publicar este brico de como poner el led que nos avisa de la puesta en marcha de la regeneración del FAP. La verdad que me compliqué un poco la vida,pues pensaba que iba a ser mas sencillo y se me fue complicando a medida que iba desmontando cosas pero como soy obstinado seguí adelante con mi plan.Leí mucho sobre el tema,prácticamente todos los bricos pero ninguna manera a pesar de ser todas buenas me convencía. A mi desde que leí el primer brico se me antojó ponerlo en uno de los huecos donde no llevo nada en el plafón,de manera que casi parece original del coche,y al principio me pareció difícil sacar la corriente del retrovisor y meter la linea dentro del habitáculo y me pareció mas fácil traerla desde la luneta trasera,cosa que se me complicó un poco,por lo cual aconsejo que si lo veis mas fácil toméis la corriente del retrovisor o la caja de fusibles.Yo aún así,seguí con mi plan,ya puestos... Bueno,os paso a mostrar mi pequeña odisea.
      Primero de todo me hice con el led,que lo saqué de una torre de pc y le puse la resistencia que la saqué de una fuente de alimentación de 12V que tenia rota en casa.Siempre ahorrando😉
      Luego desmonté el plafón delantero de la iluminación interior y le hice un taladro en uno de los circulos que tiene que parece que fueran para algo y no hay nada con una broca del 5 y coloque ahí el led pegado con termocola o silicona caliente,como lo queráis llamar.
       

       
       
      Luego lo primero que hice fué ver como podía acceder a las conexiones de la luna térmica trasera.La tapa de esta,costó un poco quitarla ya que va a presión con las dichosas grapas que si no tienes cuidado se rompen,o la tapa.Primero tiré de los lados derecho e izquierdo y salen enseguida pero las del centro hay que hacer un poco de palanca metiendo un destornillador por los huecos de los lados para no romper.....
      • 11 respuestas
    • Consumo Real
      Buenos dias, pues abro este tema, para al menos saber los que ya lo teneis  , saber el consumo real del coche.
      Si podeis mencionar consumo medio, y motor estaria genial, para que los que aun no lo tenemos sepamos la realidad.
       
      • 48 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
NUEVOS REGALOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...