Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

gonzovtec

307 HDi no arranca

Mensajes recomendados

Buenas tardes. Les cuento un poco el problema. Hace ya unas semanas que salí a la mañana sin problemas con el coche. Llegue a destino y luego de dos horas intente arrancarlo y no arranco nunca más. Vale decir que nunca me aviso de ningún problema ni me aviso de nada. Buscando entre los fusibles y encontré que estaba quemado el fusible de la fusilera del vano motor (bsm) numero 1 (20 A) que según el manual dice "Alimentación del calculador de motor y de los relés de alta velocidad (GMV)". Le cambie el fusible y al ponerlo en contacto lo quema instantáneamente. El motor gira pero no arranca y tampoco prende la luz de las bujías de precalentamiento ya que según tengo entendido se alimentan de ese fusible. Se desconecto todo el ramal de los electro ventiladores y compresor de aire, etc y sigue haciendo la misma falla. Se pensó que era la bsm que pudiese estar quemada y entonces probamos dos distintas y en todas quema el mismo fusible. El auto es un 307 HDi 110cv. Tengo entendido que es de fabricación nacional (Soy de Argentina) pero ya no se por donde buscar el problema por eso acudo al foro. Solo me queda probar la bsi pero es muy cara para simplemente probar si arranca. Estoy por empezar a separar todos los cables del vano motor uno por uno a ver si hay alguno que este haciendo masa en algun lado pero por las dudas pregunto por acá si a alguien le paso algo parecido y si lo pudo solucionar. El codigo de la bsi es Bosch EDC 15C2. Gracias de antemano y espero ansioso alguna respuesta. Saludos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

hace 27 minutos, cudeiro1993 dijo:

Revisa bien el cableado de la centralita. Se entiende que el fusible que pusiste es del mismo amperaje (intensidad) que recomienda el manual.

Sisi. Se cambio por el del mismo amperaje. No me la quise jugar a poner uno más grande ya que lo quema al toque. Voy a revisar el cableado pero como es un laburo bastante complicado quería descartar otras cosas. El tema de la bsi puede ser que se haya quemado? Me parece extraño y aparte el auto funcionó perfectamente hasta que se apago. Gracias por la respuesta. 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

antes de cambiar la bsi  esta no tiene nada que ver con el corto que tienes tienes que revisar todos los aparatos que alimenta ese fusible ,revisar istalalion en algun sitio esta mal

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

hace 4 minutos, jjcf dijo:

antes de cambiar la bsi  esta no tiene nada que ver con el corto que tienes tienes que revisar todos los aparatos que alimenta ese fusible ,revisar istalalion en algun sitio esta mal

Gracias por la respuesta. Creo que me exprese mal y a lo que yo me refería con cambiar la bsi  en realidad queria decir el calculador de motor que mas arriba puse el modelo. Tengo entendido que la bsi maneja todo lo que es accesorios en general y el calculador de motor todo lo referido a éste. Si estoy equivocado por favor corrijanme. Voy a tomar el consejo y seguiré buscando el corto circuito cable por cable ya que se desconectaron todos los aparatos que alimenta ese fusible y éste sigue quemandose instantaneamente. Gracias de nuevo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola.

 

No lo acabo de entender, pero has desconectado el calculador para estar seguro que ese el problema?

 

Por un cortocircuito nunca he cambiado una unidad de control o UCE o calculador como quieras llamarlo, va muy protegida de sobretensiones por eso me extraña.

 

Ya nos cuentas.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 9 minutos, EA5KD dijo:

Hola.

 

No lo acabo de entender, pero has desconectado el calculador para estar seguro que ese el problema?

 

Por un cortocircuito nunca he cambiado una unidad de control o UCE o calculador como quieras llamarlo, va muy protegida de sobretensiones por eso me extraña.

 

Ya nos cuentas.

 

Mañana mismo hablo con el mecánico y lo pruebo ya que siempre lo probé con la UCE conectada porque pensé que sin eso no iba ni a dar contacto. Se que tiene tres conectores la unidad de control, dos de 32 pines y el restante de 48, deberia probarla con los tres desconectados o tenes idea cual es el que le da tension a la unidad? Los mantengo al tanto en cuanto pueda probarlo. Gracias de nuevo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola.

 

Primero con los tres desconectados y despues vas conectando hasta que se funda el fusible, si es que se funde, claro.

 

Para saber cada pin su funcion tendria que saber codigo de motor, año y chasis.

 

Un saludo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 13 horas, EA5KD dijo:

Hola.

 

Primero con los tres desconectados y despues vas conectando hasta que se funda el fusible, si es que se funde, claro.

 

Para saber cada pin su funcion tendria que saber codigo de motor, año y chasis.

 

Un saludo.

 

Hola, te mando los datos:

Chasis: xxxxxxxxxxxxxxxx

Motor: 10DYFJ0009042

Año: 2009

el motor es HDi 2.0L 110cv

 

En caso de que no funda el fusible eso quiere decir que es la UCE? Puedo probarlo en contacto lo de ir conectando cada ramal o cada vez que conecte un ramal de cables tengo que sacar el contacto de la llave? Pregunto por si al conectarlo estando en contacto se puede llegar a quemar algo. 

Por otro lado, se podrá hacer el mismo procedimiento pero con la BSM (o fusilera) del vano motor (donde está el fusible que se funde)? Es decir desconectar los 5 conectores e ir conectándolos de a uno hasta que se funda? En ese caso se puede averiguar la función de cada pin? Adjunto una foto de la fusilera. Gracias de nuevo. 

IMG_3898.JPG

Editado por jjcf
por seguridad edito bastidor

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola.

 

Como bien dice @jcl13, antes de hacer nada, primero sin llave y sin bateria.

 

Desconectas un conector y conectas bateria y contacto, asi sucesivamente.

 

Te miro el esquema dentro de un rato.

 

Un saludo.

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola.

 

Esto es lo que he encontrado, el codigo de motor que me das no me sale, supongo que al no ser para Europa no es el mismo.

 

Eso es el de la BSI

 

 

Esquema electrico.jpg

Editado por EA5KD

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 19 minutos, EA5KD dijo:

Hola.

 

Esto es lo que he encontrado, el codigo de motor que me das no me sale, supongo que al no ser para Europa no es el mismo.

 

Eso es el de la BSI

 

 

Esquema electrico.jpg

 

Puede ser que el código de motor sea DW10ATED? Encontré esa información. Gracias 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola.

 

Con todos los datos que me das y el codigo de motor, el fusible F1 alimenta la centrlita de los calentadores, eso tiene mas sentido de que algun calentador este derivado a masa la propia centralita este comunicada.

 

Te mando el esquema y lo veras a la derecha, arriba esta el F1 y es de 10 Amp.

Esquema electrico.jpg

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 2 horas, EA5KD dijo:

Hola.

 

Con todos los datos que me das y el codigo de motor, el fusible F1 alimenta la centrlita de los calentadores, eso tiene mas sentido de que algun calentador este derivado a masa la propia centralita este comunicada.

 

Te mando el esquema y lo veras a la derecha, arriba esta el F1 y es de 10 Amp.

Esquema electrico.jpg

 

Muchas gracias. En cuanto pueda voy a probarlo. Como dije más arriba al fundirse el fusible no se prende más el testigo de las bujías de precalentamiento así que quizás viene por ese lado. La única diferencia es que el fusible es de 20A y según manual alimenta la UCE y el electro ventilador (así que quizás por eso es más grande). Voy a testear todo lo que me dijeron y les cuento que es lo que pasa. ??

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

según veo en mi programa y con tu numero de bastidor el F1  Proteje esto   

Caja de cambios automática 10 A

INTERRUPTOR MARCHA ATRAS 10 A

Medidor masa de aire 10 A

Sensor de velocidad de marcha 10 A

Sistema de calentamiento 10 A

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 29 minutos, jjcf dijo:

según veo en mi programa y con tu numero de bastidor el F1  Proteje esto   

Caja de cambios automática 10 A

INTERRUPTOR MARCHA ATRAS 10 A

Medidor masa de aire 10 A

Sensor de velocidad de marcha 10 A

Sistema de calentamiento 10 A

 

Lo voy a tener en cuenta para revisar. Aunque me da la sensación que tiene algo que ver los calentadores ya que el testigo que siempre se encendía cuando ponía en contacto ya no se prende y si le pongo un fusible nuevo prende un segundo hasta que se funde el fusible y se apaga el testigo. Voy a revisar todo y les cuento. Gracias de nuevo 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

que quieres que te diga creo que el fallo lo vas a tener hay desconecta la caja de precalentamiento y prueba a ver si te funde el fusible 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Buenas noches, actualizo el thread. Ya he desconectado los calentadores y la caja de los calentadores y sigue fundiendo el fusible 1. Ya hemos desconectado todo y todo sigue igual. Al desconectar los tres conectores de la UCE e ir conectando de a uno funde el fusible con dos de los ramales con lo cual hay más de un cable que está en corto o se relacionan dentro de la unidad. La verdad es que ya no sé por donde buscar. Evidentemente es un tema de un cable a masa o algo electrónico. Los mantengo al tanto y agradezco si tienen alguna otra opinión sobre este problema. Gracias de nuevo ??

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
El 2017-5-31 a las 14:23, gonzovtec dijo:

 

Hola, te mando los datos:

Chasis: xxxxxxxxxxxxxxxx

Motor: 10DYFJ0009042

Año: 2009

el motor es HDi 2.0L 110cv

 

En caso de que no funda el fusible eso quiere decir que es la UCE? Puedo probarlo en contacto lo de ir conectando cada ramal o cada vez que conecte un ramal de cables tengo que sacar el contacto de la llave? Pregunto por si al conectarlo estando en contacto se puede llegar a quemar algo. 

Por otro lado, se podrá hacer el mismo procedimiento pero con la BSM (o fusilera) del vano motor (donde está el fusible que se funde)? Es decir desconectar los 5 conectores e ir conectándolos de a uno hasta que se funda? En ese caso se puede averiguar la función de cada pin? Adjunto una foto de la fusilera. Gracias de nuevo. 

IMG_3898.JPG

si es esta caja electronica  (bms)  la que te funde puebra con otra puede estar el circuito interno mal 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
El 2017-6-4 a las 18:50, jjcf dijo:

si es esta caja electronica  (bms)  la que te funde puebra con otra puede estar el circuito interno mal 

Buen día, conseguí dos distintas y las probe y sigue fundiendo el mismo fusible. La verdad que ya no sabemos por donde buscar. Saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

  • Nuestra selección

    • Puretech 180 cv gasolina 95 o 98
      Que indica el manual los que lo tenéis
       
      Que soleis poner
       
      Entiendo que por índice de compresión y demás la 95 será suficiente
      • 10 respuestas
    • Llevo poco tiempo con las primacy 4 y me van fatal,flanean que da gusto,me las llevé montadas con 2,5 de presion en medidas 205/50/16 ,es esa la presión que deverían tener?

      Lo digo porque anteriormente tenía una medida equivalente en 195 y claro ahora no llevan la misma presión.
      Probare a ponerle algo más de presión porque si no voy a tener que tirar con ellas me dan una inseguridad tremenda.

      Voy a 100-110 y muevo el volante apenas y sin violencia y parece que el volante está para un lado y la rueda para el otro y en curvas de radio amplio me hace una pequeña correción a 90 por hora por ejemplo,vamos como si instalara el sistema de cambio involuntario de carril (igual va de serie con las ruedas)

      Mi coche es un 207 1.6 120cv sport y antes tenía energy y sin problema.

      Me extraña que me vayan tan mal,conozco gente que las tiene y no les pasa lo mismo.

      Algo está mal,la presión, el que sean nuevas y tengan que asentar o sabe dios que, porque por lógica no pueden ir tan mál.
      La medida anterior era 195/55 y ahora he puesto 205/50,he hecho mal?
      • 12 respuestas
    • Desmontar base antena 308SW (T9)
      Buenos días,
       
      Estoy planteando sustituir la base de antena  tradicional por una de tiburón, el motivo es que PSA ahora ya las monta en otros modelos este tipo de antena, estoy pendiente de conseguir la nueva referencia para pedirla, cuando la tenga la pondré aqui, necesitaria saber que tengo que desmontar para poder llegar a la base (tapizado techo, etc...) mi modelo es el SW con techo panoramico.
      ¿alguien con service box que me pueda ayudar? ¿o con experiencia?
      un saludo y feliz año a todos/as
      • 25 respuestas
    • Brico luz ambiente techo panoramico Nuevo SW
      Pues venimos de aqui...
       
      http://www.clubpeugeot.es/foro/topic/22491-luz-ambiente-techo-panoramico/
       
      Finalmente este fin de semana, he podido liarme la manta a la cabeza y poner la luz como trae el nuevo 2008
       
      Le he puesto hilo de neon, comprado en ebay a 6 euros cada tira de dos metros, preparada ya para los 12v del coche
       
      http://www.ebay.es/itm/Flexible-Luz-Tira-1M-2M-3M-4M-5M-EL-Wire-Neon-Glow-Light-3V-12V-Party-Navidad-/281488993834?pt=LH_DefaultDomain_186&var=&hash=item418a0d2e2a
       
      Bueno pues al lio. Como tan solo mide dos milimetros, se puede encastrar perfectamente en el hueco que tiene la guia, justo en el fondo
       
       
      Asi que iremos metiendo el hilo de neon, con algo que sea "romo" para que entre bien y no rallemos nada (yo he usado una llave fija redonda)
       
      A continuacion, meteremos el cable por la parte frontal del cristal, tiene un pequeño hueco que da al plafon central y seguidamente sacaremos el plafon central de luces, desengancharemos el conector de la luz central y pondremos el negativo al cable verde y el positivo al cable blanco (que tiene siempre alimentacion)
       
       
      haremos lo mismo con el otro lado y a continuacion cerraremos todo. Asi estas luces funcionan solo con el contacto, pero solamente las apreciaremos por la noche con poca luz y de dia ni se vera que estan ahi.
      El resultado
       
       
       
      Y desde fuera
       
       
       
      Queda muuuuuy bien.
       
      Ya aprovechando que tenia todo desmontado y viniendo de este hilo
       
      http://www.clubpeugeot.es/foro/topic/22389-preinstalaci%C3%B3n-de-luz-cortes%C3%ADa-en-los-pies/
       
      He pasado un cable desde ese mismo plafon central, pero desde el cable rosa, qu es el que da alimentacion con la apertura de puertas e interruptor, a a través del guarnecido superior y lateral (el lateral retirando un poco la goma de estanqueidad) le he metido los plafones originales que compre previamente y le he puesto bombillas led azules.
      El resultado es este
       
       
      Y nada mas, gracias por vuiestros consejos y cualquier duda por aqui me teneis
       
      Chao!
       
      P.D. Sorry por la mala calidad de algunas fotos, estan hechas con el movil
      • 57 respuestas
    • climatizador: echa aire frio por un lado.
      lo primero buenas tardes,mucho tiempo sin postear,y sin leer trabajo familia,de todo un pco,y ahora un problema,al poner el climatizador de un lado bien de aire frio y del otro aire pero no frio,tengo un sw hdi 136 me han dicho que podria ser del mezclador de aire,pero no tengo ni idea.alguien sabe algo,muchas gracias y buen finde para todos:(
      • 139 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


GRUPO DE TRABAJO

Únete a nuestros grupos de trabajo.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad