Saltar al contenido
VOTACIONES. Foto del mes de agosto. Leer más... ×

Cris206cc

Fallo electroventilador 206cc 1.6 HDI (2006)

Mensajes recomendados

Hola

Mi nombre es Cris, y por mas que miro apenas veo nada sobre el 206 CC. Concretamente queria que me ayudarais con el electroventilador, el agua del motor se me calienta, la aguja salta y el ventilador no se acciona. He visto que primero deberia de testear el ventilador metiendole corriente directa para ver si funciona o no, en caso de que si, mirar los otros componente, como rele, termostato.... Alguien me puede decir (y si es con fotos mejor que mejor) primero como puenteo el ventilador, y como puedo encontrar el rele y el termostato??

Gracias

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

esta en el numero 7 mirando de frente el coche te debería caer a tu derecha cerca del radiador y para hacerle el puente coge la clavija y veras que tiene 3 cables pues coge un trozo de cable y lo puenteas solo tienes 3 posiciones a si que no te sera difícil si no coge un tester y mira si tiene corriente pero pinta a eso o termostato o bomba de agua y el rele debería estar detrás de la batería hay una caja negra donde suelen estar los relés pero miralo mejor con el tester te ahorrarás tiempo

Screenshot_2016-07-11-13-15-08.png

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Hace 3 horas, jcl13 dijo:

esta en el numero 7 mirando de frente el coche te debería caer a tu derecha cerca del radiador y para hacerle el puente coge la clavija y veras que tiene 3 cables pues coge un trozo de cable y lo puenteas solo tienes 3 posiciones a si que no te sera difícil si no coge un tester y mira si tiene corriente pero pinta a eso o termostato o bomba de agua y el rele debería estar detrás de la batería hay una caja negra donde suelen estar los relés pero miralo mejor con el tester te ahorrarás tiempo

Screenshot_2016-07-11-13-15-08.pngMuchas gracias por la info, indagare a ver 

 

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hace 2 horas, jcl13 dijo:

suerte ya nos dirás y si lo documentas lo puedes poner para a quien le pueda servir como en este caso a ti 

Si! Por supuesto, si lo logro hare un tutorial y lo subire por aqui

gracias

PD: Si me pudieras (o pudierais el resto) contestarme a las otras preguntas os estaria muy agradecido

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Dinos que motor lleva tu 206 cc.

El relé que controla las velocidades del electroventilador, se sitúa en el propio radiador, en su parte frontal o en algún lateral. Revisa el estado del conector y los cables que van al relé, prueba a meterle corriente directa al relé y al electroventilador con algún cable desde la batería. Con un polímetro comprobar si le llega corriente a 12 voltios al electroventilador y al relé.

 

electroventilador relé radiador  peugeot 206 cc 2.0i.png

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

El termostato se encuentra dentro de la caja de aguas (en un lateral de la culata en la zona de la batería), que es la cavidad donde salen los manguitos de agua hacia el radiador. Al quitarlos saldrá algo de anticongelante/refrigerante que luego tendrás que añadir a su depósito.

 

Puedes usar unas mordazas o un pico loro como herramienta para bloquear la salida de anticongelante de los tubos.

 

caja de aguas termostato peugeot 206 cc 2.0i.png

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Hace 16 horas, cudeiro1993 dijo:

El termostato se encuentra dentro de la caja de aguas (en un lateral de la culata en la zona de la batería), que es la cavidad donde salen los manguitos de agua hacia el radiador. Al quitarlos saldrá algo de anticongelante/refrigerante que luego tendrás que añadir a su depósito.

 

Puedes usar unas mordazas o un pico loro como herramienta para bloquear la salida de anticongelante de los tubos.

 

caja de aguas termostato peugeot 206 cc 2.0i.pngMuchisimas gracias por la info. El motor es un 1.6 HDI 110CV. Para acceder al rele del ventilador, que efectivamente esta en la parte delantera a la izquierda, debo de quitar primero el paragolpes, y luego la barra de proteccion verdad???

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola chicos! Después de pasar un finde largo mirando el coche parece que ya se el motivo de porque no me salta el ventilador. Primero, intente verificar si era el propio ventilador. Por lo que desmonte la calanda, el embellecedor con el logotipo. Antes de soltar el paragolpes, primero hay que quitar los faros para acceder a los Torx que hay debajo y soltar el paragolpes. Por ultimo quitar la barra (de plastico) de seguridad y asi ya tenia el frontal completamente visible. 

Abrí la caja negra que hay en el ventilador a la izquierda, dentro esta llena de microchips que aparentemente estaban correctos. Solte un par de tornillos arriba del radiador para poder moverlo y tener mejor visibilidad en la parte trasera. El diodo tambien estaba aparentemente bien. Solte los conectores de la caja frontal negra para detectar mejor cual era el que alimentaba el radiador, una vez detectado lo puentee y.... BINGOOOO. El ventilador funcionaba perfectamente. Asi que fui acotando mi hipotesis. Ventilador ok, y los conectores y reles frontales aparentemente bien. 

Con lo que arranque el coche y me fui a dar una vuelta, cuando se calentó un poco solté el conector de la caja de aguas, lo puentee cerrando el circuito con un cable, y el ventilador se acciono. 

Con todo esto, entiendo que el problema esta en la caja de aguas, seguramente en el termostato, que no deja pasar el agua caliente y al no detectarlo no manda señal al ventilador verdad?

Gracias chicos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Prueba a poner el aire acondicionado, a ver si salta el electroventilador de esta forma. En teoría si le has metido corriente directa al elctroventilador, puenteándolo es que funciona.

 

De otra forma, el electroventilador salta cuando reconoce que la temperatura del motor esta a x grados. Gracias al sensor de temperatura del agua (figura 9 de la primera imágen) que esta en la caja de aguas y el termostato.

 

Se entiende que primero se abre el termostato que hace comunicar el radiador con el circuito interno de refriegeracion del motor y depués de esto ya saltan las distintas velocidades del electroventilador dependiendo de la temperatura del motor.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola de nuevo!

He estado mirando diferentes web, y al pedir el termostato, lo que me ofrecen es la caja de aguas entera. Entiendo que viene con el sensor de temperatura y termostato. No es muy caro, asi que mejor cambiar la caja entera. ¿Que pensais?

Gracias

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola a todo!

Ya he cambiado la caja de aguas de mi 206 cc. He ido haciendo fotos del proceso y queria preguntaros a vosotros que teneis mas experiencia en esto, si cuelgo en este hilo la explicacion de como se cambia o abro un nuevo tema. Gracias

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Puedes crear un nuevo tema mejor dentro del subforo del 206. Así quedará más limpio y claro. Para que en un futuro te lo pongan en el blog del clubpeugeot. Si tienes dudas de como subir fotos, etc. Puedes mandar un mensaje privado al administrador o moderadores y colaboradores.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola a todos chic@s!

Hace algo menos de un año, abrí este tema en el foro. Estoy por aquí de nuevo escribiendo, ya que no termine de solucionar el problema debido a que desde la ultima vez mi 206CC apenas lo he cogido, al tener un segundo vehículo. Como ahora tengo que volver a conducirlo y ha llegado el verano, y tengo unos días libres para poder arreglarlo me he decidido a escribiros de nuevo para obtener cualquier información mas a modo de ayuda. 

Lo dicho, la reparación se quedo en standby ya que creía firmemente que el problema venia de la caja de aguas, pieza que cambie por una nueva, y el problema persiste.

 

El diagrama del sistema a priori es sencillo, ya que lo que tengo que tener en cuenta son los 5 elementos que lo conforman. Es decir, el RELE, el ELECTROVENTILADOR, el FUSIBLE, las CONEXIONES, y el SENSOR DE TEMPERATURA o BULBO (si me estoy dejando algo, no dudéis en decírmelo).

 

- El sensor de temperatura esta integrado en la propia caja de aguas, que al ponerla nueva no tendría que dar problemas. (DEJO CONSTANCIA A MODO INFORMATIVO, DE QUE SOLTE EL CONECTOR DE LA CAJA DE AGUAS, Y CERRE EL CIRCUITO METIENDO EN ESTE CONECTOR UN PEQUEÑO TROZO DE CABLE, y AHI SI SALTABA EL ELECTROVENTILADOR)

- El relé, el de 5 pines de color verde, lo saque y lo testee ayudado de algún tutorial que hay por internet, ayudado de una pila y funciona bien.

- El electroventilador, lo desconecte y lo puentee directamente a la bateria y tambien saltaba.

Por lo que me falta el  FUSIBLE y las CONEXIONES....

 

- EL FUSIBLE, por otros post anteriores, entiendo que es la caja de aluminio llena de agujeritos que esta integrada en la parte trasera del electroventilador verdad?? La pregunta es:

DE QUE MANERA PUEDO TESTEAR QUE ESTA BIEN? ha simple vista no parecía que tuviera falla, o signos de estar quemado o deteriorado.

- Y por ultimo... para verificar que las CONEXIONES están bien, EN QUE DEBO FIJARME CONCRETAMENTE?.... tengo un POLIMETRO o TESTER, podría verificarlo con este aparato? y sobretodo la pregunta del millón.... DE QUE FORMA LO HAGO?

 

Muchísimas gracias por vuestro tiempo, a ver si de una vez consigo arregrarlo y así ponerme a hacer un tutorial con todos los pasos para que les pueda servir a otro usuario.

 

AH por cierto, se me olvidaba un dato, que supongo tendrá que ver, aunque no llego a alcanzar el porque! Se trata del aire acondicionado. ¿Que relación tiene el A/A con el sistema del electroventilador?. Lo digo porque, desde hace un tiempo, justo desde que me da falla el electroventilador, el A/A tengo que recargarlo cada verano, porque pasado el año no me funciona. A lo mejor me estoy volviendo loco y estoy obcecado con el electroventilador, y el porque de que no funcione, viene primeramente de un problema en el A/A y si resuelvo este, se acabaron mis problemas.

 

Lo dicho, muchas gracias por vuestro tiempo, y disculpad el tochazo.

Un abrazo

 

 

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola a todos!

Abro un nuevo tema (en verdad es el mismo) porque hace unos días añadi un post al hilo que abri hace casi un año. Lo hago porque como es antiguo no se si tiene visibilidad. Os pego este ultimo post aqui y tambien el enlace de todo el hilo, por si necesitais mas info al respecto.

 

Hola a todos chic@s!

Hace algo menos de un año, abrí este tema en el foro. Estoy por aquí de nuevo escribiendo, ya que no termine de solucionar el problema debido a que desde la ultima vez mi 206CC apenas lo he cogido, al tener un segundo vehículo. Como ahora tengo que volver a conducirlo y ha llegado el verano, y tengo unos días libres para poder arreglarlo me he decidido a escribiros de nuevo para obtener cualquier información mas a modo de ayuda. 

Lo dicho, la reparación se quedo en standby ya que creía firmemente que el problema venia de la caja de aguas, pieza que cambie por una nueva, y el problema persiste.

 

El diagrama del sistema a priori es sencillo, ya que lo que tengo que tener en cuenta son los 5 elementos que lo conforman. Es decir, el RELE, el ELECTROVENTILADOR, el FUSIBLE, las CONEXIONES, y el SENSOR DE TEMPERATURA o BULBO (si me estoy dejando algo, no dudéis en decírmelo).

 

- El sensor de temperatura esta integrado en la propia caja de aguas, que al ponerla nueva no tendría que dar problemas. (DEJO CONSTANCIA A MODO INFORMATIVO, DE QUE SOLTE EL CONECTOR DE LA CAJA DE AGUAS, Y CERRE EL CIRCUITO METIENDO EN ESTE CONECTOR UN PEQUEÑO TROZO DE CABLE, y AHI SI SALTABA EL ELECTROVENTILADOR)

- El relé, el de 5 pines de color verde, lo saque y lo testee ayudado de algún tutorial que hay por internet, ayudado de una pila y funciona bien.

- El electroventilador, lo desconecte y lo puentee directamente a la bateria y tambien saltaba.

Por lo que me falta el  FUSIBLE y las CONEXIONES....

 

- EL FUSIBLE, por otros post anteriores, entiendo que es la caja de aluminio llena de agujeritos que esta integrada en la parte trasera del electroventilador verdad?? La pregunta es:

DE QUE MANERA PUEDO TESTEAR QUE ESTA BIEN? ha simple vista no parecía que tuviera falla, o signos de estar quemado o deteriorado.

- Y por ultimo... para verificar que las CONEXIONES están bien, EN QUE DEBO FIJARME CONCRETAMENTE?.... tengo un POLIMETRO o TESTER, podría verificarlo con este aparato? y sobretodo la pregunta del millón.... DE QUE FORMA LO HAGO?

 

Muchísimas gracias por vuestro tiempo, a ver si de una vez consigo arregrarlo y así ponerme a hacer un tutorial con todos los pasos para que les pueda servir a otro usuario.

 

AH por cierto, se me olvidaba un dato, que supongo tendrá que ver, aunque no llego a alcanzar el porque! Se trata del aire acondicionado. ¿Que relación tiene el A/A con el sistema del electroventilador?. Lo digo porque, desde hace un tiempo, justo desde que me da falla el electroventilador, el A/A tengo que recargarlo cada verano, porque pasado el año no me funciona. A lo mejor me estoy volviendo loco y estoy obcecado con el electroventilador, y el porque de que no funcione, viene primeramente de un problema en el A/A y si resuelvo este, se acabaron mis problemas.

 

Lo dicho, muchas gracias por vuestro tiempo, y disculpad el tochazo.

Un abrazo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

nota del moderador

no hay que repetir la duda en dos sitios

unimos el hilo

nota intenta no escribir en mayusculas  normas del foro

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

  • Nuestra selección

    • Activación de luces diurnas y/o antinieblas
      Lo primero, pedir disculpas por las imágenes, ya que mi móvil está viejuno.
      EDITO:
      se trata de posibles opciones que tienen algunos de nuestros coches, y que al menos yo, desconocía.
       
      Lo primero, entramos en Diagbox, y en pp2000
       
       

        Una vez dentro de pp2000, nos vamos al apartado de  "caja de servicios inteligente", y seleccionamos.

      Nos saldrá este mensaje, que viene a decir, que la configuración que vayamos a realizar, dependerá de la BSI que tenga nuestro coche, por lo que es posible, que en algunos modelos no funcione igual.
       

       
      Aceptamos, y nos vamos a "opciones cliente"

       
      Dentro de "opciones cliente", seleccionamos "configuración", y aceptamos.

       
      Una vez dentro, nos iremos al apartado de "luces/señalización", donde veremos las opciones a cambiar,

      Si tenemos los dispositivos , como el antinieblas,  instalados, solamente falta cambiar el "ausente" por "presente"
       
      En al caso de las luces diurnas, no hace falta tenerlas instaladas, ya que con cambiar la opcion de "ausente" por "presente", las luces cortas pasaran a tener también la función de luces diurnas.
       
      Con esto finalizo, dejando una puerta abierta a otro posible brico que tengo en mente, cuando tenga algo más de tiempo.
      • 17 respuestas
    • Parabrisas astillado
      Buenas foreros
       
      Ayer circulando por autovía me saltó una piedrecita al parabrisas con la mala suerte que le hizo una pequeña brecha de 1-2 cm. 
      Tengo seguro a todo riesgo con franquicia de 300 Eur con Línea Directa.
       
      ¿sabéis si la reparación cuenta como parte y tengo que pagar los 300 €  o me saldría mejor repararlo por mi cuenta?
       
      El coche no tiene el año aún
       
      Muchas gracias!
      • 10 respuestas
    • Seguimiento 307 SW 2.0HDi 107cv FAP + ESP
      Buenas,
       Desgraciadamente, anoche se me escapó en una curva con el rocío y la niebla, iba algo rapido y la física hizo el resto.

      • 50 respuestas
    • control volante Pioneer/Sony
      buenas a todos gente, hoy traigo un brico de como por 2€ hacer funcionar el mando de peugeot con las radios Sony y Pionner(Alpine, kenwood, jvc... etc, no se exactamente si funcionarian, ya que por mas que he buscado no he encontrado nada, y estas 2 radios funcionan con¨resistencias¨)
      he de decir que todo esto lo he encontrado de otros foros y que en estos hablan mas de lo que yo voy a explicar aquí para mostraros el funcionamiento, también tengo entendido que debería funcionar con las¨radios chinas¨pero es algo que a ciencia cierta no se exactamente!
      empezamos!
      Desmontamos la maneta del control volante de la música, la cual abriéndola se nos quedara a la vista el circuito(recomiendo con el canto de un cuter limpiar bien las vias, pues un mal contacto o soldadura hara que falle el mismo circuito con el pin que no este bien soldado)

      (yo cometi el error de cortar el conector, no es precisamente necesario, ni muchísimo menos, pues el¨circuito¨en cable¨flex¨es muy incomodo para soldar, ya que mismamente se quema y luego supone un problema)
      comenzando por este PIN 1 vamos a ir comentando las acciones de cada cable!
      pin 1: >> adelante/siguiente
      pin 2: vol+ 
      pin 3: SRC(source) cambia entre los distintos modos de reproduccion(cd, radio emisora, usb... etc)
      pin 4: vol-
      pin 5: << retroceder/atras
      pin 6: MASA
      pin 7: rueda(aun por confirmar que poder hacer con ellas)
      pin 8: rueda(aun por confirmar que poder hacer con ellas)
      teniendo en cuenta ya que hace cada pin, ahora toca soldar un cable a estos, hacedlo en el orden que creias, pero recomiendo usar cable UTP(el mismo que se usa para ordenador, conocido como Ethernet, este posee 8 cables y van todos protegidos con su funda, luego, podemos pelarlo a nuestro antojo y dejarlo mejor aseado)
      ......ñ
      • 5 respuestas
    • Mini brico ruido abrazaderas barra torsión (solución)
      Hola, después de sufrir el típico ruido traigo una pequeña solucion, ruido al girar el volante en marcha, al pasar por suelo muy irregular clack clack o crujidos como cama vieja,
      1° levantar el coche sin quitar la rueda.
      2° soltar uno de los tirantes de la barra de torsión.
      3°soltar la abrazadera de la barra .
      Después de realizar pruebas con muchos plásticos y gomas opté por el de un bote de todo en uno o de silicona como el de la foto, por su resistencia y dureza, tenéis que poner un trozo en el mismo sitio que sale en la foto, después fuera ruidos probado ya durante 8 meses y el plástico sigue como el primer dia.
      Perdonar si no es un brico muy bueno ni elaborado pero es el primero y desde el movil. Saludos a todos los foreros
       
      • 3 respuestas
×