Saltar al contenido
VOTA la foto del mes de octubre. Leer más... ×

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.


  • #sorteo
    Nuevo!

    REGALO GRATIS

    FOTO DEL MES

    ANUNCIOS CLASIFICADOS

Cris206cc

Fallo electroventilador 206cc 1.6 HDI (2006)

Mensajes recomendados

Hola

Mi nombre es Cris, y por mas que miro apenas veo nada sobre el 206 CC. Concretamente queria que me ayudarais con el electroventilador, el agua del motor se me calienta, la aguja salta y el ventilador no se acciona. He visto que primero deberia de testear el ventilador metiendole corriente directa para ver si funciona o no, en caso de que si, mirar los otros componente, como rele, termostato.... Alguien me puede decir (y si es con fotos mejor que mejor) primero como puenteo el ventilador, y como puedo encontrar el rele y el termostato??

Gracias

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

esta en el numero 7 mirando de frente el coche te debería caer a tu derecha cerca del radiador y para hacerle el puente coge la clavija y veras que tiene 3 cables pues coge un trozo de cable y lo puenteas solo tienes 3 posiciones a si que no te sera difícil si no coge un tester y mira si tiene corriente pero pinta a eso o termostato o bomba de agua y el rele debería estar detrás de la batería hay una caja negra donde suelen estar los relés pero miralo mejor con el tester te ahorrarás tiempo

Screenshot_2016-07-11-13-15-08.png

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Hace 3 horas, jcl13 dijo:

esta en el numero 7 mirando de frente el coche te debería caer a tu derecha cerca del radiador y para hacerle el puente coge la clavija y veras que tiene 3 cables pues coge un trozo de cable y lo puenteas solo tienes 3 posiciones a si que no te sera difícil si no coge un tester y mira si tiene corriente pero pinta a eso o termostato o bomba de agua y el rele debería estar detrás de la batería hay una caja negra donde suelen estar los relés pero miralo mejor con el tester te ahorrarás tiempo

Screenshot_2016-07-11-13-15-08.pngMuchas gracias por la info, indagare a ver 

 

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hace 2 horas, jcl13 dijo:

suerte ya nos dirás y si lo documentas lo puedes poner para a quien le pueda servir como en este caso a ti 

Si! Por supuesto, si lo logro hare un tutorial y lo subire por aqui

gracias

PD: Si me pudieras (o pudierais el resto) contestarme a las otras preguntas os estaria muy agradecido

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Dinos que motor lleva tu 206 cc.

El relé que controla las velocidades del electroventilador, se sitúa en el propio radiador, en su parte frontal o en algún lateral. Revisa el estado del conector y los cables que van al relé, prueba a meterle corriente directa al relé y al electroventilador con algún cable desde la batería. Con un polímetro comprobar si le llega corriente a 12 voltios al electroventilador y al relé.

 

electroventilador relé radiador  peugeot 206 cc 2.0i.png

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

El termostato se encuentra dentro de la caja de aguas (en un lateral de la culata en la zona de la batería), que es la cavidad donde salen los manguitos de agua hacia el radiador. Al quitarlos saldrá algo de anticongelante/refrigerante que luego tendrás que añadir a su depósito.

 

Puedes usar unas mordazas o un pico loro como herramienta para bloquear la salida de anticongelante de los tubos.

 

caja de aguas termostato peugeot 206 cc 2.0i.png

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Hace 16 horas, cudeiro1993 dijo:

El termostato se encuentra dentro de la caja de aguas (en un lateral de la culata en la zona de la batería), que es la cavidad donde salen los manguitos de agua hacia el radiador. Al quitarlos saldrá algo de anticongelante/refrigerante que luego tendrás que añadir a su depósito.

 

Puedes usar unas mordazas o un pico loro como herramienta para bloquear la salida de anticongelante de los tubos.

 

caja de aguas termostato peugeot 206 cc 2.0i.pngMuchisimas gracias por la info. El motor es un 1.6 HDI 110CV. Para acceder al rele del ventilador, que efectivamente esta en la parte delantera a la izquierda, debo de quitar primero el paragolpes, y luego la barra de proteccion verdad???

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola chicos! Después de pasar un finde largo mirando el coche parece que ya se el motivo de porque no me salta el ventilador. Primero, intente verificar si era el propio ventilador. Por lo que desmonte la calanda, el embellecedor con el logotipo. Antes de soltar el paragolpes, primero hay que quitar los faros para acceder a los Torx que hay debajo y soltar el paragolpes. Por ultimo quitar la barra (de plastico) de seguridad y asi ya tenia el frontal completamente visible. 

Abrí la caja negra que hay en el ventilador a la izquierda, dentro esta llena de microchips que aparentemente estaban correctos. Solte un par de tornillos arriba del radiador para poder moverlo y tener mejor visibilidad en la parte trasera. El diodo tambien estaba aparentemente bien. Solte los conectores de la caja frontal negra para detectar mejor cual era el que alimentaba el radiador, una vez detectado lo puentee y.... BINGOOOO. El ventilador funcionaba perfectamente. Asi que fui acotando mi hipotesis. Ventilador ok, y los conectores y reles frontales aparentemente bien. 

Con lo que arranque el coche y me fui a dar una vuelta, cuando se calentó un poco solté el conector de la caja de aguas, lo puentee cerrando el circuito con un cable, y el ventilador se acciono. 

Con todo esto, entiendo que el problema esta en la caja de aguas, seguramente en el termostato, que no deja pasar el agua caliente y al no detectarlo no manda señal al ventilador verdad?

Gracias chicos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Prueba a poner el aire acondicionado, a ver si salta el electroventilador de esta forma. En teoría si le has metido corriente directa al elctroventilador, puenteándolo es que funciona.

 

De otra forma, el electroventilador salta cuando reconoce que la temperatura del motor esta a x grados. Gracias al sensor de temperatura del agua (figura 9 de la primera imágen) que esta en la caja de aguas y el termostato.

 

Se entiende que primero se abre el termostato que hace comunicar el radiador con el circuito interno de refriegeracion del motor y depués de esto ya saltan las distintas velocidades del electroventilador dependiendo de la temperatura del motor.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola de nuevo!

He estado mirando diferentes web, y al pedir el termostato, lo que me ofrecen es la caja de aguas entera. Entiendo que viene con el sensor de temperatura y termostato. No es muy caro, asi que mejor cambiar la caja entera. ¿Que pensais?

Gracias

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola a todo!

Ya he cambiado la caja de aguas de mi 206 cc. He ido haciendo fotos del proceso y queria preguntaros a vosotros que teneis mas experiencia en esto, si cuelgo en este hilo la explicacion de como se cambia o abro un nuevo tema. Gracias

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Puedes crear un nuevo tema mejor dentro del subforo del 206. Así quedará más limpio y claro. Para que en un futuro te lo pongan en el blog del clubpeugeot. Si tienes dudas de como subir fotos, etc. Puedes mandar un mensaje privado al administrador o moderadores y colaboradores.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola a todos chic@s!

Hace algo menos de un año, abrí este tema en el foro. Estoy por aquí de nuevo escribiendo, ya que no termine de solucionar el problema debido a que desde la ultima vez mi 206CC apenas lo he cogido, al tener un segundo vehículo. Como ahora tengo que volver a conducirlo y ha llegado el verano, y tengo unos días libres para poder arreglarlo me he decidido a escribiros de nuevo para obtener cualquier información mas a modo de ayuda. 

Lo dicho, la reparación se quedo en standby ya que creía firmemente que el problema venia de la caja de aguas, pieza que cambie por una nueva, y el problema persiste.

 

El diagrama del sistema a priori es sencillo, ya que lo que tengo que tener en cuenta son los 5 elementos que lo conforman. Es decir, el RELE, el ELECTROVENTILADOR, el FUSIBLE, las CONEXIONES, y el SENSOR DE TEMPERATURA o BULBO (si me estoy dejando algo, no dudéis en decírmelo).

 

- El sensor de temperatura esta integrado en la propia caja de aguas, que al ponerla nueva no tendría que dar problemas. (DEJO CONSTANCIA A MODO INFORMATIVO, DE QUE SOLTE EL CONECTOR DE LA CAJA DE AGUAS, Y CERRE EL CIRCUITO METIENDO EN ESTE CONECTOR UN PEQUEÑO TROZO DE CABLE, y AHI SI SALTABA EL ELECTROVENTILADOR)

- El relé, el de 5 pines de color verde, lo saque y lo testee ayudado de algún tutorial que hay por internet, ayudado de una pila y funciona bien.

- El electroventilador, lo desconecte y lo puentee directamente a la bateria y tambien saltaba.

Por lo que me falta el  FUSIBLE y las CONEXIONES....

 

- EL FUSIBLE, por otros post anteriores, entiendo que es la caja de aluminio llena de agujeritos que esta integrada en la parte trasera del electroventilador verdad?? La pregunta es:

DE QUE MANERA PUEDO TESTEAR QUE ESTA BIEN? ha simple vista no parecía que tuviera falla, o signos de estar quemado o deteriorado.

- Y por ultimo... para verificar que las CONEXIONES están bien, EN QUE DEBO FIJARME CONCRETAMENTE?.... tengo un POLIMETRO o TESTER, podría verificarlo con este aparato? y sobretodo la pregunta del millón.... DE QUE FORMA LO HAGO?

 

Muchísimas gracias por vuestro tiempo, a ver si de una vez consigo arregrarlo y así ponerme a hacer un tutorial con todos los pasos para que les pueda servir a otro usuario.

 

AH por cierto, se me olvidaba un dato, que supongo tendrá que ver, aunque no llego a alcanzar el porque! Se trata del aire acondicionado. ¿Que relación tiene el A/A con el sistema del electroventilador?. Lo digo porque, desde hace un tiempo, justo desde que me da falla el electroventilador, el A/A tengo que recargarlo cada verano, porque pasado el año no me funciona. A lo mejor me estoy volviendo loco y estoy obcecado con el electroventilador, y el porque de que no funcione, viene primeramente de un problema en el A/A y si resuelvo este, se acabaron mis problemas.

 

Lo dicho, muchas gracias por vuestro tiempo, y disculpad el tochazo.

Un abrazo

 

 

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola a todos!

Abro un nuevo tema (en verdad es el mismo) porque hace unos días añadi un post al hilo que abri hace casi un año. Lo hago porque como es antiguo no se si tiene visibilidad. Os pego este ultimo post aqui y tambien el enlace de todo el hilo, por si necesitais mas info al respecto.

 

Hola a todos chic@s!

Hace algo menos de un año, abrí este tema en el foro. Estoy por aquí de nuevo escribiendo, ya que no termine de solucionar el problema debido a que desde la ultima vez mi 206CC apenas lo he cogido, al tener un segundo vehículo. Como ahora tengo que volver a conducirlo y ha llegado el verano, y tengo unos días libres para poder arreglarlo me he decidido a escribiros de nuevo para obtener cualquier información mas a modo de ayuda. 

Lo dicho, la reparación se quedo en standby ya que creía firmemente que el problema venia de la caja de aguas, pieza que cambie por una nueva, y el problema persiste.

 

El diagrama del sistema a priori es sencillo, ya que lo que tengo que tener en cuenta son los 5 elementos que lo conforman. Es decir, el RELE, el ELECTROVENTILADOR, el FUSIBLE, las CONEXIONES, y el SENSOR DE TEMPERATURA o BULBO (si me estoy dejando algo, no dudéis en decírmelo).

 

- El sensor de temperatura esta integrado en la propia caja de aguas, que al ponerla nueva no tendría que dar problemas. (DEJO CONSTANCIA A MODO INFORMATIVO, DE QUE SOLTE EL CONECTOR DE LA CAJA DE AGUAS, Y CERRE EL CIRCUITO METIENDO EN ESTE CONECTOR UN PEQUEÑO TROZO DE CABLE, y AHI SI SALTABA EL ELECTROVENTILADOR)

- El relé, el de 5 pines de color verde, lo saque y lo testee ayudado de algún tutorial que hay por internet, ayudado de una pila y funciona bien.

- El electroventilador, lo desconecte y lo puentee directamente a la bateria y tambien saltaba.

Por lo que me falta el  FUSIBLE y las CONEXIONES....

 

- EL FUSIBLE, por otros post anteriores, entiendo que es la caja de aluminio llena de agujeritos que esta integrada en la parte trasera del electroventilador verdad?? La pregunta es:

DE QUE MANERA PUEDO TESTEAR QUE ESTA BIEN? ha simple vista no parecía que tuviera falla, o signos de estar quemado o deteriorado.

- Y por ultimo... para verificar que las CONEXIONES están bien, EN QUE DEBO FIJARME CONCRETAMENTE?.... tengo un POLIMETRO o TESTER, podría verificarlo con este aparato? y sobretodo la pregunta del millón.... DE QUE FORMA LO HAGO?

 

Muchísimas gracias por vuestro tiempo, a ver si de una vez consigo arregrarlo y así ponerme a hacer un tutorial con todos los pasos para que les pueda servir a otro usuario.

 

AH por cierto, se me olvidaba un dato, que supongo tendrá que ver, aunque no llego a alcanzar el porque! Se trata del aire acondicionado. ¿Que relación tiene el A/A con el sistema del electroventilador?. Lo digo porque, desde hace un tiempo, justo desde que me da falla el electroventilador, el A/A tengo que recargarlo cada verano, porque pasado el año no me funciona. A lo mejor me estoy volviendo loco y estoy obcecado con el electroventilador, y el porque de que no funcione, viene primeramente de un problema en el A/A y si resuelvo este, se acabaron mis problemas.

 

Lo dicho, muchas gracias por vuestro tiempo, y disculpad el tochazo.

Un abrazo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

nota del moderador

no hay que repetir la duda en dos sitios

unimos el hilo

nota intenta no escribir en mayusculas  normas del foro

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

  • Nuestra selección

    • Vibraciones capó en marcha
      Pues lo dicho, yo noto, a velocidades a partir de 90km/h como las partes derecha e izquierda del capó por el rozamiento comienza a vibrar, la zona central permanece firme. No noto que afecte a la conducción o ningún tipo de ruido, pero es molesto a la vista. Saludos
      • 46 respuestas
    • Nuevo Peugeot 3008 SUV PHEV híbrido enchufable.
      Al igual que su primo el NUEVO Peugeot 508: https://www.clubpeugeot.es/foro/forum/98-nuevo-peugeot-508/
       
      Este modelo contará en breve con su versión híbrida enchufable, pero con tracción total gracias al sistema Hybrid4. Tenéis más información en el tema sobre el Peugeot 508 PHEV, aquí:
      Hybrid4: para el modelo 3008, cuenta con 300cv y tracción total. Puede hacer los 0 a 100 en poco más de 6 segundos, gracias  a los motores eléctricos. Solo estará disponible para el acabado GT. Autonomía de 50 Kms.
       
      Las características serán:
      Dos motores eléctricos (uno en cada eje), se combinarán con uno Puretech de gasolina 1.6. Contará con un modo de conducción 100% eléctrico. El motor eléctrico cuenta con una potencia de 80 kW (110 CV) El motor de gasolina va asociado a un cambio e-EAT8 de 8 velocidades automático. Sobre las baterías:
      Las baterías van ubicadas debajo de la segunda fila de asientos. De iones de litio de 13,2 kWh. Autonomía de 50 Kms  y una velocidad máxima en modo eléctrico de 135 Kms /h. La carga de batería puede realizarse en 7 horas (enchufe convencional), 4 horas, o 1 hora 45 minutos según el tipo de enchufe y poste de carga que se utilice. La toma del enchufe está simétrica al de la toma de combustible. Funciones específicas:
      Conducción con un solo pedal: gracias al sistema de recuperación de energía y al sistema de retención del motor eléctrico. e-SAVE: función que permite reservar la autonomía del motor eléctrico para usarla cuando se quiera. Se puede reservar 10, 20 Kms o el total de autonomía. i-Cockpit: este sistema será específico para estos modelos, con datos concretos sobre los motores eléctricos como la cantidad de carga, autonomía... El cuenta vueltas se sustituye por un medidor de potncia con tres zonas: Eco, Power y Charge.
      • 1 respuesta
    • Reunión Castellonera v5 - 1 Diciembre 2018
      Reunión Navideña en la provincia de Castellón

       
      mas info en: https://www.clubpeugeot.es/foro/topic/35206-reunión-castellonera-v5-1-diciembre-2018/
      • 0 respuestas
    • Cambio de Luces externas a LED
      Buenas a todos.

      Una vez solucionado por completo el problema del post.
      Estoy pensado en mejorar algunas cosas del coche como cambiar la radio o las luces led.
      En este caso quiero cambiarle las luces de serie por luces led, en principio empezaré por las exteriores, cruce posición etc... y ya me pensaré ponerle las de interior.
      Lo úniuco que tengo claro una vez que he indagado en post y tal es que deben tener Canbus para que no salga el fallo de luz fundida pero no se muy bien de todas las que hay cual es la mejor en calidad/precio, he visto que hay luces con ventiladores y otras solo con disipador... en fin... mis dudas son:
      1. Es legal cambiar las de cruce y posición a led blanco?? (creo recordar que las de posición tenian que ser obligatoriamente amarillas no??)
      2. tanto si llevan ventilador o solo disipador van a caber bien dentro del faro??
      3. recomendaciones calidad/precio??
       
      muchas gracias a todos.
       
      • 4 respuestas
    • Placa controladora motor elevalunas
      Hola a todos como ya sabéis soy nuevo y empezamos abriendo un tema para ver si entre todos podemos conseguir solucionarlo.
      Intento solucionar un corto en la placa que hay junto al motor elevalunas de la puerta del conductor porque cruce unos cables, desmontarlo y sacarle la tapa principal es fácil pero es prácticamente imposible sacar la placa de la caja sin partirlas claro. Para más información mi coche es un 407 ST sport 16 válvulas gasolina y las centralitas estás supongo que son muy parecidas a todas las demás. Si alguien ha conseguido desmontar esa placa por favor iluminarme
      • 4 respuestas
×