Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
juan74es

Manchas blancas en chapa. Se van y reaparecen. Misterio resuelto!

Mensajes recomendados

Nota admin: puedes verlo en el blog

 

Bajo a hacer unas fotos al coche y os las pongo para que veáis.

Pero os cuento antes... Vengo de la ITV y por fin me han dicho de que son. El técnico de la estación me dice que le sorprendió y que hace poco que lo sabe.  A mi también me ha sorprendido la causa.

 

Hace ya años que las tengo, primero fueron pocas y eran como huellas, blanquecinas. Como fuí al taller achaqué a que habían "manoseado" el coche con las manos con algún disolvente y similar. me comenta que los talleres están hartos de recibir quejas de este tipo, pensando que se las hacen allí. Con agua parecen desaparecer, pero a los segundos aparecen.

 

Prregunté si se podían eliminar y me dijo que no, que incluso puliendo vuelven a aparecer.

 

Y la solución es: crema solar. Si señores, cuidado con este producto que hace un estropicio en el coche.

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

ufff, valla faena!! Has probado de darle con desengrasante? 

como es posible que haga eso una crema de sol en la pintura del coche si es para la piel, en teoria no tendria que ser abrasiva.

podria ser una reacción a alguna capa de cera o abrillantador que se le halla puesto previamente?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

hace 5 minutos, jcl13 dijo:

pues que raro, menuda crema habrá que tenerlo en cuenta para este verano.

 

Bueno me ha comentado que son muchos los coches que le llegan así. Supongo que a lo mejor seránn varios factores: crema+sol+no lavar.

 

hace 5 minutos, jcl13 dijo:

has probado en darle un poco con la crema para verificar que es la causante?

 

 No, pero la ubicación y la marca de dedos parece apuntar a que esa es la causa.

 

hace 3 horas, jcl13 dijo:

podria ser una reacción a alguna capa de cera o abrillantador que se le halla puesto previamente?

Nunca le he dado ceras o abrillantador.

 

hace 3 horas, jcl13 dijo:

ufff, valla faena!! Has probado de darle con desengrasante? 

Probaré, nunca se me había ocurrido.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • No se enciende el electroventilador. 307 HDI
      Hola. Os cuento el problema, a ver si os ha pasado a vosotros.
       
      Ahora que se acerca el calor me acuerdo que tengo pendiente arreglar esto:
      En el coche, Peugeot 307 motor2.0 HDI RHS 107cv, sube la temperatura del motor y no enciende los electroventiladores.
       
      Se nota mucho estando parado (en el garaje, en atascos, coche al ralentí), empieza a subir la temperatura y no se enciende ninguna velocidad del electroventilador.
      En invierno siempre funciona a 80ºC circulando, en verano se sube a lo 90º-95º.
       
      Creo que el electroventilador están bien porque, si enciendo el aire acondicionado, automáticamente se enciende la primera velocidad del electroventilador.
      Si quito el conector del sensor de temperatura se enciende la segunda velocidad del electroventilador.
      Desde el pp2000 puedo hacer pruebas de  actuadores y encender una u otra.
       
      Ya probé a cambiar termoresistencia y mirar fusibles, pero no doy con el problema.
       
      ¿Se os ocurre algo?
      • 10 respuestas
    • Nuevo tema para "desahogos"
      Buenas a todos, aunque para mi no,
      Dos semanas con el coche y primer golpe: una piedra por la autovía en medio del capó (me ca...., ffffff, Hij...., etc, etc). A comprar un pincel o pintar capó entero, 260€, y encima el azul vértigo que ya me han dicho que el color no va a quedar igual. 😪🥵😡😠🤬
      • 39 respuestas
    • Foto del Mes Julio 2020
      Comenzamos una nueva edición, atentos a los despitadillos, no llegéis tarde... 😜 ahora es el momento hasta el día 15 ( @Cc7 ya puedes subir tu foto)
      Como siempre, las normas:
       
      • 7 respuestas
    • Red separadora de carga para techo Zenith
      Buenas noches,
       
      Hace unos días por fin me dieron mi rifter y me regalaron la red separadora de carga para techo zenith (la que hace como una U en la parte de arriba).
      El caso es que no la necesito, si a alguien le interesa puede escribirme por privado.
      No se si este es el foro adecuado. Si no lo es decidmelo y lo vuelvo a poner en el correcto.
       
      Saludos
      • 25 respuestas
    • Pregunta sobre pantalla de 10"
      Hola a todos,
       
      Ando mirando vídeos y veo en todos la pantalla de 10" que viene como opción junto al navegador, pero veo que deja 2 franjas a los lados . Solamente usa la parte central equivalente a la de 7" para mostrar el navegador y todas las funciones y deja una franja a cada lado . En los videos de youtuve veo que aparece la información de temperatura, hora y poca cosa más en esas dos franjas.
      ¿Sabríais decirme si se puede aprovechar para más cosas esas franjas?¿Se podría configurar si ahí se pueden poner controles para subir o bajar direcatmente la climatización sin tener que pasar por otra pantalla, algo así como accesos directos o algo?
      Es que si no es así le veo poca chicha al hecho de que la pantalla sea de 10".
       
       
      • 28 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
NUEVOS REGALOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...