Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
Ikiki73

Fallo eléctrico (Fallo carga batería) en Peugeot 5008 SUV

Mensajes recomendados

Hola cudeiro1993, esa era mi idea, pero desgraciadamente y ya van dos, mi coche está otra vez en el taller, le ha vuelto a fallar el alternador. Así que con 867 km ya es la segunda vez que me quedo tirado:angry: y esto tiene mala pinta, la primera tiene un pase, me tocó el alternador malo de cada 10.000, pero ahora la cosa es más seria, pues es el coche el que se los carga.......en fin,

 

Perdón que este no es el tema para esto, pero estoy que me subo por las paredes.....

 

En cuanto me reparen el coche lo miro y hago la secuencia.

 

Un saludo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

hace 32 minutos, Ikiki73 dijo:

Hola cudeiro1993, esa era mi idea, pero desgraciadamente y ya van dos, mi coche está otra vez en el taller, le ha vuelto a fallar el alternador. Así que con 867 km ya es la segunda vez que me quedo tirado:angry: y esto tiene mala pinta, la primera tiene un pase, me tocó el alternador malo de cada 10.000, pero ahora la cosa es más seria, pues es el coche el que se los carga.......en fin,

 

Perdón que este no es el tema para esto, pero estoy que me subo por las paredes.....

 

En cuanto me reparen el coche lo miro y hago la secuencia.

 

Un saludo

Hola.

 

Sé que no es el tema adecuado al post pero no se como hacerlo, el alternador seguramente NO este estropeado, lo que se suele estropear son las baterias, son de gel y llevan gestión electrónica de carga y eso da a confusión.

 

Si no es correcto @admin, lo mueves a donde corresponda, 

 

Un saludo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 56 minutos, Ikiki73 dijo:

Gracias EA5KD, ojalá que estés en lo cierto, respiraría tranquilo, pero tendrán en cuenta estas cosas en el S.O. Peugeot, no?

 

De todas formas mañana mismo les llamo y se lo digo.

 

Gracias de nuevo

 

Un saludo

Pues mantennos informados.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola;

 

Ayer tarde nos devolvieron el coche.

Parece ser, según me explicaron telefónicamente que el fallo estaba en una mala conexión del circuito electrónico de carga de la batería que hacía saltar el aviso. En este caso no han cambiado el alternador.

 

Cuando tenga más datos os los comentaré, pues les pediré un informa de la avería.

 

Un saudo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 35 minutos, Ikiki73 dijo:

Hola;

 

Ayer tarde nos devolvieron el coche.

Parece ser, según me explicaron telefónicamente que el fallo estaba en una mala conexión del circuito electrónico de carga de la batería que hacía saltar el aviso. En este caso no han cambiado el alternador.

 

Cuando tenga más datos os los comentaré, pues les pediré un informa de la avería.

 

Un saudo

Gracias @Ikiki73 A ver si dan con la solución y empiezas ya a disfrutar del coche.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Las averias eléctricas son muy puñeteras de diagnosticar, igual cambiaron el alternador estando en uso porque un sensor estaba gracioso y como todo va con diagnosis y protocolo pues no hay más.

Espero te lo hayan solucionado

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
El ‎12‎/‎06‎/‎2017 a las 20:20, EA5KD dijo:

Hola.

 

Sé que no es el tema adecuado al post pero no se como hacerlo, el alternador seguramente NO este estropeado, lo que se suele estropear son las baterias, son de gel y llevan gestión electrónica de carga y eso da a confusión.

 

Si no es correcto @admin, lo mueves a donde corresponda, 

 

Un saludo.

 

Ibas bien encaminado EA5KD, cuando consiga el diagnóstico exacto lo comaparto con vosotros.

 

Un saludo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 24 minutos, lybra333 dijo:

Las averias eléctricas son muy puñeteras de diagnosticar, igual ca,biaron el alternador estando en uso porque un sensor estaba graciosos y como todo va con diagnosis y protocolo pues no hay más.

Espero te lo hayan solucionado

 

Efectivamente lybra333 hoy en día las averías no se analizan, se siguen los protocolos al pie de la letra y esto en muchas ocasiones esta bien, pero en otras te lleva a confusión.

Afortunamente, en este caso el coche estaba en garantía, pero de no ser así, me hubiera tocado correr con los gastos de un alternador y seguir con la avería.

 

Un saludo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 59 minutos, Ikiki73 dijo:

 

Ibas bien encaminado EA5KD, cuando consiga el diagnóstico exacto lo comaparto con vosotros.

 

Un saludo

Hola.

 

Es que hace poco tuve una averia con un Audi y tenia el mismo problema...y no veas para resolverlo, ni tirando de esquemas de diagostico.

 

Al final con el equipo de diagnosis lo pude solucionar, el problema era el gestor de carga, el que lleva en el borne de la bateria, fallaba en algunas ocasiones.

 

Con estas averias nos podemos volver locos y lo clientes insatisfechos.

 

Un saludo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
El 14/6/2017 a las 16:47, EA5KD dijo:

Hola.

 

Es que hace poco tuve una averia con un Audi y tenia el mismo problema...y no veas para resolverlo, ni tirando de esquemas de diagostico.

 

Al final con el equipo de diagnosis lo pude solucionar, el problema era el gestor de carga, el que lleva en el borne de la bateria, fallaba en algunas ocasiones.

 

Con estas averias nos podemos volver locos y lo clientes insatisfechos.

 

Un saludo.

Hola.

 

Sabemos donde esta la averia o no han dado aun con ella????

 

Saludos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 35 minutos, EA5KD dijo:

Hola.

 

Sabemos donde esta la averia o no han dado aun con ella????

 

Saludos.

 

Sí, sí, como ya os puse, me devolvieron el coche el día 13, lo que no me han dado todavía es el informe que les he pedido, que me han dicho me entregan sin problemas, con las explicaciones de la intervención.

 

En cuanto lo tenga lo comparto.

 

Un saludo y gracias por el interes

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
El 26/6/2017 a las 16:54, Ikiki73 dijo:

 

Sí, sí, como ya os puse, me devolvieron el coche el día 13, lo que no me han dado todavía es el informe que les he pedido, que me han dicho me entregan sin problemas, con las explicaciones de la intervención.

 

En cuanto lo tenga lo comparto.

 

Un saludo y gracias por el interes

¿Aún no tienes el informe?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 56 minutos, barbudito dijo:

Me uno a este hilo aunque mi coche es un 308... A mi me acaba de dar el problema este hoy a primera hora...

IMG_20170710_081705.thumb.jpg.b741644d503149fde6c1bb6ed9402da4.jpg

 

Aunque esté en garantía, rezo porque sea eso que comentáis y quede en nada...

 

Ire comentando.

 

Un saludo

 

Vaya, esperemos que sea una tontería. Aunque está muy relacionado y podrá valer para muchos modelos, si me permitís, abrimos un nuevo tema para lo del 308.

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 49 minutos, Ikiki73 dijo:

 

Hola;

No, todavía no lo tengo, ahora con las vaciones de los enanos no me da tiempo a nada....

Gracias, cuando puedas a ver si lo pones.

Al final lo de @barbudito ha sido porque se le rompió la correa, debido al defecto del tensor. Ahora le toca pelearse para que no le cobren por la correa, ya que el tensor se lo cambian gratis.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Buenas, como va el tema del fallo de carga de batería? Se sabe algo ya? A mi me entregan el 5008 en navidades pero me asusta un poco estrenar coche y tener que estar cabreado por un asunto como éste. Espero que de aquí a que me lo entreguen subsanen las deficiencias "tontas" como éstas. Alguno mas lo ha experimentado?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
El 19/8/2017 a las 16:54, ruben360cs dijo:

Buenas, como va el tema del fallo de carga de batería? Se sabe algo ya? A mi me entregan el 5008 en navidades pero me asusta un poco estrenar coche y tener que estar cabreado por un asunto como éste. Espero que de aquí a que me lo entreguen subsanen las deficiencias "tontas" como éstas. Alguno mas lo ha experimentado?

 

Yo en este foro y en el específico del coche, no he visto nadie más con dicho problema.

 

El mío, aunque es un gasolina 1.2, ya tiene 2600KM y por los momentos ni sólo problema

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Problema llave acceso manos libres
      Ya me va ocurriendo unas cuantas veces....tengo un allure con acceso manos libres
      al ir abrir la puerta o al arrancar no me detecta la llave, he descubierto que si pongo la llave en contacto con el movil se abre y detecta la llave ,debe ser algun poblema con interferencias del movi.
       
      alguien mas le ocurre????
      • 12 respuestas
    • Limpiar llantas llenas de carbonilla.
      Alguno sabe como limpiar bien las llantas,siempre las tengo llenas de carbonilla,no se si probar con KH7...
      • 11 respuestas
    • Quién puede activar la entrada auxiliar?
      Buenas tardes
      Alguien tiene el ordenador para activar la entrada auxiliar, o sabe de alguien que lo pueda hacer que no sea en servicio oficial?
      Podéis mandadme privado o por aquí
      Muchas gracias
      Un saludo
      • 20 respuestas
    • Sensor tapon de combustible y anticontaminacion..
      Bueno chicos, son muchos años ya los que os leo desde la sombra.. pero tanto leer sobre la dichosa anomalia anticontaminación, que me ha tocado Y yo pensaba que me iba a librar...
      Desde 2004 que lo compré y tras 94.000 kms, todo han sido alegrías.. pero ayer me saltó el famoso problemilla...
      Pues bien, tras realizar una diagnosis, da como fallo permanente sensor tapa de combustible y filtro obstruido. Mi mecánico llega a la conclusion de que al no detectar tapon, el FAP no está funcionando por lo que deberiamos cambiar ese sensor, para ver si luego al regenerarse, limpiaria el FAP.
      ¿Como lo veis? Al parecer dice que ha cambiado algun sensor que otro.. Hemos visto el tapon y no le falta los imanes.. por lo que se ve correcto. Lo hemos quitado y puesto varias veces y nada.
      • 10 respuestas
    • Despegado plastico junto luna delantera (torpedo vierteaguas).
      Hola, hoy iba a limpiar el coche y me he fijado que justo donde se atornilla el limpiaparabrisas derecho, se esta despegando este plástico... Pensaba que seria el tornillo que sujeta justo ahí, pero esta bien apretado, creo que ese plástico esta sujeto con pegamento o similar.
       
      Lo que me preocupa es a donde va a parar el agua que se cuela por ahí, si alguien tiene o tuvo el mismo problema y sabe sobre el tema... y también que se usa para pegarlo, ya que prefiero tenerlo bien uniforme todo😓
      • 5 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad