Saltar al contenido
ENVÍA tu foto del mes de diciembre. Leer más... ×

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.


  • REGALO GRATIS

    FOTO DEL MES

    ANUNCIOS CLASIFICADOS

  • [email protected] a [email protected] los [email protected] del Peugeot Rifter
    Nuevo Peugeot Rifter - 2018

    Gracias por elegirnos! Estamos encantados de teneros con nosotros.

benhur

Fallo control de velocidad.

Mensajes recomendados

Hola, buenos días. Aunque veo que hay diferentes problemas al respecto, no he encontrado ninguno que le pase "exactamente igual" que a mí. Tengo un 407 2.2 HDI biturbo 170 CV del 2006 y llevo algún tiempo sufriendo el problema,  aunque como digo, tiene sus propias características. Dicho sea, acabo de pasar ITV a la perfección, pero mi caso es el siguiente:

Todo va normal, y funcionan bien tanto el regulador de crucero como el limitador de velocidad. circulo normalmente entre 2000 Y 2500 Rpm., pero a poco de llegar a entre 110-120 kms/h, me sale el dichoso aviso (si lo llevo puesto), e incluso si no está puesto, se nota, porque el motor pega un notable bajón, no responde bien al acelerador, y le cuesta incluso subir de revoluciones, quedándose como si de un atmosférico se tratara,

Lo raro del caso, y por eso digo que es algo particular, es que si paro el motor y lo vuelvo a arrancar, no da fallo....hasta que vuelvo a ponerlo a 110-120.

Aclarar que recientemente le he cambiado la EGR y el intercooler, revisado el turbo y hecho varias veces un escaneado, dejándolo "sin fallos", y he incluído una "regeneración forzada" del FAP.

Aparte de eso, si no sobrepaso los 100 Kms/h, no falla. y por lo demas, va muy bien, para los años y kms. (285.000) que tiene.

Le he hablado a mi mecánico acerca de la posibilidad de que fuera el dichoso sensor del pedal de freno, pero me dice que no tiene nada que ver.

Si alguno de vosotros me pudiera ayudar, por haber conocido algún problema parecido, le estaría muy agradecido por la sugerencia que me diera, ya que aunque parece que no afectara a la salud del motor, la verdad es que es un incordio.

Saludos y saludos para todos.

Editado por benhur

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

A mi no me parece que sea del control de velocidad.

Mas bien creo que el tema podría estar por algún tubo de vacio...

Como dices limpiaste la egr, y el turbo , ¿Y los tubos de vacio?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
El 13/6/2017 a las 11:43, benhur dijo:

Hola, buenos días. Aunque veo que hay diferentes problemas al respecto, no he encontrado ninguno que le pase "exactamente igual" que a mí. Tengo un 407 2.2 HDI biturbo 170 CV del 2006 y llevo algún tiempo sufriendo el problema,  aunque como digo, tiene sus propias características. Dicho sea, acabo de pasar ITV a la perfección, pero mi caso es el siguiente:

Todo va normal, y funcionan bien tanto el regulador de crucero como el limitador de velocidad. circulo normalmente entre 2000 Y 2500 Rpm., pero a poco de llegar a entre 110-120 kms/h, me sale el dichoso aviso (si lo llevo puesto), e incluso si no está puesto, se nota, porque el motor pega un notable bajón, no responde bien al acelerador, y le cuesta incluso subir de revoluciones, quedándose como si de un atmosférico se tratara,

Lo raro del caso, y por eso digo que es algo particular, es que si paro el motor y lo vuelvo a arrancar, no da fallo....hasta que vuelvo a ponerlo a 110-120.

Aclarar que recientemente le he cambiado la EGR y el intercooler, revisado el turbo y hecho varias veces un escaneado, dejándolo "sin fallos", y he incluído una "regeneración forzada" del FAP.

Aparte de eso, si no sobrepaso los 100 Kms/h, no falla. y por lo demas, va muy bien, para los años y kms. (285.000) que tiene.

Le he hablado a mi mecánico acerca de la posibilidad de que fuera el dichoso sensor del pedal de freno, pero me dice que no tiene nada que ver.

Si alguno de vosotros me pudiera ayudar, por haber conocido algún problema parecido, le estaría muy agradecido por la sugerencia que me diera, ya que aunque parece que no afectara a la salud del motor, la verdad es que es un incordio.

Saludos y saludos para todos.

a mi me pasa exactamente lo mismo. Quisiera saber si lo has solucionado y como, gracias, un saludo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

hace 21 minutos, vicaure dijo:

a mi me pasa exactamente lo mismo. Quisiera saber si lo has solucionado y como, gracias, un saludo

Me apunto a tu petición a @benhur Supongo que desde junio ya habrá mirado algo.

Creo que los temas que pone @cudeiro1993 pueden dar la clave.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 23 minutos, admin dijo:

Me apunto a tu petición a @benhur Supongo que desde junio ya habrá mirado algo.

Creo que los temas que pone @cudeiro1993 pueden dar la clave.

yo creo que primero cambiaré este sensor de freno, lo he visto por ahi a 18 pavos, si no es eso tampoco pierdo mucho

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
El 17/9/2017 a las 18:57, admin dijo:

Me apunto a tu petición a @benhur Supongo que desde junio ya habrá mirado algo.

Creo que los temas que pone @cudeiro1993 pueden dar la clave.

Sigo igual. Acabo de pasar la ITV, pero sigue el dichoso "aviso" (sólo avisa cuando accionas el limitador/regulador), menos mal, porque las itv te echan atrás el coche a la más mínima lucecita que se quede encendida. Lo cierto es que desde que empiezo a mover el coche hasta que voy al menos en tercera y cojo cierta velocidad, el coche no responde bien. Como si estuviera en "modo seguro". A partir de los 70/80 km./h y 2500 rpm, ya va normal, y responde como debería. También me ha empezado a dar algún aviso sin sentido,(como pastillas de freno desgastadas, que desaparece pero no deja consecuencias) y no sé si todo se podría deber a algo muy simple, como una mala toma de masa, o el contactor de freno, o yo qué sé. Seguro que será algo tan fácil como el chiste de "por apretar un tornillo". Pero hay que averiguar qué tornillo apretar......Saludos a todos y sigo éste hilo, por si alguno damos con la tecla.....(o tornillo)

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Si te empieza a dar avisos que no tienen nada que ver entre ellos, puede ser que la batería te esté fallando. Probad con el PP2000 en el apartado del regulador de velocidad a ver si está ausente o presente o se ha desconfigurado.

 

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

  • Nuestra selección

    • llantas dezent + neumaticos de invierno
      Hola,me paso por aqui......si no es el sitio adecuado podeis moverlo de sitio ó borrarlo,nada solo era comentaros que le he hecho un regalo de navidad a  mi peugeot 308sw gt........despues de mirar varias opciones,marcas,modelos etc me decidi a ponerle unas llantas dezent de 5 radios con unos neumaticos de invierno toyo snowprox s 954,creo que para invierno está bien tener unos neumaticos que mejoran las prestaciones con bajas temperaturas,lluvia y mal tiempo en general.........en mi anterior coche tenia dos juegos de ruedas y con este me he decidido a hacer lo mismo. eso si como consejo almenos a los que tengais la versión gt y os animeis a poner unas llantas tened cuidado porque no todas valen ya que este modelo y version al montar disco de 330mm no todas son compatibles aun siendo la misma medida 225/40/18........os dejo algunas fotos(pocas y malas,tengo que hacer mas),porcierto se que hay llantas mejores pero tampoco buscaba algo muy caro,saludos y perdon por el tocho........
       
       
      p.d: me sorprendió positivamente el montaje y componentes del peugeot,venia de un buen coche el honda civic por eso lo comento,saludos
      • 3 respuestas
    • Itv con Difusor delantero (lip, spoiler) y desmontar parachoques
      Buenas... voy comprar una de estas dos piezas para el frontal del 308 Gti.. (en principio me tira más la segunda), no se si alguno de vosotros las ha instalado en su 308, por otro lado alguien sabe si dará problemas con la itv? Y lo importante.. como se desmonta el parachoques del 308 para atornillar bien la pieza?.. si alguien tiene algún conocimiento sería de agradecer.. si veo que es jodido lo llevaré al taller y que lo monten ellos.. 🤦🏻‍♂️... saludos
      • 9 respuestas
    • Pomo Allure - Aluminio. Proteger del sol. Alternativa palanca de cambios.
      Ayer descubrí que como lo dejes al sol unas horas te tatúas las marchas en la palma de la mano.....
       
      Y hay que tirar de soluciones creativas para volver a casa.
       
      ¿Alguna solución más elegante?
       
       
      • 39 respuestas
    • JUEGO  NAVIDAD 2018
      Este año queremos hacer un juego junto a @notodoesdetail para romper la monotonía y animaros a participar. El juego es muy sencillo:
       
      Dar a Me Gusta en redes sociales al patrocinador
      Publicar con el hashtag #ClubPeugeot los dos últimos números del premio gordo de la Lotería de Navidad 2018  

      El que acierte esos dos números y haya cumplido con los requisitos del juego, se llevará el siguiente lote compuesto por:
      Limpiador para interiores con efecto antiestático Alien Magic Pristine 250 ml (olor a manzana).
      Acondicionador de interiores con efecto antiestático y filtro UV Alien Magic Elegance 250 ml.
      Bayeta mullida tipo "edgeless" de 40x40 cm y 500 GSM (gramos por metro cuadrado), para limpieza de tareas delicadas.
      Bayeta de felpa extrasuave WG de 35x35 cm, para limpiar el polvo.
      Ambientador y pegatina del Club.
      Y todo en una cajita de madera.
       

       
      BASES:  
      El orden de participación dará prioridad en caso de repeticiones de la combinación de dos cifras  Deberán cumplir los requisitos para poder optar al premio
      En caso de quedar desierto, se sorteará entre los participantes que realizaran correctamente el juego
      Nos reservamos el derecho de anular el juego en caso de fuerza mayor El juego se realizará en Facebook aceptando las reglas aquí planteadas
      • 0 respuestas
    • Palanca de cambios quedó "loca"
      Muy buenas grupo tengo un 307 sw y ayer tuve un percance y es que dando la vuelta la marcha atrás quedó un poco pillada pero salió metí primera y al cambiar a segunda la palanca quedó loca y no entra ninguna velocidad nose si alguien tuvo este mismo problema y pueda orientarme.
      Saludos
      Es un 307 sw 1.6 HDI 110cv de 2004
      • 10 respuestas
×