Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
jadolo

lavaparabrisas trasero

Mensajes recomendados

buenas tardes, mi padre tiene un 308 . hace unos meses, dejó de funcionarle el lavaparabrisas trasero. el delantero funciona pero el trasero no se oye la bomba.

Si no me equivoco, si la bomba gira en un sentido, echa agua para un limpia y si le invierte la polaridad y gira en sentido contrario lava el otro. ¿es correcto?

 

Los fusibles estan bien, alguien tiene idea de lo que puede ser?

 

Gracias.

Jadolo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Ve a lo más sencillo, llena bien el depósito del limpiaparabrisas. Si no esta lleno del todo puede que el agua no llegue con presión a la luneta trasera o los lavafaros (si llevas).

 

Desmonta el guarnecido del portón para acceder al motor del limpia trasero y comprobar que el conducto por donde circula el líquido lavaparabrisas hacia el "pitorro", no esté suelto u obstruido (si puedes soplarlo con una pistola de aire comprimido/compresor). Ya que estás, revisa las conexiones al motor del limpia trasero.

 

593fe7b517ad6_peugeot308t7lavalunetaatras.thumb.png.cdff5b7a1ee66cd1a7a6e0299d008fbd.png

593fe804a69f1_motorlimpiatraseropeugeot308t7.thumb.jpg.e93b68388a79a2684fff7cb3e4a453fa.jpg

 

Comprueba la bomba que va en el depósito del lavaparabrisas (por la zona del pase de ruede delantero derecho, copiloto) conexiones y orificios por si hay obstrucción de suciedad.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Lo cierto es que no se decirte exactamente donde está situada la bomba.

Comprueba que le llegue tensión, con un tester o lámpara de pruebas.

Si le llega tensión, y este no funciona, cambia la bomba.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Conéctate para seguir esto  

  • Nuestra selección

    • Problema llave acceso manos libres
      Ya me va ocurriendo unas cuantas veces....tengo un allure con acceso manos libres
      al ir abrir la puerta o al arrancar no me detecta la llave, he descubierto que si pongo la llave en contacto con el movil se abre y detecta la llave ,debe ser algun poblema con interferencias del movi.
       
      alguien mas le ocurre????
      • 12 respuestas
    • Limpiar llantas llenas de carbonilla.
      Alguno sabe como limpiar bien las llantas,siempre las tengo llenas de carbonilla,no se si probar con KH7...
      • 11 respuestas
    • Quién puede activar la entrada auxiliar?
      Buenas tardes
      Alguien tiene el ordenador para activar la entrada auxiliar, o sabe de alguien que lo pueda hacer que no sea en servicio oficial?
      Podéis mandadme privado o por aquí
      Muchas gracias
      Un saludo
      • 20 respuestas
    • Sensor tapon de combustible y anticontaminacion..
      Bueno chicos, son muchos años ya los que os leo desde la sombra.. pero tanto leer sobre la dichosa anomalia anticontaminación, que me ha tocado Y yo pensaba que me iba a librar...
      Desde 2004 que lo compré y tras 94.000 kms, todo han sido alegrías.. pero ayer me saltó el famoso problemilla...
      Pues bien, tras realizar una diagnosis, da como fallo permanente sensor tapa de combustible y filtro obstruido. Mi mecánico llega a la conclusion de que al no detectar tapon, el FAP no está funcionando por lo que deberiamos cambiar ese sensor, para ver si luego al regenerarse, limpiaria el FAP.
      ¿Como lo veis? Al parecer dice que ha cambiado algun sensor que otro.. Hemos visto el tapon y no le falta los imanes.. por lo que se ve correcto. Lo hemos quitado y puesto varias veces y nada.
      • 10 respuestas
    • Despegado plastico junto luna delantera (torpedo vierteaguas).
      Hola, hoy iba a limpiar el coche y me he fijado que justo donde se atornilla el limpiaparabrisas derecho, se esta despegando este plástico... Pensaba que seria el tornillo que sujeta justo ahí, pero esta bien apretado, creo que ese plástico esta sujeto con pegamento o similar.
       
      Lo que me preocupa es a donde va a parar el agua que se cuela por ahí, si alguien tiene o tuvo el mismo problema y sabe sobre el tema... y también que se usa para pegarlo, ya que prefiero tenerlo bien uniforme todo😓
      • 5 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad