Saltar al contenido

  • REGALO GRATIS

    FOTO DEL MES

    ANUNCIOS CLASIFICADOS

JaweB

Reparación elevalunas trasero 307cc

Mensajes recomendados

Buenas, por séptima vez se me ha roto algún elevalunas de mi [Ironía ON] fantástico 307cc [Ironía OFF]. La segunda vez un trasero.

La cosa es que al moverlo hacia un ruido a que algo iba muy mal, ademas de que su movimiento era precario y ademas no consiguia bajar mas de 100mm.

 

Así que lo primero que hice, fue desmontar los asientos traseros y el panel lateral del elevalunas averiado para poder diagnosticar la avería.

Para ello, seguid este brico:

Una vez abierto, vi, que visualmente esta bien, así que me decanto a que el cable de acero se ha roto (no es la primera vez que en uno de los delantero el cable de acero se rompe). Así que pido un Kit de reparación, yo elegí el portal Ebay

http://www.ebay.es/itm/140578309723?_trksid=p2057872.m2749.l2649&ssPageName=STRK%3AMEBIDX%3AIT

El kit consta de los dos cables de acero, dos tiradores, el carrete y los muelles de los tensores.

IMG_20170611_120210.thumb.jpg.5bd335dc3febc6fd2968429868495d5f.jpg

 

El siguiente paso es sacar el elevalunas para trabajar mas cómodo, ya que cambiar el cable de acero requiere de fuerza y maña.

Primero quitamos el refuerzo de la carrocería. Tranquilos, no pasa nada al quitarlo.

5946c0f8a79ef_IMG_20170527_170652(2).thumb.jpg.d3d124cb9a1b76531dc6fd29f05072d6.jpg

Deberemos desmontar el pilar negro metálico del cinturon, indicado con la flecha naranja, ya que detras de el hay otros dos tornillos para soltar el elevalunas.

En Azul, tenéis los tornillos con los que regular la posición en X (derecha-izquierda) y angulo, es muy poco, pero ahí esta. Tenemos que retirar todos.

IMG_20170527_170652.thumb.jpg.8a02dbd2d602244ca1d376c1d82a069e.jpg

 

Quitamos la chapa superior

IMG_20170611_163403.thumb.jpg.fc938a2dd2bb609757acfaafed3c5968.jpg

 

Y con el cristal arriba, ya podemos sacar hacia arriba el elevalunas con el cristal.

IMG_20170611_122652.thumb.jpg.ca009ef66334e03da50f48b278d4a96c.jpg

 

Quitad el cristal con las tres tuercas que tiene, que, ademas sirven para ajustar la posición del cristal.(Si solo tenéis que ajustar la posición del cristal, al final del brico tenéis por donde acceder a estas tuercas.)

 

En mi caso, el problema esta en el cable de acero, aunque a simple vista se vea bien.

Así que a sacar el motor con el carrete del cable. Solo tiene tres tuercas que lo sujetan.

IMG_20170611_123003.thumb.jpg.a7de71fad26f0e51d11056ee5577d844.jpg

IMG_20170611_123146.thumb.jpg.db549318d89668c87ab18d64051e182e.jpg

 

Los mismos tornillos que sujetan el motor al chasis del elevalunas, sujetan el carrete, así que los desatornillamos para separarlo del motor.

IMG_20170611_123541.thumb.jpg.f2c913fb72cdd0be87391103ee58e23f.jpgIMG_20170611_123547.thumb.jpg.ccc3fbe5cf815c5d5acfef7f85a171b6.jpgIMG_20170611_123622.thumb.jpg.a99438cee947db46f13ffeeb161bac87.jpgIMG_20170611_124109.thumb.jpg.699c472839c658b8a84bae95b1fbb74e.jpg

 

Ya que estamos, limpiamos todo.

 

Vale, ahora viene la parte en la que tenéis que llenaros de paciencia. No tengo fotos del proceso, pero en si, el mecanimo no es complicado, lo difícil es poner el cable de acero, ya que va tensado, y a mano, cuesta.

00.thumb.jpg.a8e2af067e80ca34c4bbf4577e32b19a.jpg

Amarillo, cable nº1; Naranja, cable nº2

Debéis usar un poco la lógica. Yo, lo que hago es, poner la plataforma móvil (donde se sujeta el cristal) separado del tope superior, para ayudarme para cuando tenga que meter los tensores en el carrete.

Una vez con la plataforma móvil en posición, coloco los cables en los tiradores y los paso por la polea. Ahora enrollo los cables de acero en el carrete, veréis que hay alojamientos para ellos. Tenéis que enrollarlos con lógica, que coincida mas o menos con la posición del cristal. ¿No se si me explico?. Lo metéis en el alojamiento del carrete y le ponéis el motor, no hace falta que apretéis los tornillos, puede que os toque desmontarlo para un segundo intento... Colocáis el motor en su sitio para que este sujeto. Y ahora, viene la "risa".

Tenéis principalmente dos opciones:

  1. Comprimir el muelle del tensor y meterlo en su alojamiento del carrete. El primero es fácil, el difícil es el segundo, aquí os podéis ayudar a empujar la plataforma móvil para comprimir al máximo el cable montado y tener mas cable en el segundo.
  2. Soltar el otro extremo del tubo que guía el cable, montar el tensor, y comprimir el tensor y meter la otra parte de la guia en su alojamiento. Como norma general yo uso esta opción, ya que tuerzo el soporte y apalancandolo acabo de meterlo.

Si podéis pedir ayuda, mejor.

Acordaros de apretar los tornillos del carrete/motor.

 

Una vez montado, ya es cuestión de engrasar las guías. Antes yo usaba una grasa mecánica de alto rendimiento, pero al estar en contacto con agua y en exterior se seca, así que llevo una temporada poniendo grasa de litio, muy común para cadenas (de moto/bici..) Al cable le puse una grasa en spary con teflón, realmente no hace falta, pero por capricho.... Evitad que se os mezcle con los de la guía.

IMG_20170611_162708.thumb.jpg.22ac5e7adb5a1225eff2cca8369f72f7.jpg

 

Yo le añadí unas espumas a la guia del cable, ya que estos no vienen con una "coraza" de goma para evitar ruidos.

La chapa de aluminio en el carrete, fue que se me rompió una de las guías del tensor..... No golpeéis para meter el tensor.. Es un angulo de aluminio, con el agujero y ranura para el tensor y cable, sujetado con dos tornillos.

 

Colocamos el cristal, sin apretarlo mucho, ya que deberemos ajustarlo en el coche.

Montáis hasta que colocáis el la chapa superior del elevalunas, conectáis el motor, movéis el cristal para verificarlo, y ya ajustáis el cristal. Comprobarlo con el techo puesto.

Para acceder a las tuercas del cristal, tenéis que quitar los tapones y la evacuación del agua que hay.

IMG_20170527_165642.thumb.jpg.1dad1caf2ee9400a0ec4a2f58d76d211.jpgIMG_20170611_163411.thumb.jpg.6379ad0724a660367d9128409b1493e0.jpg

 

Y nada, montáis y a rodar.

 

Espero que os sirva de ayuda.

 

 

PD: Aprovechad para ver el estado del otro elevalunas.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

=====================   Bonus  ====================

Revisando el elevalunas del otro lado, vi, que uno de los tensores estaba muy destensado, tanto, que me era sencillo sacarlo y meterlo. Comprobé que estaba bien, no da problemas el elevalunas, pero aun así le hice un apaño.

Muy sencillo, busque un tensor del cable de frenos de bici, y se lo coloque.

IMG_20170611_182318.thumb.jpg.8a6356d52939f96f948d811dda19e1e6.jpg

 

Rápido, sencillo y para toda la familia. ;)

Y ya que estaba le cambie la grasa.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

hace 23 minutos, cudeiro1993 dijo:

Deben de dar mucha guerra estos elevalunas traseros en los cabrios, porque en desguaces hay muy poco repuesto de esto.

Los delanteros tienen que bajar un poco para que puedas abrir. Vamos que tienen trabajo.

Yo, como dije, 7 veces van ya que tengo algún problema con alguno de ellos. Como norma general los delanteros.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

  • Nuestra selección

    • Nota admin: puedes completar con otros bricos: aquí, aquí, y aquí
       
      Hola, todavía no he recibido mi sw allure pero ya he visto algún detalle que me gustaría cambiar. He visto que las luces que alumbran la matricula son color anaranjado, la luz de toda la vida y quería saber si alguien puede tener idea de ponerle unas lamparas led que queden bonitas, no de estas que vas alumbrando la carretera, que sea algo intermedio.
      He leido también que algunas dan fallo, no entiendo mucho de esto pero si alguien tiene idea mejor. Los único que he encontrado por ahí son para el 308 antiguo, plafones con led todo junto y bombillas solas pero no estoy seguro de que puedan servir para el nuevo 308.
      También pediros opinión si creéis vosotros que puede queda bien en el coche.
      Subo una imagen de un ejemplo para que os hagáis una idea
      Espero vuestra ayuda
      gracias
      • 153 respuestas
    • INSTALACIÓN CHAPITA EGR
      Os cuento: las chapitas para tapar la tubería del la egr que va a la admisión son de acero de un espesor de 1,5 mm. Las medidas son 64 mm de largo por 40 mm de ancho, los taladros los he hecho de 7 mm para asegurarme de que entraran bien los tornillos.

      Las chapas ya cortadas y las herramientas que utilicé.

      Aquí con los taladros ya hechos


      Después las repasé en la esmeril hasta quedar como marqué la primera de la foto
      Así queda:

      Ahora nos vamos al coche con una simple llave Allen de 5 mm, si puede ser larga y con bola pues mejor pero una normal os vale.
      Aquí podéis ver la allen en el primer tornillo, sólo tenéis que quitarlo


      Ya está fuera, tened cuidado que no se os caiga
      Igual con el otro
      Ahora podeis separar la brida

      No os preocupéis no hay nada que pueda caerse ni juntas ni nada
      Ahora cojeéis la chapita y la metéis entre la tubería y el colector de admisión


      La tubería esta dura pero se mueve lo suficiente para meter la chapita

      La ponéis en su sitio a ras del colector 

      Pues ahora volvéis a acercar la brida, metéis los tornillos con la mano asegurándose de que han roscado y sólo queda apretar. Antes de apretar del todo los tornillos moved un poco la tubería para que asiente en la brida. 


      Apretáis los tornillos y ya está acabado el brico
      Espero que os haya gustado . . . . . 
      Por cierto, que ayer por sacar el brico, se me olvidó, este brico es gracias a Nearan que ha sido el primero que la fabrico, la montó y explicó la función de la chapita.
      Tambien comentar que en el motor 2.0 es más complicado quitar y poner el tornillo ya que el tubo de la varilla de nivel de aceite molesta un huevo pero con una llave allen de 5 cortada en el lado corto o utilizando una allen larga con bola en la punta y paciencia se puede hacer.
      • 7 respuestas
    • Hola a todos.

       

      Tengo un 308 Allure 115 hdi. 5 meses y 7.000 km. Desde hace un tiempo vengo escuchando como un crujido metálico en la parte posterior derecha, sobre todo cuando bajo alguna rampa o la subo y en curvas. Lo he dejado en el Concesionario para revisión y, al parecer, ajustaron algún protector térmico que va junto al escape. Me lo entregaron y el ruído continúa. Lo volveré a llevar el lunes.

       

      Alguén le pasó lo mismo?.

       

      Gracias y un saludo.

       

      ACTUALIZAMOS CON NUEVA INFORMACIÓN:

      - En los foros franceses, se comenta que Peugeot podría tener una solución definitiva a este probleme alrededor de junio del 2017.

      - Por otro lado, hay una nota técnica de Peugeot, con la referencia B3DW010CQ0 sobre el cambio del tren trasero en el que estiman 4.50 horas de trabajo:

      Date: 25/01/17

      TSB (Technical Service Bulletin) B3DW010CQ0

      Title: Grinding Noise from the rear of the vehicle

      Description: On uneven road surfaces, or when driving off pavements or when the vehicle moves off sharply

      Repair: Replace the rear suspension crossmember.

      - Referido al cambio del tren trasero, en los foros franceses también mencionan que se cambiarán si cumplen lo recogido en la nota técnica B3DW010CQ0 incluso si está fuera de garantía.

       

      Todo esto, con mucha cautela, pues no hay nada confirmado por Peugeot. En este tema seguiremos informando y recogiendo la información para que esteis al día.

       

      * Este es es el enlace al foro francés que etsán tratando este mismo tema: http://www.forum-peugeot.com/Forum/forum-peugeot/peugeot-308-t9/questions-techniques/claquement-aleatoire-traverse-sujet_818_24.htm

       

      ACTUALIZAMOS:

      Hay novedades. Parece que Peugeot ya ha enviado aviso a los talleres para hacer una campaña sobre este problema.

       

       
      • 698 respuestas
    • Hola buenas compañeros me he dado cuenta que mi marcador es diferente a los demás Peugeot que veo por la calle 
       
      Veo marcadores por la calle con números cuadrados y los míos son redondos
      • 7 respuestas
    • Hola buenos dias, tengo un 206 Hdi 1.4 2002, y al pasar diagnosis me da estos dos errores, P0704 sensor de entrada del interruptor de embrague, y P0337 sensor A de posicion de cigüeñal. La s preguntas que os hago son, ¿ El sensor de embrague es el que va en el pedal. Y , El sensor de cigüeñal sale con aflojar un poco la tapa de la distribucion, o hay que sacar la polea del cigüeñal para ello, y cual seria el par de apriete de esta en caso que halla que sacarla.? MUchas gracias y un saludo.
      • 8 respuestas
×