Saltar al contenido
ENVÍA tu foto del mes de enero. Leer más... ×

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.


  • REGALO GRATIS

    FOTO DEL MES

    ANUNCIOS CLASIFICADOS

  • [email protected] a [email protected] los [email protected] del Peugeot Rifter
    Nuevo Peugeot Rifter - 2018

    Gracias por elegirnos! Estamos encantados de teneros con nosotros.

40764

fallo aire acondicionado

Mensajes recomendados

Hola, mi coche tiene climatizador bizona.

 

El aire acondicionado me falla a veces. Desde que han llegado los calores estoy poniendo el aire acondicionado pero un par de veces ha dejado de funcionar y solo sale aire a temperatura ambiente. Todas las demas veces que he encendido el aire ha funcionado correctamente.

 

La primera vez que me ocurrio, realize todo el procemiento que hago cuando enciendo el aire del coche, sali del garaje antes de encender el aire bajo los cristales de las ventanas ruedo un poco con el coche y pasados unos minutos enciendo el aire, cuando empieza a salir el aire fresco subo los cristales. Pero esta vez no salio el aire fresco, despues de recorrer 5 km seguia sin salir aire fresco, por lo decidi volver a casa.

 

Leo el manual en casa, bajo al garaje para comprobar si es algun fusible y cual fue la sorpresa, el aire funcionaba de nuevo sin tocar nada.

 

Asi ha estado funcionando sin problemas (1 mes mas o menos) hasta hoy que ha vuelto a fallar.

 

Alguna idea?

Gracias.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Comprueba si actúa el embrague del compresor (click); al activar el aire acondicionado) y si a este le llegan 12v a través de su conexión. Revisa la clema y cables. Toca las tuberías del sistema del aire acondicionado en el vano motor con el motor arrancado y el climatizador puesto (a/a). Una debe estar mas fría que la otra.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
El 23/6/2017 a las 19:10, 40764 dijo:

Hola, mi coche tiene climatizador bizona.

 

El aire acondicionado me falla a veces. Desde que han llegado los calores estoy poniendo el aire acondicionado pero un par de veces ha dejado de funcionar y solo sale aire a temperatura ambiente. Todas las demas veces que he encendido el aire ha funcionado correctamente.

 

La primera vez que me ocurrio, realize todo el procemiento que hago cuando enciendo el aire del coche, sali del garaje antes de encender el aire bajo los cristales de las ventanas ruedo un poco con el coche y pasados unos minutos enciendo el aire, cuando empieza a salir el aire fresco subo los cristales. Pero esta vez no salio el aire fresco, despues de recorrer 5 km seguia sin salir aire fresco, por lo decidi volver a casa.

 

Leo el manual en casa, bajo al garaje para comprobar si es algun fusible y cual fue la sorpresa, el aire funcionaba de nuevo sin tocar nada.

 

Asi ha estado funcionando sin problemas (1 mes mas o menos) hasta hoy que ha vuelto a fallar.

 

Alguna idea?

Gracias.

 

¿Y como ha quedado la cosa? 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola mucho tiempo si pasear por el foro. Ahora estoy con un 407 2.0 que comprare y me fije que el climatizador no activa el aire. Sale tibio y el click del compresor no suena, y tampoco gira independientemente. Será fusible o algún otro detalle? Seguiré tus consejos. Saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola, @Ignaxius hay varios temas sobre esto. Lo de siempre: comprobar que se activa, comprobar cableado, comprobar que hay gas, comprobar fusibles... Echa un vistazo por los temas abiertos y a a ver si das con la solución.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Yo tengo fallo en el aire acondicionado hace clik y todo y enfría pero cuando hace mucha temperatura (calor) a veces deja de salir frío y sale temperatura ambiente después de revisar, creo que ya tengo la solución el sistema Bi zona tiene dos sensores de temperatura me los miraron y el del pasajero marca -35g esta estropeado y el del conductor funciona bien la temperatura, aun no lo he cambiado pero creo que por ahí pueden venir muchos de los problemas que dan asique os recomiendo mirar los  sensores de temperatura

Saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

  • Nuestra selección

    • Pregunta tonta: ¿dónde va la antena?
      Buenos días, sé que es una pregunta con poca trascendencia en general... pero, ¿dónde va la antena de radio?
       
      • 16 respuestas
    • Espejo cortesia en parasol (instalación)
      Lo primero, el link donde lo he comprado.
      https://amzn.to/2RHAZwh
       
      Y ahora os cuento, tras leer a alguien decir que la Traveller lleva espejo de cortesia, quizas en un futuro lo instale, de momento, he encontrado esta solución mucho más economica.
       
      Lo pedí el día 4, y me ha llegado hoy 11, aúnque ponia que seria a partir del 25.
       
      Como veis, tan sencillo como quitar el pastico rojo, posicionar y apretar un poco. Una vez instalado, quitar el plastiquito protector, y ale, a maquillarse la señora.
       
      Y todo por seis euros.
       
      Saludos
       
      Edito: Opino que es muy cutre, por cualquier marca de coche no poner en ese parasol un espejo.  Que a mi me ha costado 5'99, puesto en casa.  Que le puede costar a la marca de coches ponerlo? ¿dos euros (siendo caros)?  Este tipo de cutreces nunca las entendere.
       
       
      • 3 respuestas
    • Primeras impresiones Nuevo peugeot 508
      Bueno, no sabía muy bien en qué hilo poner las primeras impresiones, tras los poco más de primeros 300 km con el coche, en diferentes ámbitos; primero autovía, después carretera secundaria serpenteante, y por último algo de ciudad (incluso primer atasco en autovía). 
      El motor, el 163 cv BlueHdi 2.0.
      Lo primero, la postura de conducción, reglajes del asiento, a la primera. Solo retoque los lumbares en cuanto cogí autovía, y ya está. No toque ni el volante. Lo cual creo que acerté, porque ni me tapa el iCockpit ni me toca las piernas ni nada de lo que tanto temía. 
      La pierna tampoco siento que me moleste al apoyarla en la consola central. Y me he sentido muy cómodo con el coche desde el minuto uno. No me siento un intruso, sino más bien como si me lo hubiesen hecho a medida. 
      La conducción... bueno, con ese motor creo que voy más que sobrado. No creo que notara la diferencia con el de 180 cv, que reales creo que son 177, tan solo 14 más que este. La rodadura no se oye tanto como pensaba que se escucharía, y el motor se oye menos aún que la rodadura. No soy un exquisito, la verdad, pero creo que el comfort en marcha es muy bueno. Los asientos, lo que quería, no sentirlos, es decir, ni acordarme que voy sentado. Falta ver tras un viaje de 600-700km en un día. Pero no creo que vayan a ser un problema. Me encantan. 
      Y bueno, el aplome del coche, el paso en curvas, creo que es total. Creo que ya se debe de ir muy por encima de la velocidad legal, para empezar a notar algo raro. Una pasada al maniobrar, y el ángulo de giro de las ruedas al girar. 
      El volante, al minuto, te has olvidado que "no es de los normales de toda la vida". 
      El .......
      • 10 respuestas
    • Presión neumáticos
      Buenas a todos, soy novato, y es mi primer coche, desde que lo saqué del concesionario no me ha pitado la señal de aviso de los neumaticos hasta ahora mismo, quisiera saber cuanta presión necesitan las ruedas delanteras y traseras, de antemano os agradezco muchísimo la ayuda. 
      Un saludo!! 
      • 16 respuestas
    • Instalación cámara trasera en el restyling
      Buenos días,
       
      He visto en el foro francés que hay gente que está montando la cámara trasera en el coche sin problemas, especialmente en el restyling, alguien lo ha hecho en España en el modelo que lleva NAC? me interesa mucho este tema
      • 14 respuestas
×