Saltar al contenido
VOTACIONES. Foto del mes de agosto. Leer más... ×

joselillo0

P0106 Error. Sistema antipolución

Mensajes recomendados

Buenas compañeros. Pues me salió ese error en el coche con los síntomas descritos por foreros hace años, al ralentí se para solo. Ha coincidido con la ola de calor en Canarias. Ya venía parándose el coche al ralentí hace días, pero sin error en el ordenador. Al rato de circular ya no se paraba. Pues subiendo a más de 1.000 metros por montaña apareció el error. Visto lo que significa busqué y revisé todo lo posible, mangueras, manguitos, etc y todo bien. Solo queda que sea el sensor de presión de aire famoso. Pero resulta que a los dos días se ha quitado el error y no se ha vuelto a parar. Quizás note que de vez en cuando el ralentí sea un poco, pero un poco solo, inestable. 

 

¿Estará el sensor a punto de estropearse definitivamente?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Te refieres al sensor MAP? Puede ser uno de tantos posibles de los motivos.

Se puede comprobar con un multímetro, no recuerdo bien como era, pero en ralenti debes tener como 4.5V, que significa vació. Y si aceleras (manteniendo rpm no, acelerando, aunque sea en vacio) debería caer hasta los 0.5v.

 

A ver si un compañero nos puede ayudar mas.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

A ver.. Si quieres comprobar MAP encontrarás 3 pines. Tendras que revisar esquema obviamente.

Generalmente entre pines 1-3 tendras 5V de alimentación.

Entre 2 y masa (3) según aceleras desde ralentí (vacío) tendras poca presión poco voltaje. A medida que la mariposa abre la presión absoluta de admision subira, equipandose con la atmosférica. por lo que la tensión en el MAP también subirá.

Es decir, tendrás ina señal creciente de 0'5 a 4,5V

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

hace 2 horas, joselillo0 dijo:

Buenas tardes. Pues resulta que a raiz de buscar lo que falla en el coche (el famoso P0106 anomalía anticontaminación), caladas, mal arranque, etc, etc... estaba andando con la zona de las bobinas y al quitar el tubo de reciclaje de gases (los corrugados que pasan por encima de las bujias) se partió uno de ellos. Lo que hice fue rodearlo de cinta americana uniéndolos de nuevo... Pues resulta que prácticamente ha desaparecido el problema de que se calase o le costase arrancar y el P0106....

 

No sé, pero me da que tenía alguna fisura y por eso me salía el error y ocurría el tema de la presión de aire. Sea como sea, prácticamente ya no falla. Creo que voy a forrar los tubos enteros...

Yo llevo ese tubo anulado y tirado por debajo para que caiga al suelo la mierda (reciclado gases carter) nose si es tu caso...

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
El 2/1/2018 a las 17:28, xmods dijo:

Yo llevo ese tubo anulado y tirado por debajo para que caiga al suelo la mierda (reciclado gases carter) nose si es tu caso...

No. Lo llevo tal cual viene. Supongo que tirar aceite poco a poco terminará en nivel bajo antes de lo previsto.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 8 minutos, joselillo0 dijo:

No. Lo llevo tal cual viene. Supongo que tirar aceite poco a poco terminará en nivel bajo antes de lo previsto.

yo prefiero que ese aceite se vaya fuera...respecto a que vaya a mancharme toda la admisión de mierda aceitosa...

 

Por si te interesa, para el tu5jp4 venden en aliexpress ese tubo de plástico, que une el respiradero del carter, con el de gasolina y que va a la admisión justo antes de la mariposa.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 6 horas, xmods dijo:

yo prefiero que ese aceite se vaya fuera...respecto a que vaya a mancharme toda la admisión de mierda aceitosa...

 

Por si te interesa, para el tu5jp4 venden en aliexpress ese tubo de plástico, que une el respiradero del carter, con el de gasolina y que va a la admisión justo antes de la mariposa.

Pues ya está en la lista de aliexpress. En unos días lo pillo. Gracias

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

es que yo al hacerlo directo al suelo... Pues pille uno de alli, porque al desmontar el original (mis temores se confirmaron) del calor y el tiempo se partió....

Ahora mi motor va así de mono monisimo. El corto es con climatología mala (agua) y el largo es con buen tiempo (pajarillos cantando, arboles floreciendo y sin nubes en el cielo xD).

La admisión fría de KN para el 206.... @JaweB es testigo de por el culo que le di por whatsapp mientras pensaba como encajaba todo en el 307 xD

 

 

IMG-20171209-WA0007.jpeg

IMG-20171210-WA0000.jpeg

Editado por xmods

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
El 8/1/2018 a las 20:59, xmods dijo:

es que yo al hacerlo directo al suelo... Pues pille uno de alli, porque al desmontar el original (mis temores se confirmaron) del calor y el tiempo se partió....

Ahora mi motor va así de mono monisimo. El corto es con climatología mala (agua) y el largo es con buen tiempo (pajarillos cantando, arboles floreciendo y sin nubes en el cielo xD).

La admisión fría de KN para el 206.... @JaweB es testigo de por el culo que le di por whatsapp mientras pensaba como encajaba todo en el 307 xD

 

 

IMG-20171209-WA0007.jpeg

IMG-20171210-WA0000.jpeg

Y se te quito el problema de fallo antipolucion 307sw 1.6 hdi 90 cv o tu motor es otra cilindrada, yo le he cambiado la valvula egr también y sigue dándome fallo? 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Que bah! el mio es el 1.6 16v gasolina...Fué más a modo precavido que esperarme a ver...

No lleva EGR ni catalizador en breves xD  Creo que pondre una pegatina de Eco detrás o de greenpeace xD

 

En tu caso, habrá que revisar más cosas.

 

A lo que dice el compi @joselillo0 a mi a veces también se me cala, nada más arrancar suelto la llave y de repente pof. se paró... tengo que aguantar el motor a 1200/1400 rpm unos 5 segundos, después ya sin problemas.

 

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Buenos días. No sé si ya lo puse, pero por si acaso lo repito. El error P0106 que me sale indica entre otros, posible agujero en el escape. Entre eso y el sonido a muelle viejo que hace por las mañanas en frío levantamos el coche en el taller y resulta que el escape estaba algo suelto en la zona de unión entre el propio escape y el colector. Esa unión tiene unos muelles. Al calentar deduzco que el metal dilata (bueno, eso no lo deduzco, eso es así) y provoca que la fuga de gases sea menor. En frío la holgura es mayor y de ahí el problema. Apretamos dichos tornillos y el coche anda perfectamente. Se le ha quitado el error P0106, no se para y va perfectamente.

 

Pueden ser muchos factores los que hay cuando sale el error, pero entre ellos está el del escape. No está de más revisarlo si es el caso, ya que el mecánico me comentaba que seguro que era la sonda lambda y bla bla bla 400€ bla bla bla.... 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

  • Nuestra selección

    • Parabrisas astillado
      Buenas foreros
       
      Ayer circulando por autovía me saltó una piedrecita al parabrisas con la mala suerte que le hizo una pequeña brecha de 1-2 cm. 
      Tengo seguro a todo riesgo con franquicia de 300 Eur con Línea Directa.
       
      ¿sabéis si la reparación cuenta como parte y tengo que pagar los 300 €  o me saldría mejor repararlo por mi cuenta?
       
      El coche no tiene el año aún
       
      Muchas gracias!
      • 8 respuestas
    • Seguimiento 307 SW 2.0HDi 107cv FAP + ESP
      Buenas,
       Desgraciadamente, anoche se me escapó en una curva con el rocío y la niebla, iba algo rapido y la física hizo el resto.

      • 50 respuestas
    • control volante Pioneer/Sony
      buenas a todos gente, hoy traigo un brico de como por 2€ hacer funcionar el mando de peugeot con las radios Sony y Pionner(Alpine, kenwood, jvc... etc, no se exactamente si funcionarian, ya que por mas que he buscado no he encontrado nada, y estas 2 radios funcionan con¨resistencias¨)
      he de decir que todo esto lo he encontrado de otros foros y que en estos hablan mas de lo que yo voy a explicar aquí para mostraros el funcionamiento, también tengo entendido que debería funcionar con las¨radios chinas¨pero es algo que a ciencia cierta no se exactamente!
      empezamos!
      Desmontamos la maneta del control volante de la música, la cual abriéndola se nos quedara a la vista el circuito(recomiendo con el canto de un cuter limpiar bien las vias, pues un mal contacto o soldadura hara que falle el mismo circuito con el pin que no este bien soldado)

      (yo cometi el error de cortar el conector, no es precisamente necesario, ni muchísimo menos, pues el¨circuito¨en cable¨flex¨es muy incomodo para soldar, ya que mismamente se quema y luego supone un problema)
      comenzando por este PIN 1 vamos a ir comentando las acciones de cada cable!
      pin 1: >> adelante/siguiente
      pin 2: vol+ 
      pin 3: SRC(source) cambia entre los distintos modos de reproduccion(cd, radio emisora, usb... etc)
      pin 4: vol-
      pin 5: << retroceder/atras
      pin 6: MASA
      pin 7: rueda(aun por confirmar que poder hacer con ellas)
      pin 8: rueda(aun por confirmar que poder hacer con ellas)
      teniendo en cuenta ya que hace cada pin, ahora toca soldar un cable a estos, hacedlo en el orden que creias, pero recomiendo usar cable UTP(el mismo que se usa para ordenador, conocido como Ethernet, este posee 8 cables y van todos protegidos con su funda, luego, podemos pelarlo a nuestro antojo y dejarlo mejor aseado)
      ......ñ
      • 5 respuestas
    • Mini brico ruido abrazaderas barra torsión (solución)
      Hola, después de sufrir el típico ruido traigo una pequeña solucion, ruido al girar el volante en marcha, al pasar por suelo muy irregular clack clack o crujidos como cama vieja,
      1° levantar el coche sin quitar la rueda.
      2° soltar uno de los tirantes de la barra de torsión.
      3°soltar la abrazadera de la barra .
      Después de realizar pruebas con muchos plásticos y gomas opté por el de un bote de todo en uno o de silicona como el de la foto, por su resistencia y dureza, tenéis que poner un trozo en el mismo sitio que sale en la foto, después fuera ruidos probado ya durante 8 meses y el plástico sigue como el primer dia.
      Perdonar si no es un brico muy bueno ni elaborado pero es el primero y desde el movil. Saludos a todos los foreros
       
      • 3 respuestas
    • Bajitos al volante
      Buenas,
      No se si me leerá algún bajito al volante de un 308.
      Acabo de estrenar un 308 5p Allure PureTech 130 y se me hará más cómodo con un cojín lumbar.
      Así lo hacía en mi anterior vehículo, un Xsara. Pero antes llevaba un cojín "de casa" y ya que tengo coche nuevo quería algo acorde.
      Si alguien usa, l e agradecería algún consejo, ya que ve o que hay varios tipos :
      • 7 respuestas
×