Saltar al contenido
VOTACIONES. Foto del mes de agosto. Leer más... ×

Conéctate para seguir esto  
pabloh1986

Duda - Avería limpiaparabrisas?

Mensajes recomendados

Buenas a todos,

 

Estos días me he dado cuenta que de los dos "pitorros" que escupen agua del limpia delantero, por el izquierdo tarda mucho más en salir que por el derecho.

 

No presentan suciedad, al menos que yo vea.

 

Igual le estoy dando vueltas a lo tonto, pero diría que antes salía en los dos a la vez.

 

Os pasa lo mismo??? De no ser así, cual podría ser la solución?

 

gracias!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

hace 19 minutos, pabloh1986 dijo:

Buenas a todos,

 

Estos días me he dado cuenta que de los dos "pitorros" que escupen agua del limpia delantero, por el izquierdo tarda mucho más en salir que por el derecho.

 

No presentan suciedad, al menos que yo vea.

 

Igual le estoy dando vueltas a lo tonto, pero diría que antes salía en los dos a la vez.

 

Os pasa lo mismo??? De no ser así, cual podría ser la solución?

 

gracias!

Yo creo que es normal, ten en cuenta que el depósito está al lado derecho, por lo que el tramo hasta el pulverizador derecho es más corto.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Si me lo permites, discrepo.

Los conductos quedan llenos una vez utilizado el limpia, por lo que la siguiente vez que los utilizas, el "tramo " a recorrer por el agua, es el mismo.

La diferencia, reside en la presión. debes de tenerlos algo embozados, aunque no lo suficiente como para que no salga agua.

Prueba a destascarlos con un alfiler.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Y las pérdidas en el conducto por evaporación? Con orificios sucios hablaríamos de que no pulveriza bien y no es de eso de lo que se queja el compañero.

Si los pulverizadores fueran electroválvulas y el circuito estuviera sometido a presión, sería otra cosa y estaría de acuerdo contigo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Seguramente tengas razón, pero en mi caso, sale por los dos lados a la vez, y la distancia desde los pulverizadores hasta el depósito, es la misma que la del compañero.

Me pasó lo mismo en alguna ocasión. En una de ellas bastó con un alfiler, en otra, desmonte las salidas, y las limpié con aire a presión...

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Por si sirve para poder aclarar la situación: me pasa la primera vez que activas el limpia, es como si el eyector izquierdo tuviera un "tapón" y al agua le costase salir. Tras la primera acción, vuelve a salir bien. Pero en cuanto pasa tiempo y le vuelves a dar, vuelve a suceder.

 

Ya no tengo garantía, lo del alfiler he leído que se puede dañar el eyector. Habría que desmontar el circuito a ver si está sucio??? Habrá alguna fuga???

 

gracias!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

los surtidores de los coches de ahora son plastico. No son como los antiguos, que era un tubito de acero, que podias limpiar con un alfiler. Los nuevos asi, los dañas. Yo los limpiaria desmontandolos, con agua fuerte si no llevan nada metalico (no ataca al plastico). Pero en este caso parece que el problema es que la valvula antirretorno de la bomba no funciona bien, y el agua retorna.

asi cuando le das tarda mas en llegar al surtidor mas lejano.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 2 horas, Charlie40 dijo:

los surtidores de los coches de ahora son plastico. No son como los antiguos, que era un tubito de acero, que podias limpiar con un alfiler. Los nuevos asi, los dañas. Yo los limpiaria desmontandolos, con agua fuerte si no llevan nada metalico (no ataca al plastico). Pero en este caso parece que el problema es que la valvula antirretorno de la bomba no funciona bien, y el agua retorna.

asi cuando le das tarda mas en llegar al surtidor mas lejano.

Gracias, Charlie! Jolín, una semana después de vencer la garantía... esperare a la revisión y pregúntate a ver cuánto sale cambiar la válvula. Gracias!

Editado por pabloh1986

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 15 minutos, pabloh1986 dijo:

Gracias, Charlie! Jolín, una semana después de vencer la garantía... esperare a la revisión y pregúntate a ver cuánto sale cambiar la válvula. Gracias!

Antes de nada, asegurate que sea eso. A lo mejor no es de ahi...

La valvula va en la misma bomba. Las bombas suelen andar sobre los 15/20€. Pero son liosas de cambiar porque suelen ir tras el plástico del hueco de la rueda.

suerte 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

La verdad es que el problema apareció cuando se quedaba sin líquido.... pero al rellenar se mantuvo. 

 

Puede ser que al quedarse sin líquido, algo de suciedad esté atascando el eyector??? Intentaré limpiarlo con aire a presión o algo, a ver si así consigo descartar.

 

gracias por la ayuda!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

En general, el lavaparabrisas de este coche no me convence nada. El mío tuvo un defecto y uno de los dos prácticamente no lanzaba agua. Me lo cambiaron en garantía, pero aún así el pulverizado de agua que sueltan (y del que ya se ha hablado en algún hilo) me parece insuficiente, sobre todo cuando el parabrisas está sucio de verdad (barro, insectos, recuerdos de pájaros, etc.).

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Parabrisas astillado
      Buenas foreros
       
      Ayer circulando por autovía me saltó una piedrecita al parabrisas con la mala suerte que le hizo una pequeña brecha de 1-2 cm. 
      Tengo seguro a todo riesgo con franquicia de 300 Eur con Línea Directa.
       
      ¿sabéis si la reparación cuenta como parte y tengo que pagar los 300 €  o me saldría mejor repararlo por mi cuenta?
       
      El coche no tiene el año aún
       
      Muchas gracias!
      • 8 respuestas
    • Seguimiento 307 SW 2.0HDi 107cv FAP + ESP
      Buenas,
       Desgraciadamente, anoche se me escapó en una curva con el rocío y la niebla, iba algo rapido y la física hizo el resto.

      • 50 respuestas
    • control volante Pioneer/Sony
      buenas a todos gente, hoy traigo un brico de como por 2€ hacer funcionar el mando de peugeot con las radios Sony y Pionner(Alpine, kenwood, jvc... etc, no se exactamente si funcionarian, ya que por mas que he buscado no he encontrado nada, y estas 2 radios funcionan con¨resistencias¨)
      he de decir que todo esto lo he encontrado de otros foros y que en estos hablan mas de lo que yo voy a explicar aquí para mostraros el funcionamiento, también tengo entendido que debería funcionar con las¨radios chinas¨pero es algo que a ciencia cierta no se exactamente!
      empezamos!
      Desmontamos la maneta del control volante de la música, la cual abriéndola se nos quedara a la vista el circuito(recomiendo con el canto de un cuter limpiar bien las vias, pues un mal contacto o soldadura hara que falle el mismo circuito con el pin que no este bien soldado)

      (yo cometi el error de cortar el conector, no es precisamente necesario, ni muchísimo menos, pues el¨circuito¨en cable¨flex¨es muy incomodo para soldar, ya que mismamente se quema y luego supone un problema)
      comenzando por este PIN 1 vamos a ir comentando las acciones de cada cable!
      pin 1: >> adelante/siguiente
      pin 2: vol+ 
      pin 3: SRC(source) cambia entre los distintos modos de reproduccion(cd, radio emisora, usb... etc)
      pin 4: vol-
      pin 5: << retroceder/atras
      pin 6: MASA
      pin 7: rueda(aun por confirmar que poder hacer con ellas)
      pin 8: rueda(aun por confirmar que poder hacer con ellas)
      teniendo en cuenta ya que hace cada pin, ahora toca soldar un cable a estos, hacedlo en el orden que creias, pero recomiendo usar cable UTP(el mismo que se usa para ordenador, conocido como Ethernet, este posee 8 cables y van todos protegidos con su funda, luego, podemos pelarlo a nuestro antojo y dejarlo mejor aseado)
      ......ñ
      • 5 respuestas
    • Mini brico ruido abrazaderas barra torsión (solución)
      Hola, después de sufrir el típico ruido traigo una pequeña solucion, ruido al girar el volante en marcha, al pasar por suelo muy irregular clack clack o crujidos como cama vieja,
      1° levantar el coche sin quitar la rueda.
      2° soltar uno de los tirantes de la barra de torsión.
      3°soltar la abrazadera de la barra .
      Después de realizar pruebas con muchos plásticos y gomas opté por el de un bote de todo en uno o de silicona como el de la foto, por su resistencia y dureza, tenéis que poner un trozo en el mismo sitio que sale en la foto, después fuera ruidos probado ya durante 8 meses y el plástico sigue como el primer dia.
      Perdonar si no es un brico muy bueno ni elaborado pero es el primero y desde el movil. Saludos a todos los foreros
       
      • 3 respuestas
    • Bajitos al volante
      Buenas,
      No se si me leerá algún bajito al volante de un 308.
      Acabo de estrenar un 308 5p Allure PureTech 130 y se me hará más cómodo con un cojín lumbar.
      Así lo hacía en mi anterior vehículo, un Xsara. Pero antes llevaba un cojín "de casa" y ya que tengo coche nuevo quería algo acorde.
      Si alguien usa, l e agradecería algún consejo, ya que ve o que hay varios tipos :
      • 7 respuestas
×