Saltar al contenido
VOTA la foto del mes de octubre. Leer más... ×

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.


  • #sorteo
    Nuevo!

    REGALO GRATIS

    FOTO DEL MES

    ANUNCIOS CLASIFICADOS

cartester

Motor se para al encenderse el ventilador en Peugeot 106

Mensajes recomendados

Hola. A ver si alguien me ayuda. Tengo un Peugeot 106 1.4 long beach del año 1997. Resulta que el coche se me apaga en cuanto pasan unos 15 min. He comprobado que se apaga cuando se enciende el ventilador. Da igual que vaya el coche en marcha (circulando), que en ralentí(parado), el motor se para al cabo de unos 15 minutos cuando enciende el ventilador. Tras pararse el motor es imposible arrancarlo hasta que pasa bastante tiempo. Al día siguiente arranca bien pero vuelve a pasar lo mismo. Le he cambiado las bujías y el motor va mas fino, no vibra casi, pero se sigue parando al encenderse el ventilador a los 15 minutos cuando coge temperatura el motor. Si alguien le ha pasado lo mismo o sabe que puede ser le agradecería me ayude. Gracias de antemano.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

hace 3 horas, JaweB dijo:

¿En marcha se te enciende el ventilador también?

 

Asi de pronto, o el ventilador esta cortocircuitado (y el fusible no salta, raro.. pero...) o el el sensor de temperatura del motor.

 

El fallo ocurrió de repente, o antes era un fallo aleatorio?

En marcha se enciende el ventilador, pero no estoy seguro si se apaga el motor en cuanto se enciende o tarda un poco. En parado se me ha apagado el motor en cuanto se enciende el ventilador.

 

Ya he pensado en los fusibles del ventilador. Los comprobare a ver. En cuanto al sensor de temperatura del motor, cual es?, donde esta?, me puedes poner foto?. Como compruebo si el sensor de temperatura del motor funciona correctamente?.

 

No es un fallo aleatorio. Ha sucedido de golpe y no se va...

 

A ver si me ayudáis a encontrar solución pleaese?.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola.

 

Yo creo que el fallo está en que al saltar el ventilador, baja de vueltas el motor y se para.

 

Hay una gran caída de tensión en el momento en que el ventilador se pone en marcha y debido a esa caída, el motor baja demasiado de vueltas y no aguanta el relenti y se para.

 

La causa podría ser una batería defectuosa o una carga insuficiente del alternador, otra causa probable es que el motor del ventilador este en mal estado y al arrancar, provoque la descarga porque vaya frenado o las bobinas están mal.

 

Es lo que se me ocurre, no se, revisado a ver y nos cuentas.

 

Saludos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Buenas noches. Informo que hay noticias y no buenas.

Tras comprobar fusibles he arrancado el coche en el garaje, lo he dejado a ralentí y al cabo de unos 8 minutos se ha apagado el coche sin que entre en funcionamiento el ventilador. Después de esto me he puesto a comprobar los ohmios con un multímetro del sensor de temperatura del refrigerante y del sensor de temperatura de la culata. Según he visto por youtube parece que dan valores correctos. 1990 y 2250 o así a temperatura ambiente. Lo he medido sin desmontarlos. También les he hechado limpiador de contactos. Pues bien, todo esto lo he realizado a medio día y ahora hace un rato por la noche he ido a arrancarlo y no me arranca. El motor gira pero no llega a arrancar. Imaginad como estoy ahora...

Espero haberme explicado bien y a ver si alguien sabe que le pasa y me dice o me dais mas pistas que mirar. 

Estoy un poco plofff

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Desde mi total ignorancia, quizás no estás mirando en el lugar correcto.

La teoría de @EA5KD, era la más correcta, si el fallo fuera causado a la hora de conectarse el electro, pero comentas, que no se ha llegado a encender, por lo que podrías darle un vistazo al sistema de alimentación de combustible, no sea que no llegue lo suficiente ...

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 14 minutos, jokameda dijo:

Desde mi total ignorancia, quizás no estás mirando en el lugar correcto.

La teoría de @EA5KD, era la más correcta, si el fallo fuera causado a la hora de conectarse el electro, pero comentas, que no se ha llegado a encender, por lo que podrías darle un vistazo al sistema de alimentación de combustible, no sea que no llegue lo suficiente ...

He pensado que puede ser la bomba de gasolina. Algún método fácil de comprobar si funciona la bomba de gasolina?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola.

 

El metodo mas facil es si se escucha cuando pones el contacto, se debe escuchar un leve zumbido durante un breve espacio de tiempo.

 

El zumbido tienes que oírlo en la parte de atrás, en el deposito.

 

Un saludo.

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola.

 

Pero se oye la bomba de combustible?

 

El modulo de reles esta en la caja de fusibles, pero has comprobado el interruptor de inercia???es muy importante que lo revises por si te falla.

 

Saludos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 3 horas, EA5KD dijo:

Hola.

 

Pero se oye la bomba de combustible?

 

El modulo de reles esta en la caja de fusibles, pero has comprobado el interruptor de inercia???es muy importante que lo revises por si te falla.

 

Saludos.

Aun no he podido ir a escuchar si se oye la bomba.

Ahora me has matado. El interruptor de inercia?. Ni idea. Pistas?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola.

 

Normalmente esta en el habitaculo del motor, es un boton o pulsador de goma color rojo o negro, de un diametro como un poco mas grande una moneda de 1 euro.

 

La funcion del pulsador es como un termico en electricidad, pero se activa en caso de impacto del vehiculo, se dispara y deja de a la bomba sin sumunistro eletrico y claro, la bomba se para para evitar incendio del vehiculo en caso de perdida de combustible por el impacto.

 

Me ha pasado en alguna ocasion que el interruptor de inercia ha fallado intermitentemente y claro el vehiculo se para.

 

Tienes que pulsarlo para activarlo, pero claro, puedes puentearlo para saber si es es el problema.

 

Saludos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Bueno chicos. En el poco tiempo que he tenido a medio día he tratado de arrancar y no arranca. Me he puesto a escuchar como me habéis dicho en la parte de atrás, donde el depósito  mientras me accionaban el contacto y por mas interés que ponía no he escuchado ningún ruido, ni leve zumbido. Lo que si que me he dado cuenta que cada vez que se pone contacto se escucha un clack por la parte derecha del motor, en la centralita o debajo de ella. Será que el relé de la bomba esta ahí y funciona y se acciona al poner contacto. De todas formas investigare y si hay relé lo comprobare. Con todo esto que será la bomba de gasolina la que falla?. Hay alguna forma para concretar que el fallo viene de la bomba y asegurarme si es eso?. Gracias por vuestro tiempo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola.

 

La forma mas sencilla de comprobar si la bomba funciona es darle tension a la bomba y ver si funciona.

 

Otra forma es verificar que le llegue tension a la bomba pero tendras que buscar a alguien que le de al contacto mientras tu comprubeas si le llega tension.

 

Un saludo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola.

 

Espera que tengo malas noticias para ti.

 

Ese vehiculo creo que NO lleva registro para ver la bomba de combustible encima del deposito, tendras que sacar el deposito o levantarlo y verificar los cables por debajo.

 

Yo tengo elevador y claro, lo hago desde abajo, pero no se si tu podras hacerlo.

 

Ya nos cuentas.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 23 horas, EA5KD dijo:

Hola.

 

Espera que tengo malas noticias para ti.

 

Ese vehiculo creo que NO lleva registro para ver la bomba de combustible encima del deposito, tendras que sacar el deposito o levantarlo y verificar los cables por debajo.

 

Yo tengo elevador y claro, lo hago desde abajo, pero no se si tu podras hacerlo.

 

Ya nos cuentas.

Si que se puede acceder a la bomba levantando el asiento trasero. Bien!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola.

 

Es posible que ese clack no sea el rele de la bomba, no tiene por que hacer ruido el rele de la bomba, podria ser otro rele, por ejemplo el de gestion motor u otros.

 

Saludos.

Editado por EA5KD

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

  • Nuestra selección

    • Nuevo Peugeot 3008 SUV PHEV híbrido enchufable.
      Al igual que su primo el NUEVO Peugeot 508: https://www.clubpeugeot.es/foro/forum/98-nuevo-peugeot-508/
       
      Este modelo contará en breve con su versión híbrida enchufable, pero con tracción total gracias al sistema Hybrid4. Tenéis más información en el tema sobre el Peugeot 508 PHEV, aquí:
      Hybrid4: para el modelo 3008, cuenta con 300cv y tracción total. Puede hacer los 0 a 100 en poco más de 6 segundos, gracias  a los motores eléctricos. Solo estará disponible para el acabado GT. Autonomía de 50 Kms.
       
      Las características serán:
      Dos motores eléctricos (uno en cada eje), se combinarán con uno Puretech de gasolina 1.6. Contará con un modo de conducción 100% eléctrico. El motor eléctrico cuenta con una potencia de 80 kW (110 CV) El motor de gasolina va asociado a un cambio e-EAT8 de 8 velocidades automático. Sobre las baterías:
      Las baterías van ubicadas debajo de la segunda fila de asientos. De iones de litio de 13,2 kWh. Autonomía de 50 Kms  y una velocidad máxima en modo eléctrico de 135 Kms /h. La carga de batería puede realizarse en 7 horas (enchufe convencional), 4 horas, o 1 hora 45 minutos según el tipo de enchufe y poste de carga que se utilice. La toma del enchufe está simétrica al de la toma de combustible. Funciones específicas:
      Conducción con un solo pedal: gracias al sistema de recuperación de energía y al sistema de retención del motor eléctrico. e-SAVE: función que permite reservar la autonomía del motor eléctrico para usarla cuando se quiera. Se puede reservar 10, 20 Kms o el total de autonomía. i-Cockpit: este sistema será específico para estos modelos, con datos concretos sobre los motores eléctricos como la cantidad de carga, autonomía... El cuenta vueltas se sustituye por un medidor de potncia con tres zonas: Eco, Power y Charge.
      • 1 respuesta
    • Reunión Castellonera v5 - 1 Diciembre 2018
      Reunión Navideña en la provincia de Castellón

       
      mas info en: https://www.clubpeugeot.es/foro/topic/35206-reunión-castellonera-v5-1-diciembre-2018/
      • 0 respuestas
    • Cambio de Luces externas a LED
      Buenas a todos.

      Una vez solucionado por completo el problema del post.
      Estoy pensado en mejorar algunas cosas del coche como cambiar la radio o las luces led.
      En este caso quiero cambiarle las luces de serie por luces led, en principio empezaré por las exteriores, cruce posición etc... y ya me pensaré ponerle las de interior.
      Lo úniuco que tengo claro una vez que he indagado en post y tal es que deben tener Canbus para que no salga el fallo de luz fundida pero no se muy bien de todas las que hay cual es la mejor en calidad/precio, he visto que hay luces con ventiladores y otras solo con disipador... en fin... mis dudas son:
      1. Es legal cambiar las de cruce y posición a led blanco?? (creo recordar que las de posición tenian que ser obligatoriamente amarillas no??)
      2. tanto si llevan ventilador o solo disipador van a caber bien dentro del faro??
      3. recomendaciones calidad/precio??
       
      muchas gracias a todos.
       
      • 4 respuestas
    • Placa controladora motor elevalunas
      Hola a todos como ya sabéis soy nuevo y empezamos abriendo un tema para ver si entre todos podemos conseguir solucionarlo.
      Intento solucionar un corto en la placa que hay junto al motor elevalunas de la puerta del conductor porque cruce unos cables, desmontarlo y sacarle la tapa principal es fácil pero es prácticamente imposible sacar la placa de la caja sin partirlas claro. Para más información mi coche es un 407 ST sport 16 válvulas gasolina y las centralitas estás supongo que son muy parecidas a todas las demás. Si alguien ha conseguido desmontar esa placa por favor iluminarme
      • 4 respuestas
    • Compresor Clima 307 HDI
      Muy buenas compas.
       
      Me han confirmado que es el compresor el que tengo averiado.
       
      Así que necesito coger uno de desguace.
       
      Ahora bien, no encuentro ninguno que coincida por completo con los números del mío. Así que no sé cuál me vale! Me salen muchos en recambio verde.
       
      Este es el mío.
      • 7 respuestas
×