Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
FabianSN

Perdida en filtro de gasoil por purga de agua (HDI)

Mensajes recomendados

Hola, tengo un 306 HDI 2.0 y desde hace varios dias tengo algunas perdidas, algunas de ellas a veces se dan en los conectores de la cuba que contiene el filtro, supongo que debo cambiar algún o'ring ya que he desconectado los conectores con acople rápido y al volver a conectarlos empezó a perder combustible por ellos también, pero esa pérdida no me quita el sueño ya que seguramente es colocarles los o´rings y listo.

 

La pérdida que me quita el sueño es la que se dá en la salida de purgado de agua de la cuba porta filtro, normalmente para sacar dicha agua hay que desconectar el sensor y aflojar dicho tornillo, pero aún estando ajustado, pierde combustible por la salida de purgue, ahora bien a esa salida debería llegar combustible que no paso el filtro por tener agua y si pierde tanta cantidad se me hace que no está trabajando bien el filtrado de combustible o bien el combustible contiene mucha agua, además de que algún o'ring no cierra correctamente.

 

Un amigo tapo con su dedo dicha salida de purgue, mientras yo encendí el vehículo y no pudo contenerlo.

 

Por otra parte, en una página de compras por internet, veo que el sensor de agua del 306 es cortito, un cilindrito de no más de 20 mm además del tapón plastico con el conector electrico, pero en el que yo tengo colocado en mi auto, el cilindrito mide alrededor de 70 mm, y buscando por la leyenda ("SIGMAR PA66 - GF30") en internet, coincide con l aque usa el Peugeot 205.

 

Ahora tengo mi duda de que alguien en el pasado me haya colocado dicho sensor para zafar, y que el mismo haya tenido alguna modificación "rara" para no perder combustible por allí.

 

Volví a montar todo, luego de limpiar bien la cuba y sensores, y despues de darle a la llave unas 15 veces para llenar el filtro, le dí arranque y arranco normal, pero sigue perdiendo muchísimo combustible por allí.

 

El problema es que no sé como funciona la separación de agua y combustible allí, y tampoco si el sensor es el correcto y si lleva o no algún o'ring sobre el mismo sensor.

 

Alguno que me pueda ayudar?

 

 

 

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

https://www.clubpeugeot.es/bricos/motor-y-mecanica/549-cambiar-filtro-gasoil-20-hdi-110cv

 

Puede que tengas alguna junta mal del despiece o en el peor de los casos que la carcasa o cuba/vasija del filtro de gasoil se haya deformado o rajado, provocando la fuga.

 

595aaf845563c_peugeot3062.0hdifiltrogasoil..thumb.png.a36dd68efd72ce1804abcda3210fe995.png

 

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
El 7/3/2017 a las 4:50, FabianSN dijo:

Volví a montar todo, luego de limpiar bien la cuba y sensores, y despues de darle a la llave unas 15 veces para llenar el filtro, le dí arranque y arranco normal, pero sigue perdiendo muchísimo combustible por allí.

.

 

Alguno que me pueda ayudar?

 

Mi consejo es: si has abierto la cuba del filtro del gasoil, siempre llénala de gasoil limpio para que el circuito se encuentre lleno y sin aire. El hecho de darle 15 veces al arranque te supone tener el circuito con aire ya que falta gasoil en la cubeta y no llega a los inyectores, con la posterior purga si corresponde. 

 

Yo en su día tenía una microfuga (llené la cuba de agua, gasoil....y no se por donde coño se salía) y me daba problemas de consumo y tras cambiarlo mano de santo :) además que incluye el filtro. 

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

hace 6 horas, plus dijo:

 

Mi consejo es: si has abierto la cuba del filtro del gasoil, siempre llénala de gasoil limpio para que el circuito se encuentre lleno y sin aire. El hecho de darle 15 veces al arranque te supone tener el circuito con aire ya que falta gasoil en la cubeta y no llega a los inyectores, con la posterior purga si corresponde. 

 

Yo en su día tenía una microfuga (llené la cuba de agua, gasoil....y no se por donde coño se salía) y me daba problemas de consumo y tras cambiarlo mano de santo :) además que incluye el filtro. 

 

Perdon, me exprese mal, lo que quise decir es que le dí contacto como para darle arranque 15 veces y luego le dí arranque y lo hizo de primera.

Los HDI tengo entendido que tienen la particularidad que se ceban y purgan solo ¿puede ser?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
El 3/7/2017 a las 17:58, cudeiro1993 dijo:

https://www.clubpeugeot.es/bricos/motor-y-mecanica/549-cambiar-filtro-gasoil-20-hdi-110cv

 

Puede que tengas alguna junta mal del despiece o en el peor de los casos que la carcasa o cuba/vasija del filtro de gasoil se haya deformado o rajado, provocando la fuga.

 

595aaf845563c_peugeot3062.0hdifiltrogasoil..thumb.png.a36dd68efd72ce1804abcda3210fe995.png

 

 

Hola Cudeiro1993, gracias por responder y poner dicho plano me es muy util.

 

La pérdida de combustible en mi vehiculo es por el tubo de purga N° 8, es como si el detector de agua y tornillo de purga, le faltase algún o'ring o tuviese mucho juego respecto al orificio donde está colocado.

 

El 306 mio creo que usa el detector de agua N° 7 (1913 09), si tuvieses más especificación o plano del mismo, es que quiero ver si en la punta este detector lleva algún o'ring.

 

En ese compartimiento donde queda el agua, creo que habitualmente esta inundado de combustible ¿no es asi? Por eso está el detector, para avisar que además de combustible hay agua. Pregunto esto porque no se enciende la alarma de agua, solo debo solucionar la pérdida.

 

Creo que algún mecánico anterior para tapar dicha perdida en el pasado me aplico una solución a medias y que cuando lo agarró el especialista no supo solucionar el inconveniente. 

 

En Argentina dicha cuba cuesta  usd 220 y no sé si sea eso, ya que el detector es más largo que lo habitual.

 

 

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 6 horas, admin dijo:

Hola @FabianSN ¿Has conseguido avanzar algo con el tema?

Muchísimo, con el plano que me mostraron y con los aportes me han iluminado el camino, en cuanto tenga tiempo lo desarmo de nuevo y algo hacemos.

 

Lo otro que no veo en el plano del filtro son los detalles de o'rings que llevan en los tubos donde se conectan los racords o acoples rapidos, supongo que cuando saque la cuba porta filtro me conviene medirlo con el calibre aunque no sé si la goma tiene que tener alguna dureza y elasticidad en especial.

 

De todas formas gracias por los aportes.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Limpia bien toda la zona y cambia las juntas, a ver si se solucionan las pérdidas. Sino tendrás que buscar una carcasa nueva donde se aloja el filtro de combustible/gasoil.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Bueno gente, tema solucionado, luego de cambiar la carcaza porque estaba partida, me seguía perdiendo y encontré que el problema era un o'ring bien pequeño que tiene el sensor en la punta. Cambiado eso ya no pierde más. Muchas gracias a todos por los aportes.

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Quién puede activar la entrada auxiliar?
      Buenas tardes
      Alguien tiene el ordenador para activar la entrada auxiliar, o sabe de alguien que lo pueda hacer que no sea en servicio oficial?
      Podéis mandadme privado o por aquí
      Muchas gracias
      Un saludo
      • 20 respuestas
    • Sensor tapon de combustible y anticontaminacion..
      Bueno chicos, son muchos años ya los que os leo desde la sombra.. pero tanto leer sobre la dichosa anomalia anticontaminación, que me ha tocado Y yo pensaba que me iba a librar...
      Desde 2004 que lo compré y tras 94.000 kms, todo han sido alegrías.. pero ayer me saltó el famoso problemilla...
      Pues bien, tras realizar una diagnosis, da como fallo permanente sensor tapa de combustible y filtro obstruido. Mi mecánico llega a la conclusion de que al no detectar tapon, el FAP no está funcionando por lo que deberiamos cambiar ese sensor, para ver si luego al regenerarse, limpiaria el FAP.
      ¿Como lo veis? Al parecer dice que ha cambiado algun sensor que otro.. Hemos visto el tapon y no le falta los imanes.. por lo que se ve correcto. Lo hemos quitado y puesto varias veces y nada.
      • 10 respuestas
    • Despegado plastico junto luna delantera (torpedo vierteaguas).
      Hola, hoy iba a limpiar el coche y me he fijado que justo donde se atornilla el limpiaparabrisas derecho, se esta despegando este plástico... Pensaba que seria el tornillo que sujeta justo ahí, pero esta bien apretado, creo que ese plástico esta sujeto con pegamento o similar.
       
      Lo que me preocupa es a donde va a parar el agua que se cuela por ahí, si alguien tiene o tuvo el mismo problema y sabe sobre el tema... y también que se usa para pegarlo, ya que prefiero tenerlo bien uniforme todo😓
      • 5 respuestas
    • Regulador/Limitador de velocidad en Peugeot 207
      Hola a todos. Tras conseguir el mando del regulador de velocidad y el programa Diagbox con el cable y demás, me surge ahora otra duda. ¿necesito modificar algo en el pedal de freno de mi Peugeot 207 para que funcione el regulador de velocidad?. El coche es un 1.6 HDI 90cv del 2008. El pedal del freno tiene un sensor (el de la foto) del que solo veo que salgan dos cables. En algunos foros he leido que no hace falta ponerle nada. Pero en otros he visto (cierto es que creo que todos hablaban del 307 )que hay que sacar dos cables del pedal del freno para conectarles a la centralita y que den señal al regulador. Alguien puede sacarme de la duda... Gracias
      • 33 respuestas
    • Primera velocidad electroventilador
      Hola, en vista que no he visto muche info sobre esto, os traigo algo que espero que guste, y si esta repetido o no es el sitio correcto para esto, perdón, bueno voy al grano. 
      Lo primero es saber si salta muerto ventilador a velocidad baja, para todo auto con A, A o clima, lo mejor y más fácil es encenderlo y ver si gira nuestro ventilador, en caso de que no gire, lo primero es mirar fusibles, o si ya estáis con las manos en las herramientas, podéis puentear el conector grande de la caja relés, esa que va en el frente. Dejo unas fotos de la caja relés, por si alguien se anima a reparar, ya que he visto que es una pieza que falla mucho y esque esta mal diseñada, hay dejo unas fotos de lo que yo he hecho, espero que os ayuden
      • 3 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad