Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
hed9

recalentado?

Mensajes recomendados

ante todo un gran saludo

 

bien, una de las razones por las que estuve buscando foros fue esta situación, tengo mi Peugeot desde hace algunos meses y el carro andaba perfecto, sin embargo quise probarlo en un viaje largo y a mitad de recorrido aproximadamente me lanzo la luz de "stop" y de inmediato me detuve, cuando abri el capo veo que el refrigerante estaba saliendo por la tapa del envase, prácticamente se seco el carro y boto todo el liquido por ahí...

 

lo deje enfriar y le agregue agua para poder regresarme y me aguanto solo unos kilómetros hasta volver a secarse...lo traje remolcado y finalmente hoy lo lleve a un especialista...me dijo que por suerte todo estaba bastante bien, le acomodo la manguera que va del envase al radiador (goteaba) y purgo el sistema y le agrego agua...descubrí que no tengo termostato y mi electro arranca directo con el encendido del carro (esto lo hizo quien me lo vendió por la temperatura alta del carro) sin embargo luego de esto, rodando a casa desde donde el mecánico al llegar a 90 la temperatura pare el carro a poner gasolina y abrí el capo y volví a ver el agua escapando por la tapa del envase como la primera vez...me dicen que es la tapa entonces la que esta fallando...

 

pero mi gran duda es ¿hay manera de probar la tapa? porque temo comprarla y siga la falla...y si a alguno de ustedes les paso algo similar...¿como lo puedo solucionar?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Haz una cosa, con el coche frío, quita la tapa del depósito y arranca. Espera que vaya calentando un poco mientras observas el agua del depósito (solo unos 5 minutos).

Si ves que el agua del depósito hace burbujas lo más probable es que tengas la junta de culata rota.

Lo de que no lleve termostato y el ventilador puenteado suena muy mal.

 

Un saludo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

La tapa del vaso de expansión vale poco, y te compensa ponerle una nueva y te evitas problemas. Esa tapa no debe perder nada, tiene un sistema que se ajusta a la presión pero no debe salir por ahí líquido.

 

Hace una hora, jjcf dijo:

Tienes que ver que funcione el ventilador del motor

 Creo que dice que le salta directamente al encender el coche! :huh:

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Conéctate para seguir esto  

  • Nuestra selección

    • Problema llave acceso manos libres
      Ya me va ocurriendo unas cuantas veces....tengo un allure con acceso manos libres
      al ir abrir la puerta o al arrancar no me detecta la llave, he descubierto que si pongo la llave en contacto con el movil se abre y detecta la llave ,debe ser algun poblema con interferencias del movi.
       
      alguien mas le ocurre????
      • 12 respuestas
    • Limpiar llantas llenas de carbonilla.
      Alguno sabe como limpiar bien las llantas,siempre las tengo llenas de carbonilla,no se si probar con KH7...
      • 11 respuestas
    • Quién puede activar la entrada auxiliar?
      Buenas tardes
      Alguien tiene el ordenador para activar la entrada auxiliar, o sabe de alguien que lo pueda hacer que no sea en servicio oficial?
      Podéis mandadme privado o por aquí
      Muchas gracias
      Un saludo
      • 20 respuestas
    • Sensor tapon de combustible y anticontaminacion..
      Bueno chicos, son muchos años ya los que os leo desde la sombra.. pero tanto leer sobre la dichosa anomalia anticontaminación, que me ha tocado Y yo pensaba que me iba a librar...
      Desde 2004 que lo compré y tras 94.000 kms, todo han sido alegrías.. pero ayer me saltó el famoso problemilla...
      Pues bien, tras realizar una diagnosis, da como fallo permanente sensor tapa de combustible y filtro obstruido. Mi mecánico llega a la conclusion de que al no detectar tapon, el FAP no está funcionando por lo que deberiamos cambiar ese sensor, para ver si luego al regenerarse, limpiaria el FAP.
      ¿Como lo veis? Al parecer dice que ha cambiado algun sensor que otro.. Hemos visto el tapon y no le falta los imanes.. por lo que se ve correcto. Lo hemos quitado y puesto varias veces y nada.
      • 10 respuestas
    • Despegado plastico junto luna delantera (torpedo vierteaguas).
      Hola, hoy iba a limpiar el coche y me he fijado que justo donde se atornilla el limpiaparabrisas derecho, se esta despegando este plástico... Pensaba que seria el tornillo que sujeta justo ahí, pero esta bien apretado, creo que ese plástico esta sujeto con pegamento o similar.
       
      Lo que me preocupa es a donde va a parar el agua que se cuela por ahí, si alguien tiene o tuvo el mismo problema y sabe sobre el tema... y también que se usa para pegarlo, ya que prefiero tenerlo bien uniforme todo😓
      • 5 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad