Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Belen

Avería freno de estacionamiento eléctrico.

Mensajes recomendados

Hola, tengo un Peugeot 508 sw automático de 2012. Hoy fui a arrancarlo y me dio un problema del freno de en estacionamiento eléctrico y no consigo arrancarlo. Hace un par de años me pasó algo parecido y tuve que llevarlo al taller. Desde entonces , en varias ocasiones tengo fallos en el lcd que no se enciende , e aunque se arreglo solo. El cristal que se subía delante del parabrisas para ver información como la,velocidad..., ya no sube más. Los mensajes de error que me dio hoy al tratar de arrancarlo fueron de fallos del motor y del freno de estacionamiento. A alguien le ha pasado algo parecido. Mañana llamaré a la grúa para llevarlo al taller. Gracias de antemano por vuestra ayuda

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Por partes

El HUD no tiene nada que ver con el freno eléctrico.

El freno no ha de impedir que arranques el coche y si queda trabado hay un procedimiento de emergencia para quitarlo mira tú manual.

Lo que te dice @JaweB de la batería es cierto salen fallos raros pero no que impidan circular con el vehiculo

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
El 17/7/2017 a las 19:21, Belen dijo:

Hola, tengo un Peugeot 508 sw automático de 2012. Hoy fui a arrancarlo y me dio un problema del freno de en estacionamiento eléctrico y no consigo arrancarlo. Hace un par de años me pasó algo parecido y tuve que llevarlo al taller. Desde entonces , en varias ocasiones tengo fallos en el lcd que no se enciende , e aunque se arreglo solo. El cristal que se subía delante del parabrisas para ver información como la,velocidad..., ya no sube más. Los mensajes de error que me dio hoy al tratar de arrancarlo fueron de fallos del motor y del freno de estacionamiento. A alguien le ha pasado algo parecido. Mañana llamaré a la grúa para llevarlo al taller. Gracias de antemano por vuestra ayuda

Hola Belen.me pasa igual a mi vehiculo que es un hibrido 508.

Al final que fue?

Es la bateria?

Graciasss

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

El mio ha empezado a dar fallos raros de vez en cuando, a veces me da error de fallo del freno eléctrico, no me deja activarlo de manera manual, pero al apagar el motor se activa bien solo... y al volver a arrancarlo esta solucionado, ayer me dio fallo del sistema de sensor de parking.. pero no me ha vuelto a dar... puede que sea la bateria.. o centralita pensaba yo.. pero lo de la bateria tiene mucho sentido. En cuanto sepa lo que es os aviso

saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

  • Nuestra selección

    • Reparación fácil limpiaparabrisas trasero 308 caído
      Hace unos dias cuando me fijé en el portón trasero del 308 veo que el limpia trasero está colgando hacia abajo como este que he visto hoy aparcado:
       

       
      Coche nuevo y ya me han roto algo o ¿es que está defectuoso? Pasado el mosqueo inicial pensé llevarlo a la garantía pero luego pensé "uff que pereza desplazarme 30km. al conce, luego dejarlo allí varias horas para que lo miren, esperas, luego que tengan que pedir piezas y al final "vuelva usted otro dia"... 
       
      Asi que me animé a desmontarlo y afortunadamente en 5 minutos resolví el problema a coste cero. Por tanto os indico como hacer por si se os presenta el mismo caso.
       
      En primer lugar hay que desmontar la parte interior del portón, para ello hay dos tapas que hay que extraer. Necesitamos un destornillador plano y hacemos palanca en el hueco que indico con una flecha en rojo. Tened cuidado de no dejar marcas ni obligar en exceso para no dañar nada, la plaquita sale relativamente fácil y luego hay un tornillo.
       

       
      Quitamos el tornillo bajo cada tapa y podremos desmontar el portón, quedará entonces a la vista el motor del limpia, observad que tiene tres patas o brazos, pues bien el fallo está en que se habían salido de su ubicación o quizá no venía bien montado de fábrica. El caso es que hay que insertar las terminaciones en sus 3 huecos y girar un cuarto de vuelta. No se llega a oir el típico click pero si que se nota claramente que ajusta y una vez en su sitio queda firmemente anclado.
      • 2 respuestas
    • Cambiar junta tapa balancines
      Buenas. Pues a razón de una avería, descubrí que necesito cambiar la junta de las dos tapas superiores. He visto que es relativamente sencillo. Ahora bién. Veo la típica junta y la adjunta en la imagen. Dado que el motor de mi coche veo que tiene silicona, mucho me temo que pusieron silicona en vez de las placas. ¿Podría ser? ¿Qué función tiene esa placa de desaceitado? La que me marca la imagen es la correspondiente al coche. Sin embargo en cualquier tienda online de repuestos vienen los 2 tipos.  
      • 14 respuestas
    • Grillo salpicadero zona izquierda, ayuda
      Buenas,
      Pues tal como pone el título, tengo un grillo bastante molesto en la zona izquierda del salpicadero y no consigo localizarlo. Me sucede en aceleraciones no muy fuertes ,así como circulando en 3-4 a 60km/h.
      Lo oigo como si fuera la salida de aire izquierda, quizá amplifique el grillo , pero he desmontado la tapa izquierda del extremo del salpicadero y he visto que el canal está en su sitio y no he encontrado nada. Mi siguiente paso es sacar el cuadro de velocidad y ver si es de ahí de donde viene el grillo. Alguien que lo haya tenido y lo haya solucionado?
       
      Un saludo
      • 13 respuestas
    • Puretech 180 cv gasolina 95 o 98
      Que indica el manual los que lo tenéis
       
      Que soleis poner
       
      Entiendo que por índice de compresión y demás la 95 será suficiente
      • 10 respuestas
    • Llevo poco tiempo con las primacy 4 y me van fatal,flanean que da gusto,me las llevé montadas con 2,5 de presion en medidas 205/50/16 ,es esa la presión que deverían tener?

      Lo digo porque anteriormente tenía una medida equivalente en 195 y claro ahora no llevan la misma presión.
      Probare a ponerle algo más de presión porque si no voy a tener que tirar con ellas me dan una inseguridad tremenda.

      Voy a 100-110 y muevo el volante apenas y sin violencia y parece que el volante está para un lado y la rueda para el otro y en curvas de radio amplio me hace una pequeña correción a 90 por hora por ejemplo,vamos como si instalara el sistema de cambio involuntario de carril (igual va de serie con las ruedas)

      Mi coche es un 207 1.6 120cv sport y antes tenía energy y sin problema.

      Me extraña que me vayan tan mal,conozco gente que las tiene y no les pasa lo mismo.

      Algo está mal,la presión, el que sean nuevas y tengan que asentar o sabe dios que, porque por lógica no pueden ir tan mál.
      La medida anterior era 195/55 y ahora he puesto 205/50,he hecho mal?
      • 12 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


GRUPO DE TRABAJO

Únete a nuestros grupos de trabajo.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad