Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

carlo268

Luz de ESP parpadea

Mensajes recomendados

Bueno, pues hace poco, en un día caluroso y en una curva ligera a izquierda, he notado como un ligero "frenado" en el coche, pero no me había fijado en el panel, al irme de viaje, hace unos días, he vuelto a sentir lo mismo y el radio de la curva y posición del volante, también hacia izquierda me han dejado ver parpadeando la luz del ESP... me temo que tengo algún problema en algún sensor, probaré el lexia, haber que canta.

 

Ya os contaré...

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Ya nos contarás, aunque te adelanto que pueden ser varios factores, como el estado de los neumáticos, la presión del inflado, el estado de la carretera, etc...

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Coincido ( como es obvio) en que el estado del neumático es vital para el correcto funcionamiento del esp. En el 807 no, pero en el otro coche que llevo, en el que apuro las ruedas quizá demasiado, el esp se me ha vuelto loco varias veces. Fuera de esto que es lo mas obvio, podría ser el sensor de ángulo del volante o el sensor de aceleración transversal, ....... Saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

He puesto ruedas nuevas antes y después de que pasara, bueno, no, en las delanteras que antes eran las traseras no, sólo he montado un juego nuevo en las traseras, el caso, he leído que puede ser el captador de cada rueda, pero bueno, supongo que la diagnosis me dará alguna indicación, ya os contaré.

 

Saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

en caso del sensor de las ruedas te daria fallo del abs también, si no me equivoco almenos en mi caso pero con otro modelo y en ocasiones me a saltado el esp con el control de velocidad y al parecer es el captador del embrague y en estos fallos saltaba 2 errores cuando fue el captor de freno saltaba luces de freno y esp. en el caso de los sensores de del abs daba error abs y esp y el fallo esp y control de velocidad como digo todo apunta al captor de embrague. lo mejor es como dices es meter la maquina haber que dice ya que con tantos sensores podria ser cualquira

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

puede ser el captador de rueda o bien como dicen el sensor de pedal de embrague io freno uno de color rojo y otro blanco que están justo encima de los pedales, es normal se averíen, cuestan cuatro duros y los cambias en un plis por probar antes de meterte en mayores

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Chicos, conecté Lexia y no encuentro fallo alguno, pero de nuevo, en un viaje por la Sierra de Gredos, he tenido el mismo problema, curva a izquierdas ligera, velocidad medianamente rápida (entre 70 y 110 km/h) y con el coche con maletas y tal.

 

Sólo me lo hace en ese tipo de curvas con firme no muy bueno, las ruedas delanteras son las que el coche montó en su origen, o sea, que están super trilladas, endurecidas y con bastante mala pinta pero con dibujo suficiente, no las he cambiado por pasar ya el verano antes de cambiar las cuatro (cambié las dos más gastadas hace un mes). Se me ocurre intercambiar las del eje delantero y probar suerte en un viaje próximo que voy a hacer a Málaga, haber si el neumático derecho tiene alguna deformidad que hace confundirse a los sensores.

 

Cudeiro, limpiaré los sensores y además, los interruptores no me importa cambiarlos, esta semana precisamente he sustituido los del C4 de mi padre por un problema de la señal de Stop.

 

El 24/7/2017 a las 20:46, cudeiro1993 dijo:

Revisa los sensores Abs que van detrás de la rueda cerca del palier, límpialos, con el tiempo cogen suciedad.

 

597640645acf0_peugeot807botoneraespcentralitainercia.thumb.png.18d1e93da2b23d6c44749367cffef4d6.png

5976406e065ed_peugeot807sesnorruedaabs.thumb.png.ea3a6cf0237c486e2d0f88a9d6026e94.png

 

Sobre el fallo de ABS no lo sé, sólo se enciende parpadeando al mismo tiempo que noto que "frena" el coche de un lado, en el panel de Odometro, en la pantalla no refleja fallo, si no que lo que señaliza es que está "deslizandose" cuándo no es real para nada.

 

Saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 7 horas, jokameda dijo:

Creo que lo señaliza, no porque esté deslizándose, sino por que lo está evitando, ya que esa es su función.

Te avisa de que está en funcionamiento...

Si Jokameda, por eso puse lo de "deslizándose" entrecomillado, voy a probar en esta semana el intercambio de ruedas del eje delantero. Por cierto jokameda, somos compañeros también en el foro de xsarausuarios, me di cuenta anoche.

 

Os iré contando haber que encuentro...

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 8 minutos, carlo268 dijo:

Si Jokameda, por eso puse lo de "deslizándose" entrecomillado, voy a probar en esta semana el intercambio de ruedas del eje delantero. Por cierto jokameda, somos compañeros también en el foro de xsarausuarios, me di cuenta anoche.

 

Os iré contando haber que encuentro...

jejeje. Así es.(por el coche de mi hija)

Yo no me dí cuenta, aunque como podrás ver, aquí estoy en casa...

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Ruedas intercambiadas, y sensores limpios... si no los habéis visto nunca, os recomiendo revisarlos, los cuatro estaban sucísimos, sobre todo los delanteros, haber el resultado, en un día salgo de viaje, os tendré al día.

 

Saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Chicos, 1000 km en carretera y ni una pega, mañana voy de ruta con el 127 a una conce a la zona de la Serena, mi pareja llevará la 807 y estará atenta, luego el domingo tomo camino desde allí hasta Antequera, para por fin disfrutar de las vacaciones, probaremos bien la máquina...

 

Gracias a todos por la ayuda

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
El 1/9/2017 a las 14:14, cudeiro1993 dijo:

¿Con qué has limpiado los sensores abs?

Hola cudeiro, perdona la tardanza, lo limpie con mucho cuidado con cepillo y un spray de residuo cero, ha sido mano de santo, pues después de que os comentara que el viaje lo hice sin ningún aviso, luego volví a Torremolinos, esta vez partiendo de la Serena, allí en la costa del Sol le he hecho unos 600 km arriba y abajo, si alguien conoce la carretera que va a Ronda desde la ap-7 sabrá que tiene muchas curvas y el asfalto es irregular, pues incluso en esa carretera sólo se encendió una vez y fue en una curva con el asfalto hecho mierdas.

 

Vamos, que llevo unos 3000 km sin ningún problema...

 

Saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

  • Nuestra selección

    • Grillo salpicadero zona izquierda, ayuda
      Buenas,
      Pues tal como pone el título, tengo un grillo bastante molesto en la zona izquierda del salpicadero y no consigo localizarlo. Me sucede en aceleraciones no muy fuertes ,así como circulando en 3-4 a 60km/h.
      Lo oigo como si fuera la salida de aire izquierda, quizá amplifique el grillo , pero he desmontado la tapa izquierda del extremo del salpicadero y he visto que el canal está en su sitio y no he encontrado nada. Mi siguiente paso es sacar el cuadro de velocidad y ver si es de ahí de donde viene el grillo. Alguien que lo haya tenido y lo haya solucionado?
       
      Un saludo
      • 13 respuestas
    • Puretech 180 cv gasolina 95 o 98
      Que indica el manual los que lo tenéis
       
      Que soleis poner
       
      Entiendo que por índice de compresión y demás la 95 será suficiente
      • 10 respuestas
    • Llevo poco tiempo con las primacy 4 y me van fatal,flanean que da gusto,me las llevé montadas con 2,5 de presion en medidas 205/50/16 ,es esa la presión que deverían tener?

      Lo digo porque anteriormente tenía una medida equivalente en 195 y claro ahora no llevan la misma presión.
      Probare a ponerle algo más de presión porque si no voy a tener que tirar con ellas me dan una inseguridad tremenda.

      Voy a 100-110 y muevo el volante apenas y sin violencia y parece que el volante está para un lado y la rueda para el otro y en curvas de radio amplio me hace una pequeña correción a 90 por hora por ejemplo,vamos como si instalara el sistema de cambio involuntario de carril (igual va de serie con las ruedas)

      Mi coche es un 207 1.6 120cv sport y antes tenía energy y sin problema.

      Me extraña que me vayan tan mal,conozco gente que las tiene y no les pasa lo mismo.

      Algo está mal,la presión, el que sean nuevas y tengan que asentar o sabe dios que, porque por lógica no pueden ir tan mál.
      La medida anterior era 195/55 y ahora he puesto 205/50,he hecho mal?
      • 12 respuestas
    • Desmontar base antena 308SW (T9)
      Buenos días,
       
      Estoy planteando sustituir la base de antena  tradicional por una de tiburón, el motivo es que PSA ahora ya las monta en otros modelos este tipo de antena, estoy pendiente de conseguir la nueva referencia para pedirla, cuando la tenga la pondré aqui, necesitaria saber que tengo que desmontar para poder llegar a la base (tapizado techo, etc...) mi modelo es el SW con techo panoramico.
      ¿alguien con service box que me pueda ayudar? ¿o con experiencia?
      un saludo y feliz año a todos/as
      • 25 respuestas
    • Brico luz ambiente techo panoramico Nuevo SW
      Pues venimos de aqui...
       
      http://www.clubpeugeot.es/foro/topic/22491-luz-ambiente-techo-panoramico/
       
      Finalmente este fin de semana, he podido liarme la manta a la cabeza y poner la luz como trae el nuevo 2008
       
      Le he puesto hilo de neon, comprado en ebay a 6 euros cada tira de dos metros, preparada ya para los 12v del coche
       
      http://www.ebay.es/itm/Flexible-Luz-Tira-1M-2M-3M-4M-5M-EL-Wire-Neon-Glow-Light-3V-12V-Party-Navidad-/281488993834?pt=LH_DefaultDomain_186&var=&hash=item418a0d2e2a
       
      Bueno pues al lio. Como tan solo mide dos milimetros, se puede encastrar perfectamente en el hueco que tiene la guia, justo en el fondo
       
       
      Asi que iremos metiendo el hilo de neon, con algo que sea "romo" para que entre bien y no rallemos nada (yo he usado una llave fija redonda)
       
      A continuacion, meteremos el cable por la parte frontal del cristal, tiene un pequeño hueco que da al plafon central y seguidamente sacaremos el plafon central de luces, desengancharemos el conector de la luz central y pondremos el negativo al cable verde y el positivo al cable blanco (que tiene siempre alimentacion)
       
       
      haremos lo mismo con el otro lado y a continuacion cerraremos todo. Asi estas luces funcionan solo con el contacto, pero solamente las apreciaremos por la noche con poca luz y de dia ni se vera que estan ahi.
      El resultado
       
       
       
      Y desde fuera
       
       
       
      Queda muuuuuy bien.
       
      Ya aprovechando que tenia todo desmontado y viniendo de este hilo
       
      http://www.clubpeugeot.es/foro/topic/22389-preinstalaci%C3%B3n-de-luz-cortes%C3%ADa-en-los-pies/
       
      He pasado un cable desde ese mismo plafon central, pero desde el cable rosa, qu es el que da alimentacion con la apertura de puertas e interruptor, a a través del guarnecido superior y lateral (el lateral retirando un poco la goma de estanqueidad) le he metido los plafones originales que compre previamente y le he puesto bombillas led azules.
      El resultado es este
       
       
      Y nada mas, gracias por vuiestros consejos y cualquier duda por aqui me teneis
       
      Chao!
       
      P.D. Sorry por la mala calidad de algunas fotos, estan hechas con el movil
      • 57 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


GRUPO DE TRABAJO

Únete a nuestros grupos de trabajo.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad