Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
wuxtavo

Sobre el compresor del climatizador...

Mensajes recomendados

En estos dias de verano y calor, en una version 2.0 150cv, vengo observando lo siguiente:

 

- Se nota muchísimo cuando está conectado el compresor del aire acondicionado, es más el motor lo acusa más de lo normal. Lo veo raro

- Cuando acciona la 2° velocidad del ventilador hay una vibración que incluso se nota dentro del habitáculo. He revisado el motoventilador pero no veo nada suelto...pero la vibración está

 

Podéis contrastarme esto es vuestras versiones??

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Desde mi punto de vista, ya que no soy ningún entendido, al conectar el clima al máximo, tambien aumentas la demanda de energía al motor, y es esta demanda la que te hace ese "bajón", que incluso te debe bajar las RPM del motor...

Es normal.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

En el mio no noto nada (pero es un 1.6 bhdi).

Normalmente los ventiladores cuando se ponen a tope, algo vibran, sobre todo suenan.

Lo que si es raro es que el coche acuse el uso del compresor, mas siendo un diesel.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Yo tengo el 2.0 150cv y la verdad es que no lo he notado... Mañana le pondré el oido a esto que comentas, aunque lo que si escucho es un ruido en los plasticos o el cristal de la puerta del copiloto, sobretodo al girar... Y sobretodo cuando el coche esta frio, al cogerlo por la mañana que esta en garaje... Por la tarde despues del solaco no lo hace... jajajaja

Y como decía el compañero... Somos unos tiquismiquis jajajaja pero es que no mola nada que suene nada mientras se conduce jaja

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

En mi caso con el 1.6, yo también aprecio vibración y además un ruido raro cuando empiezo a revolucionar hasta las 1.500rpm. lleve el coche al servicio oficial por si era el embrague o rodamientos en el compresor , por tema de ruido y vibraciones y me contestaron que no vieron nada fuera de lo normal. Así que otra cosa más a la lista, de cosas mejorables.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Buenas, pues yo tengo malas noticias, mi coche afectado con el ruido del climatizador, me comentan que hay que cambiar el compresor y que la reparación son sobre unos 1.200 euros. Mi coche ya no está en garantía, se finalizó en marzo de 2017, pero estoy convencio de que ya me fallaba en ese momento, ya que sólo se presenta cuando hace mucho calor y el compresor rinde más. Me comentan en el taller que Peugeot pagaría la mitad de la reparación. No entiendo que una pieza asií se estropee con 27.000 km que tiene mi coche. Además ya me ocurrió también en mi anterior 50008 que me tuvieron que cambiar el compresor por el mismo ruido, pero en este caso tuve suerte y fué dentro del periodo de garantía. Me gustaría saber cuánto cuesta esa pieza y la mano de obra para poder localizar uno.

A alguien más en mi situación, gracias.

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 6 horas, JOCKIE dijo:

Buenas, pues yo tengo malas noticias, mi coche afectado con el ruido del climatizador, me comentan que hay que cambiar el compresor y que la reparación son sobre unos 1.200 euros. Mi coche ya no está en garantía, se finalizó en marzo de 2017, pero estoy convencio de que ya me fallaba en ese momento, ya que sólo se presenta cuando hace mucho calor y el compresor rinde más. Me comentan en el taller que Peugeot pagaría la mitad de la reparación. No entiendo que una pieza asií se estropee con 27.000 km que tiene mi coche. Además ya me ocurrió también en mi anterior 50008 que me tuvieron que cambiar el compresor por el mismo ruido, pero en este caso tuve suerte y fué dentro del periodo de garantía. Me gustaría saber cuánto cuesta esa pieza y la mano de obra para poder localizar uno.

A alguien más en mi situación, gracias.

 

Si ya no esta en garantia, y el unico problema es el ruido, yo lo dejaria hasta que se rompiese del todo, y entonces lo cambiaria. Cuando se rompa, en teoria no debe pasar nada, porque la centralita desconecta el embrague del compresor pasados unos segundos, si este esta gripado.

Hay gente que habla mal de los compresores reconstruidos, pero yo los he usado y 0 problemas en años. Y cuestan la mitad. No creo que pasase de 600€ compresor, filtro, caraga de gas y mano de obra.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

No se el tipo de ruido, pero cambiarlo solo por un ruido vale la pena? El compresor hace ruido, ya lo he dicho en otros hilos, dejalo como esta. Ese compresor no se va a averiar si es el ruido "normal". Y si se averia ponlo en el foro para estar atento, pero estoy casi seguro que ese mensaje como dicen los abuelos... "yo ya no lo vere..."

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola; como he aportado anteriormente sobre este tema el mio pasa lo mismo noto vibracion al poner la mano en el pomo del cambio, nada como para preocuparse pero se nota, en mi caso como tengo la garantia extendida, me quedan tres años mas, no me preocupa si se rompiese aunque tras preguntar, la garantia lo cubre ya que no es pieza de desgaste... ya sabemos embrague etc...Salu2

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 1 hora, Marttin dijo:

Hola; como he aportado anteriormente sobre este tema el mio pasa lo mismo noto vibracion al poner la mano en el pomo del cambio, nada como para preocuparse pero se nota, en mi caso como tengo la garantia extendida, me quedan tres años mas, no me preocupa si se rompiese aunque tras preguntar, la garantia lo cubre ya que no es pieza de desgaste... ya sabemos embrague etc...Salu2

Que modelo era el tuyo @Marttin?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Buenas, comentar que yo tengo malas noticas, el ruido del climatizador es el compresor y hay que cambiarlo, unos 1.200 euros la broma. Lo tengo pasado de garantía desde marzo, y con 27.000km que tiene el coche, no es de recibo, que una pieza tan cara se estropee. Me han dicho que como una atención hacia el cliente Peugeot se hace cargo de la mitad de la reparación. Yo les he dicho que se lo metan por donde les quepa, que ya está bien, con la porquería de coche que me han vendido, con la cantdad de fallos que tiene ya me faltaba esto. He realizado una reclamación a Peugeot, ya que esto es un defecto de fábrica, y como sólo aparece cuando el compresor está trabajando al máximo de potencia en los días de mucho calor, por eso antes no me he dado cuenta silo hacía o no. Ya tengo experiencia, antes con mi anterior 5008 también le pasó lo mismo, sólo que si estaba en garantía, pero con muy pocos kilómetros y compresor cambiado. Esto no es de recibo. Estoy suepr cabreado. Ya me sé la respuesta pero por intentarlo no pierdo nada. Tendré que vivir con el ruido en los meses de calor, porque frío se que sale.

Alguien más a quien le han tendio que cambiar el compresor con tan poco tiempo de vida.

 

Gracias y saludos.

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Hace una hora, JOCKIE dijo:

Buenas, comentar que yo tengo malas noticas, el ruido del climatizador es el compresor y hay que cambiarlo, unos 1.200 euros la broma. Lo tengo pasado de garantía desde marzo, y con 27.000km que tiene el coche, no es de recibo, que una pieza tan cara se estropee. Me han dicho que como una atención hacia el cliente Peugeot se hace cargo de la mitad de la reparación. Yo les he dicho que se lo metan por donde les quepa, que ya está bien, con la porquería de coche que me han vendido, con la cantdad de fallos que tiene ya me faltaba esto. He realizado una reclamación a Peugeot, ya que esto es un defecto de fábrica, y como sólo aparece cuando el compresor está trabajando al máximo de potencia en los días de mucho calor, por eso antes no me he dado cuenta silo hacía o no. Ya tengo experiencia, antes con mi anterior 5008 también le pasó lo mismo, sólo que si estaba en garantía, pero con muy pocos kilómetros y compresor cambiado. Esto no es de recibo. Estoy suepr cabreado. Ya me sé la respuesta pero por intentarlo no pierdo nada. Tendré que vivir con el ruido en los meses de calor, porque frío se que sale.

Alguien más a quien le han tendio que cambiar el compresor con tan poco tiempo de vida.

 

Gracias y saludos.

 

1.200€ por el compresor es una salvajada, el

compresor cambiado té cuesta unos 500€ con la carga de aire y todo, te deben de estar dando precio de un compresor original exactamente igual que el que llevas, vamos que te volverá a dar esos problemas, los equivalentes de las marcas, VALEO,HELLA,MAGNÉTI MARELLI, etc,etc son mucho más baratos y funcionan igual o yo diría que mejor, si te interesa mándame un MP y te digo precios. Un saludo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Si ya los he estado mirando en alguna web y rondan los 400 euros, aparte sería la mano de obra y la carga. Pero de momento como sólo es el ruido aguantaré, a lo mejor nunca se estropea, pero ya veremos, espero que yo no lo vea, porque en cuanto pueda me quito el coche de encima. Ahora mientras enfríe ya me vale.

Gracias y saludos.

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Cambio correa distribucion
      Hola a [email protected] 
       
      Quiero cambiar la correa de distribución del Peugeot 206 1.4 gasolina. 
      Me podríais decir las medidas de los útiles tanto de la polea  superior, como la del volante. 
      Muchas gracias 
      • 5 respuestas
    • DiagBox: Instalación - Configuración
      Hola!
      He conseguido un clon chino del interfaz de PSA, y lo he instalado según las instrucciones que venían con el.
      Está instalado en un equipo con windows 10 x64; no quiero usar una máquina virtual porque esto no podría con ella, y tampoco me gustaría bajar al windows 7 u 8, porque en este ordenador tengo también el sedre y el Doc Backup, y reinstalarlos sería un tostón. He instalado el netframework 3.5, como pide el programa, y también lo ejecuto en modo de compatibilidad con Windows xp sp3.
       
      La cuestión es que, en cuanto intento reconocer el coche, el programa lee el VIN, pero en el siguiente paso, se conecta a internet y dice “búsqueda de datos del vehículo”, y da un error, porque, evidentemente, no puede descargarlos.
       
      El asunto es: me supongo que esto será un fallo de configuración, (hai un apartado de configuración de proxy, el que me supongo que será donde debemos arreglar esto; creo que el programa puede funcionar en local, sin conexión) pero he reinstalado varias veces, y las últimas con otros archivos bajados de internet, y, el fallo es el mismo.
       
      Agradecería cualquier ayuda que me podáis prestar…
      Un saludo y gracias por adelantado!!!
       
       

       
      • 68 respuestas
    • Deflectores para dormir en el coche
      Buenas, de vez en cuando duermo en el 308 sw y siempre dejo las ventanillas medio cm abiertas, pero claro si llueve es una faena, he visto que Peugeot tiene unos deflectores por 55 euros la pareja alguien sabe alguna opción  mas barata? Total los pondria solo cuatro dias contados
      • 11 respuestas
    • Vuelve el calor en el interior del vehículo
      De nuevo el maldito calor en la zona del conductor.. no deja de soltar calor si voy con las ventanas cerradas me caen unos sudores que no son normales y para colmo enciendo el aire y sale templado por el lado del conductor y el centro izquierdo del aire sin embargo el del copiloto sale frío.. no vuelvo a comprarme un Peugeot😡😟😟😟
      • 10 respuestas
    • Brico programar llaves con el diagbox
      Buenas tardes chicos/as, lo primero das las gracias a @RaFiYa que sin su información no seria posible, es un verdadero crack y siempre esta ahí para ayudar.
       
      en este brico os quiero enseñar a como se programan las llaves con el diagbox. Este va a ser con imágenes y no todas por que los últimos pasos al no tener el código del vehículo no puedo hacerlo, pero os explico como es.
       
      Materia que necesitamos:
       
      Diagbox
      código del vehículo
      las llaves (hacen falta todas, no solo las que queremos programar)
       
      Empezamos con el brico
       
       el primer paso es acceder a donde pone reparación
       
      2. Entramos en el apartado de BSI

       
      3. Una vez ahí le damos a pack de reparación

       
      4. Ahora le damos a aprendizaje

       
      5. ahora le damos a aprendizaje de llaves

       
      6. Ahora nos sale una ventana de información con las cosas que necesitamos
       

       
      7. Ahora nos manda introducir el código del vehículo dos veces para verificar que no hay error.
       
      8. Ahora nos pide poner el numero de llaves que queremos tener codificadas (hay que poner las que queremos en total, las que ya están programadas mas las nuevas que compramos)
       
      9. No manda meter la llave y poner el contacto, repetir el proceso con todas las llaves.
       
      10. Y por ultimo nos sale un mensaje con las llaves que se han programado, si no coincide con las que pusimos es que alguna fallo, habría que repetir el proceso de nuevo desde el principio.
       
      Y con esto se acabo, espero que os sirva de ayuda, y cualquier aclaración ya sabéis donde encontrarme.
       
      Un saludo y que paséis un buen finde. 
      • 4 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
NUEVOS REGALOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...