Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
ESCARCHA

Problema llave acceso manos libres

Mensajes recomendados

Ya me va ocurriendo unas cuantas veces....tengo un allure con acceso manos libres

al ir abrir la puerta o al arrancar no me detecta la llave, he descubierto que si pongo la llave en contacto con el movil se abre y detecta la llave ,debe ser algun poblema con interferencias del movi.

 

alguien mas le ocurre????

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Si que es raro si, pero es mano de santo.

He visto algun video en youtube que abren coches con un mando y una emisora de radio.

Es posible que el movil emita alguna frecuencia que lo inhibe o algo.

He sincronizado de nuevo la llave a ver si es ese el problema.

Si me vuelve a ocurrir lo llevare al concesionario...

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Cuando me compre mi otro coche nuevo el mando a distancia de apertura y cierre no funcionaba,  llegue a la concesión para que lo repararan y funcionaba de cine....... Me costó darme cuenta que el problema era que vivía encima de una comisaría de policía nacional y era su ihnibidor 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Revisa la pila del mando, a mi me paso hace unos días, que de vez en cuando empezaba a fallar el sistema de arranque si llave.

 

Tenía que abrir el coche con el espadín que viene dentro del mando. Dentro del coche coloque el mando en la alfombrilla que va delante del pomo en la consola central y nada. Me ponía la pantalla del cuadro (FIS Avanzado) un aviso naranja de "llave no detectada". Un truco fue; sacar la pila del mando y frotarla con las manos para que se caliente. La volví a poner en el mando y arrancó.

 

Si lleváis el Pack de arranque sin llave, os recomiendo llevar una pila de repuesto guardada dentro del coche por si las moscas. Nuestros mandos llevan una pila Panasonic CR 2032 de 3v (voltios). Igual que las que usan otros modelos de la marca como el Peugeot 508.

 

 

pila308.jpeg

pila3081.jpeg

pila3082.jpeg

pila3083.jpeg

pila3084.jpeg

pila3085.jpeg

pila3086.jpeg

 

La pila vieja nos daba un voltaje medido con el polímetro: 2.6 V y la nueva 3,08 V. Deducimos que la pila estaba mal.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Yo acabo de cambiar la pila recientemente. En el manual pone que avisa cuando se agota. No es verdad, simplemente deja de funcionar y pone llave no detectada. Por otra parte si os pasa podeis levantar la goma que hay delante del cambio y poner la llave en el hueco que hay y arrancara el coche. No hace falta llevar una pila de recambio en caso de emergencia.

 

Un saludo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
El 15/10/2017 a las 16:28, cudeiro1993 dijo:

Revisa la pila del mando, a mi me paso hace unos días, que de vez en cuando empezaba a fallar el sistema de arranque si llave.

 

Tenía que abrir el coche con el espadín que viene dentro del mando. Dentro del coche coloque el mando en la alfombrilla que va delante del pomo en la consola central y nada. Me ponía la pantalla del cuadro (FIS Avanzado) un aviso naranja de "llave no detectada". Un truco fue; sacar la pila del mando y frotarla con las manos para que se caliente. La volví a poner en el mando y arrancó.

 

Si lleváis el Pack de arranque sin llave, os recomiendo llevar una pila de repuesto guardada dentro del coche por si las moscas. Nuestros mandos llevan una pila Panasonic CR 2032 de 3v (voltios). Igual que las que usan otros modelos de la marca como el Peugeot 508.

 

 

pila308.jpeg

pila3081.jpeg

pila3082.jpeg

pila3083.jpeg

pila3084.jpeg

pila3085.jpeg

pila3086.jpeg

 

La pila vieja nos daba un voltaje medido con el polímetro: 2.6 V y la nueva 3,08 V. Deducimos que la pila estaba mal.

Una busqueda por el foro y listo!

Gracias a las fotos he cambiado la pila sin problemas.

Y como decia @aitor_tilla colocando la llave en el hueco delamte de la palanca de cambios (quitando la cubierta) el coche arranca.

 

Esperemos que ahora vaya todo bien.

 

Saludos y gracias!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Rosca del cárter pasada...
      Menudo zarpazo. He llevado el coche a revisión y cambio de distribución y cuando le han ido a cambiar el aceite por debajo han visto que al quitar el tapón del aceite estaba comida la rosca del cárter. Total que hay que mandar a pedir a fábrica el cárter completo, más la valvulina por quitar el palier para sacar el cárter, más un taco motor dañado que ha aparecido (esa era una vibración que ya notaba).... unos 750€, a añadir la revisión y el kit de distribución y bomba... unos 550 - 600 más.... DIOS! mil y pico euros !!!!!!!! NECESITO DESAHOGARME!!!!!!!!!!! Y a sumarle el coche de alquiler ...
       
      Moraleja: cambia el aceite por la tapa de arriba y no toques el de debajo...
       
      • 19 respuestas
    • Asientos traseros riffter
      Hola,tengo una riffter long allure del 2020 y quisiera saber si es posible sustituir los asientos traseros tipo banqueta 1/3 2/3 por los asientos individuales,tengo unos localizados en un desguace con la misma tapiceria pero tengo dudas por si es factible 
      • 10 respuestas
    • Retrovisor 208
      Hola,
       
      hace poco me dieron un golpe en el retrovisor de mi 208 estando aparcado y me lo reventaron un poco. Por supuesto nadie se hizo responsable ni me dejaron una nota de disculpa ni siquiera...
      Ahora estoy buscando quien me lo arregle y la broma no baja de 240 €, por lo que estoy pensando en comprarlo yo mismo y sustituirlo, he visto en internet que se puede comprar por 120 € , ¿alguien sabe donde encontrar algún tutorial para no meter la pata?
      Además tan solo está dañada la carcasa, el sistema eléctrico está perfecto, ¿alguien sabe donde encontrar esta pieza suelta sin tener que comprar todo el kit?
       
      Gracias!
      • 6 respuestas
    • Duda cámara delantera
      Buenas tardes, quierop  haceros una consulta para ver si me podeis aclarar si el funcionamiento es correcto o no.
      Cuando funciona al aparcar la camara traasera, se ve lo que hay alrededor, (coches, arboles) y la pantalla se divide en dos trozso, esto creo que es correcto.
      Pero cuando funciona la camara delantera, la mitad de la pantalla sale negra con las rayas de los limites cuando te vas acercando al obstaculo y con la otrta mitad, tomada como si fuera vista aerea.
      Mi pregunta es si es correcto que no se vean por ejemplo los coches o los arboles que tiene uno delante, como se ven cuando das marcha atras?
      Os adjunto unas fotos para que veias lo que os comento.
      Gracias por anticipado
      • 3 respuestas
    • Brico: espejo pack niños "inservible"
      Bueno, pues que aunque segun las quejas fundadas sugeridas en este posteo Mosqueo razonable pack niños...
      Aprovechando el desmantelamiento de la melonera y que lo tenía rodando por casa desde hacía meses, os dejo como he montado el espejito de marras, muy secillo. Soltar la carcasa según las grapas que se ven en la foto (van a presion), taladrar los dos agujeros que vienen marcados por detras y encajar en el hueco. Luego... Volver a montar presionando las dos carcasas.
      • 7 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
NUEVOS REGALOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...