Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
karpero

Falló ASR ESP

Mensajes recomendados



hace 8 minutos, admin dijo:

 

Gracias por la ayuda, pero en ese caso habla del sensor de freno y en el ordenador sale avería de interruptor de embrague, yo también pensé en el de freno que es el que se suele estropear, en mi 307 así fue, pero esto del embrague es la primera vez que lo veo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Hace una hora, karpero dijo:

Gracias por la ayuda, pero en ese caso habla del sensor de freno y en el ordenador sale avería de interruptor de embrague, yo también pensé en el de freno que es el que se suele estropear, en mi 307 así fue, pero esto del embrague es la primera vez que lo veo.

Si, a mi también me extraña, pero bueno, si es eso, pues reparación fácil, al igual que las que te puse en los enlaces. Ya nos contarás a ver cómo va la cosa.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Revisa los sensores abs que van a las ruedas por la zona del extremo del palier, prueba a limpiarlos con limpiacontactos: lo mismo con los interruptores/pisones del pedal de freno y embrague

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 1 minuto, bercho dijo:

Gracias,el caso es que la diagnosis no salia fallo de contactor,mañana tengo que llevarlo,haber que dicen...espero que no sean los inyecctores.Gracias por tu respuesta.

Que es lo que te ocurre a ti?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Pues que salta en la pantalla cuando estoy circulando fallo asr/esp y en el velocímetro salta el testigo de fallo motor(me imagino que será por el corte de la inyección)y el de esp,cuando paro y quito la llave el de el esp desaparece pero sigue quedándose el de fallo motor.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 6 minutos, bercho dijo:

Pues que salta en la pantalla cuando estoy circulando fallo asr/esp y en el velocímetro salta el testigo de fallo motor(me imagino que será por el corte de la inyección)y el de esp,cuando paro y quito la llave el de el esp desaparece pero sigue quedándose el de fallo motor.

En el mío tampoco salía fallo de interruptor, así que cámbialo que eso es barato si lo haces tú, es fácil..si no puedes ir a Norauto por ejemplo que por menos de 50€ lo tendrás cambiado, así te aseguras...

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Han conseguido solucionar el problema?? A mí me aparece salta en la pantalla cuando estoy circulando fallo asr/esp y en el velocímetro salta el testigo de fallo motor y el de eso. Me cambiaron unas pinzas del freno de mano pero me sigue apareciendo pero no siempre.😥

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola pues resulta que estando de viaje el coche se me viene abajo no se para y arranca pero no pasa de 20  se me enciende el motorcito y el esp y en pantalla dice problema en sensor de esp y ABS él motor falla le pongo el OBD ll con la aplicación Torque y me sale fallo P0271 cinlindro 4 inyector cable positivo corto 

Pero nada de esp ni ABS 

Lo del cilindro sabe alguien que es supongo que no le llega corriente si a alguien le a pasado

Dónde podría encontrar el falló

Gracias

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 4 horas, Antonio Aragon dijo:

Hola pues resulta que estando de viaje el coche se me viene abajo no se para y arranca pero no pasa de 20  se me enciende el motorcito y el esp y en pantalla dice problema en sensor de esp y ABS él motor falla le pongo el OBD ll con la aplicación Torque y me sale fallo P0271 cinlindro 4 inyector cable positivo corto 

Pero nada de esp ni ABS 

Lo del cilindro sabe alguien que es supongo que no le llega corriente si a alguien le a pasado

Dónde podría encontrar el falló

Gracias

Hola,cuanto tiempo hace que no cambias el filtro del gasoil? En mi caso era por el filtro del gasoil, me pasaba lo mismo que a ti, saltaba fallo motor, asr etc, me lo cambiaron y se solucionó el problema.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Asientos traseros riffter
      Hola,tengo una riffter long allure del 2020 y quisiera saber si es posible sustituir los asientos traseros tipo banqueta 1/3 2/3 por los asientos individuales,tengo unos localizados en un desguace con la misma tapiceria pero tengo dudas por si es factible 
      • 10 respuestas
    • Retrovisor 208
      Hola,
       
      hace poco me dieron un golpe en el retrovisor de mi 208 estando aparcado y me lo reventaron un poco. Por supuesto nadie se hizo responsable ni me dejaron una nota de disculpa ni siquiera...
      Ahora estoy buscando quien me lo arregle y la broma no baja de 240 €, por lo que estoy pensando en comprarlo yo mismo y sustituirlo, he visto en internet que se puede comprar por 120 € , ¿alguien sabe donde encontrar algún tutorial para no meter la pata?
      Además tan solo está dañada la carcasa, el sistema eléctrico está perfecto, ¿alguien sabe donde encontrar esta pieza suelta sin tener que comprar todo el kit?
       
      Gracias!
      • 6 respuestas
    • Duda cámara delantera
      Buenas tardes, quierop  haceros una consulta para ver si me podeis aclarar si el funcionamiento es correcto o no.
      Cuando funciona al aparcar la camara traasera, se ve lo que hay alrededor, (coches, arboles) y la pantalla se divide en dos trozso, esto creo que es correcto.
      Pero cuando funciona la camara delantera, la mitad de la pantalla sale negra con las rayas de los limites cuando te vas acercando al obstaculo y con la otrta mitad, tomada como si fuera vista aerea.
      Mi pregunta es si es correcto que no se vean por ejemplo los coches o los arboles que tiene uno delante, como se ven cuando das marcha atras?
      Os adjunto unas fotos para que veias lo que os comento.
      Gracias por anticipado
      • 3 respuestas
    • Brico: espejo pack niños "inservible"
      Bueno, pues que aunque segun las quejas fundadas sugeridas en este posteo Mosqueo razonable pack niños...
      Aprovechando el desmantelamiento de la melonera y que lo tenía rodando por casa desde hacía meses, os dejo como he montado el espejito de marras, muy secillo. Soltar la carcasa según las grapas que se ven en la foto (van a presion), taladrar los dos agujeros que vienen marcados por detras y encajar en el hueco. Luego... Volver a montar presionando las dos carcasas.
      • 7 respuestas
    • Diagbox v9.12
      Buenas a todos, he podido ver que en foros de Francia ya han conseguido la última versión actualizada de Diagbox siendo la versión 9.12, actualmente estan trabajando en ella y piden colaboración para ver si alguien puede aportar los archivos dump. Se trata de poder ver que es lo que actualiza al instalar la versión nueva 9.12, en un ordenador oficial. De momento está intentándose .
       
      El enlace para descargar la nueva versión 9.12. Se trata de una versión LIMPIA. Recordar que es para uso didáctico.
       
      https://mega.nz/#!Q3gQ2BII!clyFKAaB_iYC7EV5l80yqq0EF3G3chpeV7njmyuWqPQ  
      • 83 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
NUEVOS REGALOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...