Saltar al contenido
VOTACIONES. Foto del mes de septiembre. Leer más... ×
#sorteoclubpeugeot No te pierdas el sorteo de septiembre. Leer más... ×

Avevell

Fallo motor, esporádico

Mensajes recomendados

Nota admin: puedes ver este brico en el blog.

 

Buenas a todos.

 

Tengo un Peugeot 308 1.2 Puretech 130 CV, que me está dando algún problema, hasta el punto de plantearme venderlo.

 

Después de cambiar los tornillos del tren delantero (campaña), cambiar el altavoz del conductor y la tarcera luz de freno (garantía) y solucionar el problema del "crujido trasero" (fuera de la garantía pero sin coste), sigo con más "problemillas"...

 

El primero el ruido cada vez más molesto, que hace el pedal del embrague cuando lleva mucho tiempo al sol, que se reseca y se debe dilatar el plástico del cilindro. Le he echado 3 en 1 y grasa pero nada...

 

Y el que más me preocupa, se enciende el testigo "Service" y el simbolo del motor, apareciendo en la pantalla del navegador: "Fallo motor, lleve su vehículo al taller".

 

Me saltó hace unos meses yendo de viaje cuando llevaba algo menos de 300 km y casi había llegado, terminé el viaje y aparqué el coche, después de un rato parado, al volver a arrancarlo se quito el fallo.

 

Volví a Madrid sin problemas y he estado usándolo a diario sin que saltara el error.

 

Me hice otro viaje más largo y no saltó ni a la ida ni a la vuelta.

 

Pero esta semana he hecho otro viaje y cuando llevaba unos 300 km, volvió a saltar, terminé el viaje y al igual que la otra vez, después de estar un rato parado, se quitó el error.

 

He estado usando el coche toda la semana sin problema y volviendo ayer, me saltó cuando llevaba sólo 120 km, hice todo el viaje con el testigo encendido y al igual que las otras veces, después de un rato parado, se quitó el error.

 

No noto ninguna avería en el coche, lo único que deja de funcionar según salta el error, es el limitador de velocidad (no se si vendrá por ahí el problema) pero al parar, quitar el contacto y volver a ponerlo, se apaga el testigo de "Service" y aún estando el del motor encendido, funciona todo sin problema.

 

Mañana voy a llevarlo a un conocido a ver si con la diagnosis sale algo, aunque en el coche ahora mismo pone que no hay ningún fallo.

 

Si no consigo ver de que es, me tocará llevarlo a la peugeot...

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Gracias Cudeiro1993, había leído los dos temas pero en mi caso no hay perdida de potencia ni tirones.

 

Según la diagnosis no tiene ningún error guardado, ni de fallo de motor ni de nada.

 

Pero el mecánico, me ha dicho que cambie las bujias que seguramente sea eso, ya le comenté que había leído que no eran muy buenas o al menos no eran las más adecuadas.

 

Esta mañana he ido a una tienda de recambios y me las traen mañana, quería comprar alguna mejor, le he pedido de platino, pero me ha dicho que las que le salen por defecto ya son de platino.

 

Mañana al cambiarlas veré si son las mismas y como de sucias están.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Muchas gracias por las fotos @Avevell

 

Parece bastante sencillo. Tan solo tengo un par de  dudas que te quería preguntar.Has quitado el cable antes de quitar la pipeta, ¿verdad?


Por lo que veo también, cuando has quitado la pipeta ha caído algo de suciedad cerca de la  bujía. ¿No seria recomendable aspirarlo antes de quitar la bujía? ¿O daría igual? Mas que nada por no meter "mierda" al motor.

 

Por ultimo, ¿donde has comprado la llave? Yo he visto unas en oscaro que son dinanométricas también, para apretar con el par justo y no pasarse a la hora de apretar.

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Gracias j5boot, me alegro de que las fotos sirvan.

 

Si, es bastante sencillo, yo no lo había hecho antes y ha sido algo rápido.

 

La pipeta no la he desconectado, quería tocar lo menos posible por si acaso...

 

Sólo he quitado el tornillo y la he apartado hacía un lado, dejando hueco para meter la llave de bujías.

 

Ha caído algo de porquería de la propia pipeta, la verdad es que el acceso a la bujía es complicado, está profundo y es estrecho, quería quitar la porquería antes se sacar la bujía por lo que comentas, evitar que entrara en el motor, pero al no poder, he desenroscado la bujía con la llave, la he sacado con cuidado con unos alicates y he puesto la nueva (con esos mismos alicates) sin que entrara nada.

 

Y la llave la he comprado en la misma tienda que las bujías, una tienda de recambios de barrio, si no hay problema en decir el nombre, lo pongo ;)

 

Pero si las has visto con dinamométrica, mucho mejor, yo viendo que va a ser algo que vuelva a hacer, creo que me compraré una dinamométrica, para como dices estar seguros.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
El 17/8/2017 a las 13:52, Avevell dijo:

Bueno pues bujias cambiadas y el coche sigue funcionando :lol:

 

Son las mismas que trae de serie, doble platino de Bosch.

 

La referencia es la misma que está puesta en el tema de "bujias malas puretech" 98 077 766 80.

 

Noto al coche más fluido, aunque no se si será placebo jeje.

 

Ahora sólo queda que de verdad no vuelva a saltar el error... :huh:

 

Os dejo unas fotos por si sirviera de ayuda a alguien.

 

Por último dejo una foto comparando las bujías:

 

Screenshot_2017-08-17-12-51-10.thumb.png.c1d4e60926d1629ea5966e747483fd0e.png

 

 

Mañana me voy de viaje, ya os contaré si salta no el fallo motor.

 

Muchas gracias por las fotos y por tu detallada explicación.

Yo en mis anteriores coches les solía cambiar las bujías, y no recuerdo haberlas visto tan llenas de carbonilla como esa que pones. Con cuántos kms tienen?.

Yo pasé la revisión de los 40.000 y me dijeron que me las cambiaban a los 60.000 kms.

 

Salu2!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

De nada pepepellicer, me alegro de que os sirvan.

 

Pues está casi en 40.000 km, yo viendo como estaban, las cambiaré, o al menos miraré como están, cada 20.000 km.

 

El cambio de bujías era necesario, pero no ha solucionado el error, el viernes me salto el aviso de fallo motor cuando llevaba casi 400 km y hoy me ha saltado cuando llevaba sólo 90 km...

 

Me tocará volver al taller a ver si se puede ver con la diagnosis de donde viene el problema.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Yo tengo un compresor y siempre "soplo" antes de cambiar bujias.

Otra opcion es soplar el hueco justo antes en una gasolinera (normalmente con los infladores de ruedas es suficiente).

Si el hueco de las bujias es muy estrecho, yo lo que hago es usar un trozo de macarrón de combustible de 10 o 12 mm. Entra a presión en la bujía y me sirve para sacarla, y luego meter la nueva y poder enroscarla a mano hasta el tope.

La llave dinamometrica es muy buena idea. No se la metrica de las bujias del puretech, pero por ejemplo en algunas motos con bujias pequeñas y  culatas de aluminio el apriete son 14 n/m. Muy facil de sobrepasar sin una dinamometrica.

No olvidar comprobar la separacion de electrodos a lo que mande el fabricante.

Si las originales son Bosch y dan guerra, probar con otra marca, NGK por ejemplo. 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Muchas gracias Charlie40, tendré en cuenta los consejos.

 

jadesport, voy a comprobarlo, pero creo que si, que las tres estaban más o menos igual...

 

Aunque la verdad es que siempre echo gasolina en la Cepsa, tendré que mirarlo...

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
El 17/8/2017 a las 13:52, Avevell dijo:

Por último dejo una foto comparando las bujías:

 

Screenshot_2017-08-17-12-51-10.thumb.png.c1d4e60926d1629ea5966e747483fd0e.png

 

 

Mañana me voy de viaje, ya os contaré si salta no el fallo motor.

 

Las bujías cambiadas no tienen buen aspecto, aunque no es exagerado:

https://www.clubpeugeot.es/todo-coches/mecanica-datos-tecnicos/106-diagnco-combustiediante-ansis-buj

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Tengo que mirar bien el tema de las bujías por si hay algo que no está funcionando bien de continuo.

 

Por otro lado, como cuando llevé el coche al taller no encontraron fallos en la diagnosis y va estar complicado poder llevarlo con el fallo encendido, he comprado una "máquina de diagnosis" de las más baratas, a ver si así, cuando salte el error puedo ver algo más.

 

De momento he hecho una prueba, sin tener el fallo encendido pero a la hora de buscar da dos opciones: códigos guardados (en teoría códigos permanentes y/o graves) y códigos pendientes (que no son permanentes y que no considera graves todavía).

 

En guardados no aparece nada pero en pendientes me sale ésto:

 

20170828_163926-1.thumb.jpg.9d522f3fcd40e9daa5126ab7c1f59a4f.jpg

 

Que según encuentro, el error P011 se refiere a un fallo por el adelanto en la posición del árbol de levas del banco 1 (admisión).

 

Y que suele deberse a algún fallo en la electroválvula que se encarga de adelantar o retrasar el árbol de levas en las distribuciones variables.

 

A ver mañana si al volver a Madrid me salta el error y puedo ver que aparece.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

El otro día buscando las curvas de potencia del 1.2 130cv encontre una presentación de este motor de PSA, y se habla específicamente de cierta sensibilidad al estado de las bujías:

image.thumb.png.0a67f080705cc43905a7c3a86da570f3.png 

 

En realidad intentan decir que es robusto al tema, pero el hecho de que lo remarquen en una presentación, habla de que es un problema tipico en motores con alta relación de compresión y turbo. Asimismo se ve porque es recomendabe cambiar la bujías "cuando toca", lo que puede variar mucho dependiendo de si hacemos más carretera o ciudad.

 

Ya se que esto no es lo mismo que que las bujías vengas defectuosas de casa, pero esta claro que la acumulación de particulas sobre los electrodos, etc, pueden tener un efecto bastante nocivo en el motor. Bastante más sensible que motore gasolina más convencionales.

Editado por lemmans

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
El 14/8/2017 a las 12:20, Avevell dijo:

Buenas a todos.

 

Tengo un Peugeot 308 1.2 Puretech 130 CV, que me está dando algún problema, hasta el punto de plantearme venderlo.

 

Después de cambiar los tornillos del tren delantero (campaña), cambiar el altavoz del conductor y la tarcera luz de freno (garantía) y solucionar el problema del "crujido trasero" (fuera de la garantía pero sin coste), sigo con más "problemillas"...

 

El primero el ruido cada vez más molesto, que hace el pedal del embrague cuando lleva mucho tiempo al sol, que se reseca y se debe dilatar el plástico del cilindro. Le he echado 3 en 1 y grasa pero nada...

 

Y el que más me preocupa, se enciende el testigo "Service" y el simbolo del motor, apareciendo en la pantalla del navegador: "Fallo motor, lleve su vehículo al taller".

 

Me saltó hace unos meses yendo de viaje cuando llevaba algo menos de 300 km y casi había llegado, terminé el viaje y aparqué el coche, después de un rato parado, al volver a arrancarlo se quito el fallo.

 

Volví a Madrid sin problemas y he estado usándolo a diario sin que saltara el error.

 

Me hice otro viaje más largo y no saltó ni a la ida ni a la vuelta.

 

Pero esta semana he hecho otro viaje y cuando llevaba unos 300 km, volvió a saltar, terminé el viaje y al igual que la otra vez, después de estar un rato parado, se quitó el error.

 

He estado usando el coche toda la semana sin problema y volviendo ayer, me saltó cuando llevaba sólo 120 km, hice todo el viaje con el testigo encendido y al igual que las otras veces, después de un rato parado, se quitó el error.

 

No noto ninguna avería en el coche, lo único que deja de funcionar según salta el error, es el limitador de velocidad (no se si vendrá por ahí el problema) pero al parar, quitar el contacto y volver a ponerlo, se apaga el testigo de "Service" y aún estando el del motor encendido, funciona todo sin problema.

 

Mañana voy a llevarlo a un conocido a ver si con la diagnosis sale algo, aunque en el coche ahora mismo pone que no hay ningún fallo.

 

Si no consigo ver de que es, me tocará llevarlo a la peugeot...

Así empezó el mio y pasados dos meses de la garantía, me cambiaron bujías, anduve bien 9 meses mas hasta que el motor dijo, "hasta aquí hemos llegado", resumen, aceite entrando por una válvula, culata, cadena etc.. total avería de mas de 2.000 € con 60.000 km. lo vendí me llamo el que se lo vendi  y ya no sigo contando mas porque me da vergüenza y dolor en el bolsillo sabiendo que hablamos de un T9 de Peugeot,

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Así empezó el mio y pasados dos meses de la garantía, me cambiaron bujías, anduve bien 9 meses mas hasta que el motor dijo, "hasta aquí hemos llegado", resumen, aceite entrando por una válvula, culata, cadena etc.. total avería de mas de 2.000 € con 60.000 km. lo vendí me llamo el que se lo vendi  y ya no sigo contando mas porque me da vergüenza y dolor en el bolsillo sabiendo que hablamos de un T9 de Peugeot,

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
El 31/8/2017 a las 9:13, lemmans dijo:

El otro día buscando las curvas de potencia del 1.2 130cv encontre una presentación de este motor de PSA, y se habla específicamente de cierta sensibilidad al estado de las bujías:

image.thumb.png.0a67f080705cc43905a7c3a86da570f3.png 

 

En realidad intentan decir que es robusto al tema, pero el hecho de que lo remarquen en una presentación, habla de que es un problema tipico en motores con alta relación de compresión y turbo. Asimismo se ve porque es recomendabe cambiar la bujías "cuando toca", lo que puede variar mucho dependiendo de si hacemos más carretera o ciudad.

 

Ya se que esto no es lo mismo que que las bujías vengas defectuosas de casa, pero esta claro que la acumulación de particulas sobre los electrodos, etc, pueden tener un efecto bastante nocivo en el motor. Bastante más sensible que motore gasolina más convencionales.

 

Tienes toda la razón.

 

Y hay que estar atento, porque creo que hasta la próxima revisión no tocaba el cambio de bujías y mira como estaban ya...

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 11 horas, EmilioRoman dijo:

Así empezó el mio y pasados dos meses de la garantía, me cambiaron bujías, anduve bien 9 meses mas hasta que el motor dijo, "hasta aquí hemos llegado", resumen, aceite entrando por una válvula, culata, cadena etc.. total avería de mas de 2.000 € con 60.000 km. lo vendí me llamo el que se lo vendi  y ya no sigo contando mas porque me da vergüenza y dolor en el bolsillo sabiendo que hablamos de un T9 de Peugeot,

 

EmilioRoman ¿podrías contarnos un poco más esa mala experiencia?

 

Si te aparecia el fallo motor, si era de forma continuada, te pasaba sólo en carretera, consumía aceite, al aparecer el fallo notabas que fallase algo en el coche, tirones, falta de potencia etc...

 

Gracias.

Editado por Avevell

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 10 horas, lybra333 dijo:

esas bujias dicen que ese motor no esta a punto, lo del encendido lo confirma lo raro que el conce no saque el defecto ellos,Probablemente con una repro en taller se solucione

consumos? consume aceite?

 

 

El consumo en principio normal, al menos como ha sido siempre.

 

Y que vea, no consume aceite, por lo menos no una cantidad que pueda apreciar...

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

  • Nuestra selección

    • necesito un poco de ayuda con fallo antipolución
      hola a todos. hace tiempo que no me conecto.
       
      me ha surgido un problema en el coche . me sale fallo sistema antipolucion. mi coche es un peugeot 307 hdi 2.0 codigo de motor rhr del 2006.
       
      me han comentado que podria ser el sensor de oxigeno, pero se me jorobo el ordenador donde tengo instalado el service box y estoy jorobado por no decir jo***o.
       
      los sintomas son:
      en subidas no desarrolla mas de 2000 rpm
      en llanos y bajadas le cuesta pasar de 2000 vueltas pero las pasa.
      consumo alto.
      kilometraje 190000 kilometros. en peugeot cuando puse aditivo fap me dijeron que lo mismo habia que cambiar fap, pero no se yo pues hace las regeneraciones y le he echado aditivos de limpieza de fap (forte).
       
      las regeneraciones creo que las hace bien. no suenan muchas veces los reles.
      le hice una forzada a 3000 rpm durante 50 kilometros y otra a 3000 rpm y 90 kilometros hora.
      como el mensaje que me da es muy generico es para ir descartando, haber que creeis: catalizador (dudoso) , filtro fap (dudoso) , sonda de oxigeno (creo que podria ser, dicen que se joroban mucho las que van antes del catalizador.)
      tengo que hacer una diagnosis o con los datos me podriais ayudar?
      por eso pido vuestra ayuda haber si me podriais poner unas imagenes de vuestros service box estaria muy agradecido.
      muchas gracias de antemano a todos vosotros.
      saludos.
       
      • 49 respuestas
    • Cambio liquido refrigerante
      Buenas, os traigo un mantenimiento del coche bien fácil, mi coche es el 308sw 2.0 Bluehdo 150cv, lo mismo en otros modelos cambian las mangueras, pero en definitiva viene a ser lo mismo.
       
      En mi caso lo he hecho a los 3 años y medio, con 72.000km ya que tenía el liquido por debajo de la marca del mínimo y no quería mezclar el liquido del coche con uno nuevo que fuese a echar, además que me disponía a limpiar la EGR que al final no lo hice y para ello tienes que vaciar el liquido porque estas válvulas van refrigeradas, se puede ver en la foto que es toda las canalizaciones de la refrigeración, en el nº 7 hacia arriba esa es la válvula egr.
      En el video lo que muestro es el nº 2, en esa T es donde hago el vaciado y a continuación lo pongo a ras de suelo ya que esa tubería es la parte baja del radiador así descargo todo. Podeis ver el final de la tuberia del nº2 y el tapon nº 15 que es el que te va a facilitar la purga del circuito para vaciar y para luego llenar.
       
      Disfrutadlo, saludos.
       
       
       
       
       
      • 8 respuestas
    • Foto del mes de septiembre 2018
      Llego la hora de las votaciones 🤔

      Una vez más esperamos vuestras impresionantes participaciones en nuestro concurso. Imaginamos que con el nivelazo que estáis consiguiendo, cada vez es mas difícil, pero ánimo y esperamos vuestras "obras de arte" 😉.
      Como siempre, recordamos como funciona esto:
       
      • 21 respuestas
    • solucion a los crujidos
      Nota admin: puedes ver este tema en el blog
       
      Estaba un poco cansado de escuchar una especie de crujidos cuando subia o bajaba un vado, realmente no son crujidos... es el roce de la goma con la chapa. En la parte superior de los marcos de las puertas donde esta el cromado, lleva una doble goma con una especie de terciopelo, esas gomas se resecan y provocan los crujidos tan molestos dentro del habitáculo, hoy he lubricado esas gomas con  aceite lubricante wd-40, increíble pero cierto vuelve a parecer mi coche como nuevo por dentro, ni un solo ruido.
      Saludos
      • 34 respuestas
    • Peugeot 308 facelift restyling con cd
      Hola hay alguien que tenga un 308 facelift o restyling con lector de cd,s? En mi coche se lo estoy poniendo y pero tengo un problema, pille las piezas de un 308 del 2013 al 2016 y a la hora de intalar la carcasa no tiene problema es igual pero la conexiom del lector de cd,s al navegador no se parecen ni por casualidad, subo fotos de donde estaba puesto el lector de cd,s y del navegador mio, si alguien sabe algo o me puede pasar alguna foto seria un puntazo o si sabeis de algun restyling que por desgracia se haya estampado  saber donde para meterle mano, graciassss 
      • 6 respuestas
×