Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
Kike206

Tecla de balizas y cierre

Mensajes recomendados

Buenas!!

Tengo un Peugeot 206 de principios de 2004 y hace unas semanas le cambie el botón de warnings que llevaba el coche de serie por el de la tecla partida que lleva warnings y balizas.

La cuestión es que le hice la preinstalación como leí en este foro y no va, lo lleve a un taller para que lo activaran y no les deja activarlo, ¿alguna idea?

Muchas gracias de antemano ??

Editado por Kike206

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Por lo que he podido averiguar personalmente, las activaciones/desactivaciones de los"componentes" dependen en gran medida de la BSI, es decir,no todos llevan la misma, y no todos permiten las mismas cosas.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 1 hora, jokameda dijo:

Por lo que he podido averiguar personalmente, las activaciones/desactivaciones de los"componentes" dependen en gran medida de la BSI, es decir,no todos llevan la misma, y no todos permiten las mismas cosas.

Muchas gracias por la ayuda!! 

Por lo que veo mi 206 se va a tener que quedar sin cierre con el botón jajaja

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

No tires la toalla tan pronto.

Quizás en el taller que lo llevaste, no te lo supieron hacer.

He leído varios comentarios (en el post del 308 t9), que en muchos talleres no tienen mucha idea de como hacerlo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

hace 9 horas, jokameda dijo:

No tires la toalla tan pronto.

Quizás en el taller que lo llevaste, no te lo supieron hacer.

He leído varios comentarios (en el post del 308 t9), que en muchos talleres no tienen mucha idea de como hacerlo

Si, lo que pasa es que no dejaba activarlo, le daban a activar y al aceptar no dejaba y se ponía otra vez como estaba. De todas maneras luego probaré con otros talleres a ver!

Lo que me extrañó es que fuese conectado al conector que lleva detrás del cuadro de instrumentos. (pin 17 del conector del cuadro de instrumentos al pin 5 de la tecla de balizas/cierre y el cable del led no se sabe donde conectarlo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Bueno, no controlo mucho del tema pero después de leer el tema que me has puesto, entiendo que debes revisar bien los pines, además no dice nada de que tenga que activarlo.

Tu dices

hace 26 minutos, Kike206 dijo:

Si, lo que pasa es que no dejaba activarlo, le daban a activar y al aceptar no dejaba y se ponía otra vez como estaba

 

¿Te refieres a que te lo activan con el ordenador en el taller? Si es así, como bien dices, prueba con otro talle ro bien puede que esa opción no se pueda activar en ese modelo. No siempre este tipo de "amaños" funcionan en todos los coches.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Ahora, admin dijo:

Bueno, no controlo mucho del tema pero después de leer el tema que me has puesto, entiendo que debes revisar bien los pines, además no dice nada de que tenga que activarlo.

Tu dices

 

¿Te refieres a que te lo activan con el ordenador en el taller? Si es así, como bien dices, prueba con otro talle ro bien puede que esa opción no se pueda activar en ese modelo. No siempre este tipo de "amaños" funcionan en todos los coches.

Sí, entonces probaré en otro taller, de todas formas como tu dices al ser de principios de 2004 a lo mejor no se puede activar, ya iré informando si consigo que funcione! 

Muchas gracias por la ayuda!!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola, conseguiste arreglar el tema? A mi lo que me pasa es que no funciona el led, el botón del cierre tras conectarlo al pin del cuadro funciona, el led tras conectarlo a la bsi no consigo que funcione 

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Es posible que algunas de las conexiones no sean iguales.

Entiendo que el cierre/apertura, funciona , pero no así el led del botón?

Dispones de Lexia?.

Haz una comprobación en abrientes/condenación, así como en información al conductor/testigos (leds).

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

 Correcto, la tecla de cierre funciona pero el led no, aun no lo he probado en marcha ya que tengo el fap desmontado y la modificación la hice estando parado. podría ir al taller de un amigo que si tiene lexía o pp2000 creo, pero me diría el pin donde conectarlo en el caso que fuese otro?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
El 22/8/2017 a las 11:16, Kike206 dijo:

Sí, entonces probaré en otro taller, de todas formas como tu dices al ser de principios de 2004 a lo mejor no se puede activar, ya iré informando si consigo que funcione! 

Muchas gracias por la ayuda!!

@Kike206 ¿Sigues ahí? ¿Cómo ha quedado la cosa? <_<

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Se ve que no está... 😔

otra cosa ya que estoy, no encuentro nada para poner sensor luz y Lluvia a posteriori, alguna luz que me ilume?

Editado por Rafamlg

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Hace una hora, Rafamlg dijo:

Se ve que no está... 😔

otra cosa ya que estoy, no encuentro nada para poner sensor luz y Lluvia a posteriori, alguna luz que me ilume?

 

Por favor, no mezclemos temas, para hablar de lo del sensor mejor abrir otro tema. ;)

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Limpiar llantas llenas de carbonilla.
      Alguno sabe como limpiar bien las llantas,siempre las tengo llenas de carbonilla,no se si probar con KH7...
      • 10 respuestas
    • Quién puede activar la entrada auxiliar?
      Buenas tardes
      Alguien tiene el ordenador para activar la entrada auxiliar, o sabe de alguien que lo pueda hacer que no sea en servicio oficial?
      Podéis mandadme privado o por aquí
      Muchas gracias
      Un saludo
      • 20 respuestas
    • Sensor tapon de combustible y anticontaminacion..
      Bueno chicos, son muchos años ya los que os leo desde la sombra.. pero tanto leer sobre la dichosa anomalia anticontaminación, que me ha tocado Y yo pensaba que me iba a librar...
      Desde 2004 que lo compré y tras 94.000 kms, todo han sido alegrías.. pero ayer me saltó el famoso problemilla...
      Pues bien, tras realizar una diagnosis, da como fallo permanente sensor tapa de combustible y filtro obstruido. Mi mecánico llega a la conclusion de que al no detectar tapon, el FAP no está funcionando por lo que deberiamos cambiar ese sensor, para ver si luego al regenerarse, limpiaria el FAP.
      ¿Como lo veis? Al parecer dice que ha cambiado algun sensor que otro.. Hemos visto el tapon y no le falta los imanes.. por lo que se ve correcto. Lo hemos quitado y puesto varias veces y nada.
      • 10 respuestas
    • Despegado plastico junto luna delantera (torpedo vierteaguas).
      Hola, hoy iba a limpiar el coche y me he fijado que justo donde se atornilla el limpiaparabrisas derecho, se esta despegando este plástico... Pensaba que seria el tornillo que sujeta justo ahí, pero esta bien apretado, creo que ese plástico esta sujeto con pegamento o similar.
       
      Lo que me preocupa es a donde va a parar el agua que se cuela por ahí, si alguien tiene o tuvo el mismo problema y sabe sobre el tema... y también que se usa para pegarlo, ya que prefiero tenerlo bien uniforme todo😓
      • 5 respuestas
    • Regulador/Limitador de velocidad en Peugeot 207
      Hola a todos. Tras conseguir el mando del regulador de velocidad y el programa Diagbox con el cable y demás, me surge ahora otra duda. ¿necesito modificar algo en el pedal de freno de mi Peugeot 207 para que funcione el regulador de velocidad?. El coche es un 1.6 HDI 90cv del 2008. El pedal del freno tiene un sensor (el de la foto) del que solo veo que salgan dos cables. En algunos foros he leido que no hace falta ponerle nada. Pero en otros he visto (cierto es que creo que todos hablaban del 307 )que hay que sacar dos cables del pedal del freno para conectarles a la centralita y que den señal al regulador. Alguien puede sacarme de la duda... Gracias
      • 33 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad