Saltar al contenido
VOTA tu foto del mes de enero. Leer más... ×

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.


  • REGALO GRATIS

    FOTO DEL MES

    ANUNCIOS CLASIFICADOS

  • [email protected]s a [email protected] los [email protected] del Peugeot Rifter
    Nuevo Peugeot Rifter - 2018

    Gracias por elegirnos! Estamos encantados de teneros con nosotros.

Kike206

Tecla de balizas y cierre

Mensajes recomendados

Buenas!!

Tengo un Peugeot 206 de principios de 2004 y hace unas semanas le cambie el botón de warnings que llevaba el coche de serie por el de la tecla partida que lleva warnings y balizas.

La cuestión es que le hice la preinstalación como leí en este foro y no va, lo lleve a un taller para que lo activaran y no les deja activarlo, ¿alguna idea?

Muchas gracias de antemano ??

Editado por Kike206

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Por lo que he podido averiguar personalmente, las activaciones/desactivaciones de los"componentes" dependen en gran medida de la BSI, es decir,no todos llevan la misma, y no todos permiten las mismas cosas.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 1 hora, jokameda dijo:

Por lo que he podido averiguar personalmente, las activaciones/desactivaciones de los"componentes" dependen en gran medida de la BSI, es decir,no todos llevan la misma, y no todos permiten las mismas cosas.

Muchas gracias por la ayuda!! 

Por lo que veo mi 206 se va a tener que quedar sin cierre con el botón jajaja

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

No tires la toalla tan pronto.

Quizás en el taller que lo llevaste, no te lo supieron hacer.

He leído varios comentarios (en el post del 308 t9), que en muchos talleres no tienen mucha idea de como hacerlo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

hace 9 horas, jokameda dijo:

No tires la toalla tan pronto.

Quizás en el taller que lo llevaste, no te lo supieron hacer.

He leído varios comentarios (en el post del 308 t9), que en muchos talleres no tienen mucha idea de como hacerlo

Si, lo que pasa es que no dejaba activarlo, le daban a activar y al aceptar no dejaba y se ponía otra vez como estaba. De todas maneras luego probaré con otros talleres a ver!

Lo que me extrañó es que fuese conectado al conector que lleva detrás del cuadro de instrumentos. (pin 17 del conector del cuadro de instrumentos al pin 5 de la tecla de balizas/cierre y el cable del led no se sabe donde conectarlo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Bueno, no controlo mucho del tema pero después de leer el tema que me has puesto, entiendo que debes revisar bien los pines, además no dice nada de que tenga que activarlo.

Tu dices

hace 26 minutos, Kike206 dijo:

Si, lo que pasa es que no dejaba activarlo, le daban a activar y al aceptar no dejaba y se ponía otra vez como estaba

 

¿Te refieres a que te lo activan con el ordenador en el taller? Si es así, como bien dices, prueba con otro talle ro bien puede que esa opción no se pueda activar en ese modelo. No siempre este tipo de "amaños" funcionan en todos los coches.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Ahora, admin dijo:

Bueno, no controlo mucho del tema pero después de leer el tema que me has puesto, entiendo que debes revisar bien los pines, además no dice nada de que tenga que activarlo.

Tu dices

 

¿Te refieres a que te lo activan con el ordenador en el taller? Si es así, como bien dices, prueba con otro talle ro bien puede que esa opción no se pueda activar en ese modelo. No siempre este tipo de "amaños" funcionan en todos los coches.

Sí, entonces probaré en otro taller, de todas formas como tu dices al ser de principios de 2004 a lo mejor no se puede activar, ya iré informando si consigo que funcione! 

Muchas gracias por la ayuda!!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola, conseguiste arreglar el tema? A mi lo que me pasa es que no funciona el led, el botón del cierre tras conectarlo al pin del cuadro funciona, el led tras conectarlo a la bsi no consigo que funcione 

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Es posible que algunas de las conexiones no sean iguales.

Entiendo que el cierre/apertura, funciona , pero no así el led del botón?

Dispones de Lexia?.

Haz una comprobación en abrientes/condenación, así como en información al conductor/testigos (leds).

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

 Correcto, la tecla de cierre funciona pero el led no, aun no lo he probado en marcha ya que tengo el fap desmontado y la modificación la hice estando parado. podría ir al taller de un amigo que si tiene lexía o pp2000 creo, pero me diría el pin donde conectarlo en el caso que fuese otro?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
El 22/8/2017 a las 11:16, Kike206 dijo:

Sí, entonces probaré en otro taller, de todas formas como tu dices al ser de principios de 2004 a lo mejor no se puede activar, ya iré informando si consigo que funcione! 

Muchas gracias por la ayuda!!

@Kike206 ¿Sigues ahí? ¿Cómo ha quedado la cosa? <_<

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Se ve que no está... 😔

otra cosa ya que estoy, no encuentro nada para poner sensor luz y Lluvia a posteriori, alguna luz que me ilume?

Editado por Rafamlg

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Hace una hora, Rafamlg dijo:

Se ve que no está... 😔

otra cosa ya que estoy, no encuentro nada para poner sensor luz y Lluvia a posteriori, alguna luz que me ilume?

 

Por favor, no mezclemos temas, para hablar de lo del sensor mejor abrir otro tema. ;)

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

  • Nuestra selección

    • Tablet como pantalla multimedia
      Tengo el coche desde el 2004 y hace muchos años instale un carputer ( mini pc más pantalla táctil) en el lugar donde va el rd4,este le puse arriba del salpicadero con un adaptador original para no perder ninguna función 
      Pero hace 2 años quite todo el ordenador y le puse una tablet Samsung de 7 pulgadas que entraba perfecto tras el marco original del rt3 y decirnos que una gozada y barato 
      Ya subiré más fotos pero es un brico sencillo y barato 
      Toda la tablet la maneja una aplicación (tasker)que enciende la tablet ,arranca programas ,los quita etc ,cuando detecta el giro de la llave 
      Di queréis ya subiré más fotos que tengo guardadas del proceso 
      • 15 respuestas
    • Motores BlueHDi y Puretech
      Hola compañeros... Hace tiempo que no entraba...
      Una pregunta para los que tienen BlueHDi 160-180cv notáis que el coche empuja poco? Es decir que es muy lineal... Yo en el 3008 BlueHDi 180cv noto que empuja como un demonio... Luego veo que este declaran en Autopista 170cv reales... Qué raro... Notáis suficiente par? Gracias 
      • 12 respuestas
    • Pregunta tonta: ¿dónde va la antena?
      Buenos días, sé que es una pregunta con poca trascendencia en general... pero, ¿dónde va la antena de radio?
       
      • 17 respuestas
    • Espejo cortesia en parasol (instalación)
      Lo primero, el link donde lo he comprado.
      https://amzn.to/2RHAZwh
       
      Y ahora os cuento, tras leer a alguien decir que la Traveller lleva espejo de cortesia, quizas en un futuro lo instale, de momento, he encontrado esta solución mucho más economica.
       
      Lo pedí el día 4, y me ha llegado hoy 11, aúnque ponia que seria a partir del 25.
       
      Como veis, tan sencillo como quitar el pastico rojo, posicionar y apretar un poco. Una vez instalado, quitar el plastiquito protector, y ale, a maquillarse la señora.
       
      Y todo por seis euros.
       
      Saludos
       
      Edito: Opino que es muy cutre, por cualquier marca de coche no poner en ese parasol un espejo.  Que a mi me ha costado 5'99, puesto en casa.  Que le puede costar a la marca de coches ponerlo? ¿dos euros (siendo caros)?  Este tipo de cutreces nunca las entendere.
       
       
      • 3 respuestas
    • Primeras impresiones Nuevo peugeot 508
      Bueno, no sabía muy bien en qué hilo poner las primeras impresiones, tras los poco más de primeros 300 km con el coche, en diferentes ámbitos; primero autovía, después carretera secundaria serpenteante, y por último algo de ciudad (incluso primer atasco en autovía). 
      El motor, el 163 cv BlueHdi 2.0.
      Lo primero, la postura de conducción, reglajes del asiento, a la primera. Solo retoque los lumbares en cuanto cogí autovía, y ya está. No toque ni el volante. Lo cual creo que acerté, porque ni me tapa el iCockpit ni me toca las piernas ni nada de lo que tanto temía. 
      La pierna tampoco siento que me moleste al apoyarla en la consola central. Y me he sentido muy cómodo con el coche desde el minuto uno. No me siento un intruso, sino más bien como si me lo hubiesen hecho a medida. 
      La conducción... bueno, con ese motor creo que voy más que sobrado. No creo que notara la diferencia con el de 180 cv, que reales creo que son 177, tan solo 14 más que este. La rodadura no se oye tanto como pensaba que se escucharía, y el motor se oye menos aún que la rodadura. No soy un exquisito, la verdad, pero creo que el comfort en marcha es muy bueno. Los asientos, lo que quería, no sentirlos, es decir, ni acordarme que voy sentado. Falta ver tras un viaje de 600-700km en un día. Pero no creo que vayan a ser un problema. Me encantan. 
      Y bueno, el aplome del coche, el paso en curvas, creo que es total. Creo que ya se debe de ir muy por encima de la velocidad legal, para empezar a notar algo raro. Una pasada al maniobrar, y el ángulo de giro de las ruedas al girar. 
      El volante, al minuto, te has olvidado que "no es de los normales de toda la vida". 
      El .......
      • 10 respuestas
×