Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
luises16

Ruido taque 1.6 hdi

Mensajes recomendados

Buenas, mi peugeot 307 sw 1.6 hdi 90 cv del 2007 con 280.000 km.

El otro día haciendo un viaje de Murcia a Galicia a mitad camino al parar a comer con el motor a ralentí empecé a escuchar un ruido muy flojo metálico como a taques, que al seguir conduciendo fue a mas así que decidí parar poco mas para adelante y llamar a la grúa. 

 

Adjunto vídeo del ruido que hace el motor, he descartado fogueo del inyector porque no se le ve fuga.

 

He desmontado la sobre culata para ver el tensor de los arboles de levas y esta bien. Los arboles están bien 2 levas un poco picadas pero poca cosa.

 

¿Que creéis que puede ser? Un saludo y gracias por adelantado.

 

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Revisa:

- Nivel de aceite motor en la varilla.

- Si la correa de distribución, si se encuentra en sus puntos de calado.

- Prueba de retorno de combustible de inyectores, a ver si falla algún inyector.

- Diagnosis.

 

https://www.clubpeugeot.es/bricos/motor-y-mecanica/577-cambio-correa-distribucion-y-bomba-de-agua-16-hdi

 

 

http://www.aficionadosalamecanica.net/taques-hidraulicos.htm

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

No es la forma y te explico por que, cuando el motor esta detenido, siempre quedarán dos válvulas de distintos cilindro en apertura, con lo cuál al estar la leva en ataque esos taqués quedaran comprimidos sin posibilidad de controlar su posible holgura, tendrás que controlar cilindro por cilindro en compresión o al menos con las levas hacia arriba, liberando de este modo los balancines, que puedes tomar con una pinza de puntas moviéndolos de abajo a arriba y observar el movimiento, que si lo tuviera será de un par de mm.

Nota: ojo con los rodillos de los balancines.

Editado por Carlyle
Nota.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Ahora mismo tiene la sobre culata quitada, por lo que los árboles de levas estan quitados, van cogidos a esta sobre culata. Por lo que todas las válvulas deben estar cerradas. Te adjunto imagen del despiece de la culata y del tipo de accionamiento de la válvula. Esta ultima no es de mi motor pero es el mismo funcionamiento.

Esquema 1.6 hdi.jpeg

taque-balacin-arrastre.jpeg

Editado por luises16

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola.

 

Es un problema de empujador o taqué hidraulico, el viernes me entro un C4 Picasso en el taller con el mismo ruido y le desmonte la sobre culata y vi que era problema del empujador.

 

Esta semana que viene se lo voy a sustituir y solucionado.

 

Saludos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 3 horas, Carlyle dijo:

Gracias, pero conozco bastante bien, no solo el despiece del 1.6, sino tambièn el desarme y armado, el punto es que si revisaste lo dicho en mi mensaje anterior?

Gracias a ti por la ayuda desinteresada. ¿Me parece que lo me quieres decir es que compruebe los empujadores cuando la leva no este accionando la válvula no?

 

Así lo he realizado yo, al haberle quitado la sobreculata y con ella el árbol de levas. No hay ninguna válvula abierta.

Editado por luises16

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 3 horas, EA5KD dijo:

Hola.

 

Es un problema de empujador o taqué hidraulico, el viernes me entro un C4 Picasso en el taller con el mismo ruido y le desmonte la sobre culata y vi que era problema del empujador.

 

Esta semana que viene se lo voy a sustituir y solucionado.

 

Saludos.

¿Al levantar la sobre culata como comprobastes que era un taqué?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 11 horas, EA5KD dijo:

Hola.

 

Porque lo vi agarrotado, es lo que suele pasar, por una falta de engrase.

 

Saludos.

Gracias. Volveré a echarles un vistazo a ver que tal.

 

Un saludo

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

He vuelto a mirar los empujadores y hay uno que tiene un poco de juego, subo video, se ve uno que tiene juego y otro del que no, para que veáis la diferencia.

 

A ver cuando lo veáis que opinais, porque en el primer vídeo no se aprecia, pero el ruido era bastante fuerte, mas que otros coches a los que le suenan los taques.

 

No se si cambiarlos y montar a ver que pasa o ya que me queda nada quitar culata y mirar a ver si hay algo mas

 

 

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola.

 

Yo, por lo que puedo apreciar en el video, veo en el primero olgura en el taque que es algo normal por que esta descargado, pero en el segundo no se mueve, lo tendras agarrotado??

 

Yo he cambiado esta mañana el que he comentado y vehiculo solucionado, ya ha desaparecido el ruido.

 

El ruido viene porque el taque se agarrota y existe una olgura entre la cabeza de la valvula y el empujador.

 

Saludos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
El 10/9/2017 a las 12:00, luises16 dijo:

He comprobado los empujadores intentadolos empujar con el mango del martillo y no se mueven. Debería hacerles alguna otra comprobación o los doy por buenos.

 

Debo recomendarte que, por ser un episodio espontaneo y supuestamente sin causales ajenos al mismo, como falta de aceite o inadecuado, recalentamiento o mucho tiempo fuera de servicio, es imperativo cambiar todos, ya que falló uno, puede pasar con otro mas adelante y vuelta a desmontar todo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola.

 

Es tu opinión, pero por mi experiencia, a veces no es como realmente funcionan, depende de muchos factores el que los taques se descarguen, el video no es concluyente, yo, simplemente he expuesto una opinión, si tu disientes, es muy respetable, pero creo en definitiva que los dos exponemos lo mismo pero de diferente forma de expresarlo.

 

Por cierto, yo siempre los cambio todos, por seguridad y me aseguro una buena reparación.

 

Saludos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Gracias a los dos por vuestras respuestas, entiendo que aunque no estáis de acuerdo en el empujador que esta mal, los 2 entendéis que hay alguno que esta mal y lo recomendable seria cambiarlos todos para evitar otros fallos en diferentes empujadores.

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

He sacado todos los empujadores y no están agarrotados porque puedes rotarles la cabeza del cuerpo y siguen sin tener holgura axial excepto uno. Aunque entiendo que lo mejor es cambiarlos todos ahora que esta abierto y evitar que en el futuro tenga que volver a abrir por ese motivo. 

 

Mi duda ahora es si el ruido viene del empujador ese que esta descargado, a mi me parece que el ruido es muy fuerte para ser solo eso. No se si abrir culata y mirar o cerrar y probar.

 

Se aceptan consejos, aunque en la mecánica ya se sabe a veces no es lo que parece.

 

Un saludo y gracias a todos los que me habéis contestado.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Mételos en un cubeto o recipiente con aceite motor limpio los empujadores y los enjuagas en aceite a ver que pasa. Puede que tengan suciedad dentro.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 1 hora, cudeiro1993 dijo:

Mételos en un cubeto o recipiente con aceite motor limpio los empujadores y los enjuagas en aceite a ver que pasa. Puede que tengan suciedad dentro.

¿Tal y como esta ahora que harías? Cambiar taques, montar y ver si suena. O levantar culata que esta casi y ver como esta.

 

Yo creo que el ruido ese no es de taques

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Bueno al final he levantado la culata y he visto que la camisa de un cilindro esta rayada.

 

Adjunto foto para que lo veáis, puede parecer que es sucio de aceite pero os aseguro que no. Gracias a todos por vuestro tiempo

IMG-20170914-WA0022.jpeg

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 7 horas, luises16 dijo:

Después de escribir la ultima entrada me he dado cuenta que un pistón tiene holgura. Así que creo que poco voy a poder hacer por este motor

 

 

¿Lo has comprobado a conciencia? me refiero a que la holgura puede ser en los segmentos, y eso tiene más fácil solución.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Error P2562 y P2563 Recopia Turbo
      Buenos días,
       
      Ayer al coger el coche vi como si le faltaba fuerza, hice una diagnosis y este fue el resultado.
      https://drive.google.com/folderview?id=0Bz_9eKlrza8YfmdwTGU3cjIwcHl2eXR3NnUxc1dRV2hES2xfZU5Oc0dad1FITXQ1RjJhOG8&usp=sharing
      • 8 respuestas
    • Preséntanos tu NUEVO Peugeot 208
      ¿Ya lo tienes? ¿Estás disfrutando de tu precioso NUEVO Peugeot 208 y quieres compartirlo con nosotros?
      Pues aquí estamos para que nos lo muestres orgulloso.
      • 105 respuestas
    • Testigo airbag parpadea
      Hola, hoy se me ha puesto a parpadear el testigo del airbag en mi Peugeot 306 break 2.0 HDI ¿alguna idea?
      • 16 respuestas
    • Altavoces Rifter
      Buenas,
       
      Hoy me he dado cuenta que con la música puesta, el altavoz de la puerta corredera del copiloto, retumba de una manera que no es normal, si estas dentro del coche apenas lo noto, pero si estás por fuera al lado de esa puerta retumba de tal manera, que parece que el altavoz está suelto. Incluso la puerta vibra. 
       
      Por otro lado al mirar si era porque estaba mal regulado el sonido y iba todo por ese lado, me he dado cuenta que el sonido que da un altavoz y el de la otra corredera es totalmente distinto. Mientras el del lado del copiloto retumba un montón, el otro suena como a enlatado. 
       
      Ya había quedado en llevarlo al taller para regularle la puerta lateral, así que les comentaré este tema también. 
       
      Un saludo. 
      • 12 respuestas
    • Foto del Mes Junio 2020
      Y ¡¡ya!!, que os estabais impacientando para subir vuestras participaciones de este mes 😜, ¿verdad @v8sport @Julian Rodriguez....??.
      Recordamos las normas:
       
      • 20 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
NUEVOS REGALOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...