Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
peyejo01

alarmas filtro gasoil y mas

Mensajes recomendados

Buenas tardes, el otro día se encendió el testigo del motor y en la pantalla me ponía limpiar filtro combustible, este se lo cambie ara unos 5000 km, al día siguiente  me dio este mensaje otra vez y a los diez segundos  anomalía anti polución, o algo así. mi vehículo es un 2000 hdi 110 cv con filtro de partículas , mi preocupación fue que en breve tenía que pasar la itv , me agache  para ver si veía el depósito de la cerina y este parece estar vacío , pero el coche no ha dado aviso alguno , como me leo todo lo que se publica en el foro saque en claro que podía deberse a que en los últimos meses  solo hago recorridos cortos pensé que podía ser que el filtro de partículas estuviera sucio al no regenerar el coche debido a las cortas distancias , así que lo tuve un rato  acelerado a 3500 vueltas,  el las alarmas al día siguiente se habían borrado y todo parecía estar bien , a la semana se repitió lo mismo y volví a poner el   mismo remedio  y volvió a funcionar  hoy he ido a la itv  y lo he llevado  dándole caña y subido de vueltas todo el camino , unos  20 km , la ha pasado sin ningún  problema  ha dado o25 , y el técnico me dicho que este coche sale de fábrica con 0,50  o sea que la mitad , me ha entrado una tranquilidad y una satisfacción  enorme , ya me veía  de tallares para arriba y para abajo , ¿sabéis seguro si lo de la cerina  se enciende el testigo?..  gracias y perdonar el tocho  

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hasta donde yo se, si que te avisa.

En cuanto al aviso que te salió, me pasó a mi también, con lo que sustituí el filtro de combustible, y desmonté  y limpie el FAP, ya que no regeneraba bien (bendito led)

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

el mensaje que te ha salido es por problemas en el sistema del fap .obstruido,,roto algo o falta de cerina revisa todo  ,

nota no tiene nada que ver con el filtro de gasoil  el informático cuando metio los datos no puso bien el nombre

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 13 minutos, jjcf dijo:

el mensaje que te ha salido es por problemas en el sistema del fap .obstruido,,roto algo o falta de cerina revisa todo  ,

nota no tiene nada que ver con el filtro de gasoil  el informático cuando metio los datos no puso bien el nombre

Lo supuse, pero lo cierto es que ni siquiera recordaba cuando lo había cambiado, así que aproveché para hacerlo...

Evidentemente, como dices, el problema era el FAP obstruido.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Conéctate para seguir esto  

  • Nuestra selección

    • Reparación fácil limpiaparabrisas trasero 308 caído
      Hace unos dias cuando me fijé en el portón trasero del 308 veo que el limpia trasero está colgando hacia abajo como este que he visto hoy aparcado:
       

       
      Coche nuevo y ya me han roto algo o ¿es que está defectuoso? Pasado el mosqueo inicial pensé llevarlo a la garantía pero luego pensé "uff que pereza desplazarme 30km. al conce, luego dejarlo allí varias horas para que lo miren, esperas, luego que tengan que pedir piezas y al final "vuelva usted otro dia"... 
       
      Asi que me animé a desmontarlo y afortunadamente en 5 minutos resolví el problema a coste cero. Por tanto os indico como hacer por si se os presenta el mismo caso.
       
      En primer lugar hay que desmontar la parte interior del portón, para ello hay dos tapas que hay que extraer. Necesitamos un destornillador plano y hacemos palanca en el hueco que indico con una flecha en rojo. Tened cuidado de no dejar marcas ni obligar en exceso para no dañar nada, la plaquita sale relativamente fácil y luego hay un tornillo.
       

       
      Quitamos el tornillo bajo cada tapa y podremos desmontar el portón, quedará entonces a la vista el motor del limpia, observad que tiene tres patas o brazos, pues bien el fallo está en que se habían salido de su ubicación o quizá no venía bien montado de fábrica. El caso es que hay que insertar las terminaciones en sus 3 huecos y girar un cuarto de vuelta. No se llega a oir el típico click pero si que se nota claramente que ajusta y una vez en su sitio queda firmemente anclado.
      • 2 respuestas
    • Cambiar junta tapa balancines
      Buenas. Pues a razón de una avería, descubrí que necesito cambiar la junta de las dos tapas superiores. He visto que es relativamente sencillo. Ahora bién. Veo la típica junta y la adjunta en la imagen. Dado que el motor de mi coche veo que tiene silicona, mucho me temo que pusieron silicona en vez de las placas. ¿Podría ser? ¿Qué función tiene esa placa de desaceitado? La que me marca la imagen es la correspondiente al coche. Sin embargo en cualquier tienda online de repuestos vienen los 2 tipos.  
      • 14 respuestas
    • Grillo salpicadero zona izquierda, ayuda
      Buenas,
      Pues tal como pone el título, tengo un grillo bastante molesto en la zona izquierda del salpicadero y no consigo localizarlo. Me sucede en aceleraciones no muy fuertes ,así como circulando en 3-4 a 60km/h.
      Lo oigo como si fuera la salida de aire izquierda, quizá amplifique el grillo , pero he desmontado la tapa izquierda del extremo del salpicadero y he visto que el canal está en su sitio y no he encontrado nada. Mi siguiente paso es sacar el cuadro de velocidad y ver si es de ahí de donde viene el grillo. Alguien que lo haya tenido y lo haya solucionado?
       
      Un saludo
      • 13 respuestas
    • Puretech 180 cv gasolina 95 o 98
      Que indica el manual los que lo tenéis
       
      Que soleis poner
       
      Entiendo que por índice de compresión y demás la 95 será suficiente
      • 10 respuestas
    • Llevo poco tiempo con las primacy 4 y me van fatal,flanean que da gusto,me las llevé montadas con 2,5 de presion en medidas 205/50/16 ,es esa la presión que deverían tener?

      Lo digo porque anteriormente tenía una medida equivalente en 195 y claro ahora no llevan la misma presión.
      Probare a ponerle algo más de presión porque si no voy a tener que tirar con ellas me dan una inseguridad tremenda.

      Voy a 100-110 y muevo el volante apenas y sin violencia y parece que el volante está para un lado y la rueda para el otro y en curvas de radio amplio me hace una pequeña correción a 90 por hora por ejemplo,vamos como si instalara el sistema de cambio involuntario de carril (igual va de serie con las ruedas)

      Mi coche es un 207 1.6 120cv sport y antes tenía energy y sin problema.

      Me extraña que me vayan tan mal,conozco gente que las tiene y no les pasa lo mismo.

      Algo está mal,la presión, el que sean nuevas y tengan que asentar o sabe dios que, porque por lógica no pueden ir tan mál.
      La medida anterior era 195/55 y ahora he puesto 205/50,he hecho mal?
      • 12 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


GRUPO DE TRABAJO

Únete a nuestros grupos de trabajo.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad