Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

NAVAS98

se me sube de revoluciones parado

Mensajes recomendados

hola amigos os cuento cuando arranco el coche las revoluciones son normales por devajo de las 1000 pero en cuanto echo a andar un poco con el coche,  buelvo a pararme pongo punto muerto desembrago y se me sube mas de las 1000 y el aire acondicionado esta apagado sabeis de que puede ser porque me resulta bastante molesto la verda gracias :mellow:

Editado por NAVAS98

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios


Muchas gracias por la especificacion amigo mirare ahora y probar y os digoo graciass 

hace 8 horas, Carlyle dijo:

Si estamos hablando del vehículo que indicas en tu avatar, no tienes lo que figura en la foto, esa válvula es solo para motores a gasolina.

Posiblemente tengas problema con el sensor de velocidad implantado en la caja de cambios, puedes hacer una prueba desconectándolo y andar sin el, haber si no se acelera mas.

Te pongo una foto para que veas donde está, al lado de la salida del semieje derecho.

caja406.jpg

Muchas gracias amigo por la especificacion voy a probar ahora y os cuento gracias 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Gracias amigoo quite el sensor como me dijistes ande y volvi a sus revoluciones normal creo que hacia mala conexion o algo porque luego volvi a ponerlo y no a vuelto a pasar en toda la mañana muchas gracias amigo 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Bueno, felicitaciones por la tarea exitosa, no obstante lo recomendable en estos casos, en donde el componente está expuesto a la lluvia y el polvo del camino, es hacer una limpieza, que seguramente fue el causal del fallo, si tienes puedes pasarle limpia contactos de residuo cero en ambos conectores.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

  • Nuestra selección

    • Puesta a punto Peugeot 307 SW 2004 y 200.000 Kms
      Bienvenido. Supongo que es el motor 2.0 hdi el que tienes. Si es así, kit de distribución (con correa de servicio) y mano de obra, unos 500€ en concesionario peugeot.
      Aceite y filtros lo puedes hacer tú, que en el 2.0 hdi es muy fácil, así como cambiar el refrigerante.
      Cuando vayas a la distribución que te miren el ruido y saldrás de dudas.
      Un saludo.
      • 10 respuestas
    • Caja de cambios am6
      Hola chicos despues de mucho tiempo vuelvo a conectarme, la caja de cambios de mi 607 2.7 hdi ha llegado ya a su fin pienso yo claro, cuando paso de n a d en caliente pega un golpe brutal en carretera todo ok, la revision ultima la hice hace un año no se que puede ser, no se si reparar o poner una reconstruida, ¿que opinais vosotros?
      • 4 respuestas
    • Chirrido en pastillas de freno en la primera frenada del día
      Estimados!
       
      Espero que se encuentren bien, les comento un problema que me molesta y necesito una solución.  En la mantención de los 30 mil kms hecha en Peugeot les mencione que me sonaban las pastillas en la primera frenada del día, luego ya no sonaban más hasta que reposaran por varias horas y volvía el chirrido a las horas en la primera frenada de forma suave. Me dijieron que realizaron aseo, que aún habia pastillas y los discos estaban bien. A los 35 mil kms vuelvo a Peugeot por una campaña y le vuelvo a mencionar lo del chirrido, vuelven hacer aseo y se quita por un tiempo. Hace un par de semanas se le realizó la mantención de los 40 mil kms, se realizó aseo nuevamente y aún había espesor de pastillas y discos sin problemas. Les solicite que lijaran un poco las pastillas para eliminar la cristalización y engrasaran. Cuento corto hoy con 41.xxx kms vuelven a chirrar en la primera frenada, luego en la segunda frenada nada y en adelante nada. Reposa el auto unas horas y la primera frenada vuelve a sonar y así sucesivamente... He notado que el ruido proviene de las pastillas traseras. 
      He leido que poniendo grasa o alguna pasta entre la pastilla y el pistón puede solucionarse, cabe destacar que pastillas hay aún...
       
      algún consejo sobre que hacer? Alguna pasta o grasa en especial para aplicar? Estara suelto algún pasador que vibra con la primera frenada y luego se acomoda? 
       
      Quedo atento a sus comentarios y experiencias, saludos y que esten bien!! 
       
      👍👍👍
      • 18 respuestas
    • Fallo intermitente en Peugeot 207 VTI 120
      Hola buenas tardes,

      Hace unos meses compré de 2º mano un VTI 120 cv con 90.000 km (gasolina) y desde el día 1 me dió problemas, primero con el famoso "sistema anticontaminación defectuoso", se solucionó cambiando la electroválvula de admisión, después que nunca arrancaba a la primera, que se solucionó con una telecarga. El problema es que a día de hoy aún sigue teniendo problemas cuando arranco (pasa normalmente en "frío" ya haga 9º o 20º), cuando se enciende su ralentí es inestable, pequeñas aceleraciones, sonido como "ronco" del motor y falta de potencia.

      Además de eso, que suele ser intermitente (lo hace unas 6 de cada 10 veces que lo arranco en frío) normalmente tiene falta de potencia, yo noto como unas veces el coche está dando potencia y otras no, parece que pesa 2000kg y tiene 80cv.

      Con la Delphi acusó de fallo intermitente en la electroválvula de escape, pero limpié el contacto y borré el fallo y no ha vuelto a salir, aunque viendo los datos en vivo que arroja el motor no parecen valores normales.

      ¿Que le puede estar pasando a mi coche? ¿Alguien puede ayudarme?
       
      Muchas gracias, si necesitan algún otro dato más del coche o de su diagnosis con la Delphi díganlo por favor!


       

       

       

       
       
       
      • 10 respuestas
    • Navegador integrado, si o no?
      Buenas, hasta ahora siempre que he pedido presupuesto del k9 lo he hecho añadiendo el navegador, pero mirando los foros hay gente que opina que los integrados funcionan muy mal y están desactualizados y que si tienes android auto acabas conectando el movil a la pantalla. Son casi 1.000€ y la verdad es que agradecería esa rebaja en el precio. 
       
      Que opináis vosotros? Los que lo habéis comprado, que tal va?
       
      Un saludo. 
      • 80 respuestas


REGALO GRATIS

Consigue tu producto del Club participando en las diferentes actividades y secciones.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Zona de compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Solicita tu espacio en la nube. Para ficheros de más de 100MB


GRUPO DE TRABAJO

Únete a nuestros grupos de trabajo.

×
×
  • Crear Nuevo...

Información Importante

Este foro usa cookies. Si no cambia la configuración del navegador, usted acepta su uso. Lea nuestros documentos de Privacidad: Política de Privacidad