Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
txemafl

Solo aire caliente Peugeot 605

Mensajes recomendados


Hola, podría ser que el sistema de trampillas  esté defectuoso. Mira en el buscador otros modelos en los que sale solo aire por un lado. Quizás sea similar en este modelo. Ya se que no es que salga por un lado, pero quizás lleve unos engranajes para dejar pasar el aire caliente y es eso lo que falla.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

si acopla el comprensor de todas formas ese regle bitron tambien puede tener que ver con el problema . Por que ese en concreto lo cambie dado que tenia problemas con el velocimetro no marcaba ni cuenta km ni velocidad lo compre de segunda mano . Si es de las rejillas me an comentado que hay que soltar todo el salpicadero y sale una pasta 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

No estoy seguro de que con tu respuesta, me estés afirmando si acopla o no, la caja Bitrón solo tiene que ver con el problema, si el compresor no acopla, sino tampoco.

Tampoco tiene que ver con un mal funcionamiento del velocímetro, habrás cambiado el sensor de velocidad que va en la caja de cambios.

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Te puedo asegurar que poniendo el rele bitron antiguo no marca la velocidad ni cuenta km con el que pille de segunda mano si y sobre el comprensor si acopla en cuanto le doy al A/C da vueltas lo quito y no el rodamiento central se para , pase por la casa Peugeot aqui en logroño le miro si tenia gas y tiene gas Yo pregunto hay algun sensor para la temperatura en el interior del vehiculo que podria estar mal por ir descartando 

El rele que pones en la foto es el mismo ,

Un saludo y gracias por la ayuda que me estas prestando

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
El 13/10/2017 a las 9:03, admin dijo:

Hola, podría ser que el sistema de trampillas  esté defectuoso. Mira en el buscador otros modelos en los que sale solo aire por un lado. Quizás sea similar en este modelo. Ya se que no es que salga por un lado, pero quizás lleve unos engranajes para dejar pasar el aire caliente y es eso lo que falla.

 

No tengo ningún diagrama de el calefactor del 605, pero seguramente algún compañero lo subirá para que veas como funciona.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

La sonda de temperatura (foto 1) esta en el lateral del calefactor, pero no esta ahí ni en el termostato la falta de frio, cuando la sonda falla, el A/A congela, y de ser el termostato, enfría intermitentemente.

  Tu problema puede provenir de, las trampillas, como ya se dijo, por tener los motoreductores (foto 2 y 3) con los engranajes rotos y no abren una compuertas dentro del calefactor y no dejan circular el aire frío que se genera en la caja evaporadora.

La válvula expansora (foto 4) si se quedara trabada tampoco enfría.

Pero vayamos al principio de lo que te pregunté para no volverte loco y fue si acoplaba el compresor, has dicho que si, ok, el compresor puede acoplar aún faltando un poco de gas pero sin generar frigorías, así que, por que no haces controlar las presiones que es lo mas simple y barato y después vemos.

Presión de alta 220 psi y de baja 30/40 psi a 2000 rpm, motor caliente y el forzador al máximo.

sonda.jpg

moto.jpg

motoroto.jpg

expansora.jpg

Editado por Carlyle

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Buenos dias el otro dia saque la tapa coloque el regle bitron en su sitio por que estaba con una brida y dejo de echar aire caliente ,

Pero e notado que el aire frio no enfria lo suficiente las trampillas sale bien el aire ahora podria ser creo yo la sonda de temperatura o el mismo regle bitron que no este en condiciones pero no llego a entender donde esta esa sonda de temperatura un saludo y disculpa por las faltas de ortografia 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

buenas cudeiro lo e llevado al mecanico se a cambiado anticongelante  las trampillas funcionan , ventilador funciona me quedaria ver el filtro antipolen que no se sis se a cambiado alguna vez yo lo tengo 3 o 4 años y nunca lo cambie pero donde esta situado el filtro no localizo saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Tu problema esta en que no tienes circulación de agua a travéz d del radiador del calefactor, posiblemente el grifo este atascado, se prueba desconectando los manguitos desde el motor y por uno de ellos se manda aire comprimido, debe circular el líquido libremente.

Igual te mando fotos para que ubiques el filtro de pólen, está debajo de la rejilla de desagote del parabrisas.

605.jpg

polen.jpg

Editado por Carlyle

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Buenos dias Carlyle te comento el filtro lleno de hojas esta limpiado el tubo que me dices el que va del motor al habitaculo e soltado los dos justo a la altura donde entra para el habitaculo primero le e echado agua sin presion primero por un lado y luego por el otro  me an aconsejado que lo aria asi y luego le e metido aire por el tubo las trampillas estan bien ya que guiran peroooooo sigue saliendo aire frio para mi desesperacion me dijeron puede ser el bitron dichoso ya no se que hacerle saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Buen día txemafl, esta bien que le echaras agua, yo uso aire para no mojar el piso, pero salia bien por el otro tubo que viene de dentro del calefactor? 

Si sale bien, prueba de poner en marcha con los dos tubos desconectados, no sea cosa que esté tapada la salida de agua caliente del motor y no circule para dentro del calefactor, 

La bitrón no influye sobre la circulación de agua, para tu conocimiento te detallo las funciones que tiene:

Mando de los motoventiladores en baja velocidad por medio de un relé.

Iluminación de los testigos de alerta en el tablero de instrumentos ( luz de Stop+ temperatura máxima de motor)

Corte del compresor de A/A en caso de aceleración exigida, cuando tienes que darle gas para superar otro vehículo en la carretera, por ejem.

Mando de post-refrigeración, cuando paras el motor y la temperatura supera los 105º, arrancan los electros hasta bajar la temperatura a menos de 100º aunque el contacto esté cortado.

Mandos de motoventiladores en gran velocidad en marcha si la temperatura supera los 105º o 17 bares de presión.

Prueba lo que te dije, haber si en marcha sale agua caliente desde el motor con los tubos sueltos o si los tubos no está tapados del lado del motor.

Si el agua circula bien dentro del calefactor, el aire que manda el forzador para adentro del coche tiene que salir caliente, obviamente con el motor a temperatura normal 80/90º, si no sale es por que esta tapado en el circuito de los tubos.

Prueba lo dicho y comenta que pasó.

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Nuevo tema para "desahogos"
      Buenas a todos, aunque para mi no,
      Dos semanas con el coche y primer golpe: una piedra por la autovía en medio del capó (me ca...., ffffff, Hij...., etc, etc). A comprar un pincel o pintar capó entero, 260€, y encima el azul vértigo que ya me han dicho que el color no va a quedar igual. 😪🥵😡😠🤬
      • 38 respuestas
    • Foto del Mes Julio 2020
      Comenzamos una nueva edición, atentos a los despitadillos, no llegéis tarde... 😜 ahora es el momento hasta el día 15 ( @Cc7 ya puedes subir tu foto)
      Como siempre, las normas:
       
      • 6 respuestas
    • Red separadora de carga para techo Zenith
      Buenas noches,
       
      Hace unos días por fin me dieron mi rifter y me regalaron la red separadora de carga para techo zenith (la que hace como una U en la parte de arriba).
      El caso es que no la necesito, si a alguien le interesa puede escribirme por privado.
      No se si este es el foro adecuado. Si no lo es decidmelo y lo vuelvo a poner en el correcto.
       
      Saludos
      • 25 respuestas
    • Pregunta sobre pantalla de 10"
      Hola a todos,
       
      Ando mirando vídeos y veo en todos la pantalla de 10" que viene como opción junto al navegador, pero veo que deja 2 franjas a los lados . Solamente usa la parte central equivalente a la de 7" para mostrar el navegador y todas las funciones y deja una franja a cada lado . En los videos de youtuve veo que aparece la información de temperatura, hora y poca cosa más en esas dos franjas.
      ¿Sabríais decirme si se puede aprovechar para más cosas esas franjas?¿Se podría configurar si ahí se pueden poner controles para subir o bajar direcatmente la climatización sin tener que pasar por otra pantalla, algo así como accesos directos o algo?
      Es que si no es así le veo poca chicha al hecho de que la pantalla sea de 10".
       
       
      • 28 respuestas
    • Reinicializar llave electrónica
      Hola.
       
      TEngo un 508 con acceso y arranque sin llaves.
      Uno de las dos llaves electronicas ha dejado de fucionar. No puedo abrir las puertas ni arrancar el coche a no ser que meta el mando en la cajita en donde se maneja el head-up.
      De hecho aparace el mensaje de llace no detectada en el panel.
       
      He cambiado la pila e incluso le he puesto la pila del mando que si funciona.
       
      EL manual me indica que debo Reinicializar la llave electrónica, pero no se como hacerlo o los pasos que se deben de seguir, ya que los sigo según el manual y no funciona.
       
      No se, si debo pulsar los 3 botones a la vez, si hacerlo secuencialmente.
      No se, si se debe de hacer desde la cajita del head-up, desde fuera, o como.
       
       

       
      ¿Podeis ayudarme alguno?
       
      Gracias
      Paco
      • 7 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
NUEVOS REGALOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...