Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
OskarDavid15

Sustituir altavoces de serie

Mensajes recomendados

Buenas, pues tras haber muerto los delanteros de serie, he decidido cambiarlos, leyendo he visto que lleva unos de 16'5cm, y un chaval me deja por buen precio unos alpine type e de 16 cm nose si tendré problemas al ponerlos o no, si alguien me puede orientar es de gran ayuda, también querría saber si es demsontar el panel quitar el antiguo y ponerlo el nuevo o tendría pero hacer algo más, muchas gracias de antemano

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Tu mismo te has respondido a la mitad de tu pregunta...

Desmontar el panel, cambiar los altavoces, y volver a montar.

Medio cm. de diferencia, significa 2.5mm por cada lado, por lo que considero que te pueden valer.

No comentas si son de 2vias, o de vias separadas.

Yo te  aconsejo de vias separadas, ya que como los tweeter están en el salpicadero, la calidad de sonido es mejor.

 

Mírate este post, que creo que te ayudará.

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 10 minutos, jokameda dijo:

Tu mismo te has respondido a la mitad de tu pregunta...

Desmontar el panel, cambiar los altavoces, y volver a montar.

Medio cm. de diferencia, significa 2.5mm por cada lado, por lo que considero que te pueden valer.

No comentas si son de 2vias, o de vias separadas.

Yo te  aconsejo de vias separadas, ya que como los tweeter están en el salpicadero, la calidad de sonido es mejor.

 

Mírate este post, que creo que te ayudará.

 

Me pillas en fuera de juego porque no se lo que es dos vías o una, soy un totalmente novato en el tema audio, yo lo que tengo pensado es cambiar los dos de las puertas delanteras por algo que mejore lo de serie, un subwoffer y una etapa, tampoco quiero muchísima calidad ni nada, algo básico pero creía que todo era quitar y poner, salvo el subwoffer y la etapa que es poner el cableado a la batería y poco más, si me equivoco que alguien me corrija y si me podéis guiar mejor que mejor jajajaja, estoy perdidismo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Pues tanto como quitar y poner no...

Los de las puertas si van sin amplificar (como yo) hay que hacer algún apaño porque lleva conectores propios de Peugeot y los Alpine llevan los normales de altavoz (no me sale el nombre ahora)

Respecto a subwoofer y etapa, necesitas:

Pasar positivo directo de Batería hacia la etapa con su fusible correspondiente.

Pasar RCA del radio cd a la etapa, si tienes el de origen no podrás.

Después pasar cable de la etapa al subwoofer, esto no suele ser problema porque suelen ir cercanos uno al otro.

 

Yo, si eres zona Valencia puedo echarte una mano, y si quieres una etapa normalita, posiblemente venda la mia, por necesitar otra, eso ya podemos hablarlo por MP.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 2 minutos, xmods dijo:

Pues tanto como quitar y poner no...

Los de las puertas si van sin amplificar (como yo) hay que hacer algún apaño porque lleva conectores propios de Peugeot y los Alpine llevan los normales de altavoz (no me sale el nombre ahora)

Respecto a subwoofer y etapa, necesitas:

Pasar positivo directo de Batería hacia la etapa con su fusible correspondiente.

Pasar RCA del radio cd a la etapa, si tienes el de origen no podrás.

Después pasar cable de la etapa al subwoofer, esto no suele ser problema porque suelen ir cercanos uno al otro.

 

Yo, si eres zona Valencia puedo echarte una mano, y si quieres una etapa normalita, posiblemente venda la mia, por necesitar otra, eso ya podemos hablarlo por MP.

Que apaño sería? Lo de subwoffer y etapa si todo perfecto, e imagino que los altavoces de las puertas irían sin amplificar como tú, es decir no habría que ponerles nada no?

Muchas gracias

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Lee mi bricolaje que puse vias separadas, yo lo que hice fue cortar la conexión que va en el altavoz, y le soldé dos cables con las conexiones del Alpine, asi el conector del coche lo conectas normal al conector original y de ahí salen los dos cables con la conexión estandar de altavoz.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Saber que tipo de altavoz es fácil, haciendo una breve búsqueda en internet, aún así te hago un breve resumen. Te puedes encontrar (en tu caso) con tres opciones:

1- El altavoz de 16cm solamente, sin tweeter ni nada. En este caso sería el que va en la puerta. 

 

2- El set de vías  separadas completas. En este caso tienes dos altavoces (entendemos que dos altavoces para cada lado, izquierdo y derecho). Tendrías uno grande, el de 16cm, que va en la puerta y otro altavoz mucho más pequeño, el tweeter, que va en el salpicadero. En este caso los altavoces están separados. 

 

3- Altavoces coaxiales. En esta caso el altavoz de 16cm y el tweeter están en el mismo altavoz, no hay separación física entre ellos. 

 

Coincido con Xmods y la mejor opción sería la 2 o como mucho la 1. La tres no te lo recomiendo ya que los agudos del tweeter dando en los pies... Como que no. 

 

Yo cuando cambié los míos, aproveche la instalación del coche, es decir, corté los cables del antiguo altavoz y soldé los de los nuevos altavoces. Solo debes de gastar cuidado en saber cual es el positivo y negativo y dejar las soldaduras bien aisladas. 

 

Cabe decir que si vas a cambiar altavoces o poner un sub, deberías o incluso debes de cambiar la radio. 

 

Un Saludo a todos! 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Al final me he decidio por unos pionner que me vende un amigo, el unico incoveniente son que es de 17cm, no creo que haya problema, es el altavoz unicamente, sin tweeter ni integrado ni por separado, por lo que imagino que no habra mucho problema no?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
El 17/10/2017 a las 18:45, OskarDavid15 dijo:

Al final me he decidio por unos pionner que me vende un amigo, el unico incoveniente son que es de 17cm, no creo que haya problema, es el altavoz unicamente, sin tweeter ni integrado ni por separado, por lo que imagino que no habra mucho problema no?

Los pusiste al final?

Te quedo como esperabas?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
El 26/12/2017 a las 22:31, jokameda dijo:

Los pusiste al final?

Te quedo como esperabas?

Los puse al final, y se nota una gran mejora en audio, me faltan los traseros, lo que pasa que ando desaparecido porque tengo que volver a montar y comprar tanto radio como altavoces, me robaron hace cuestión de dos semanas....

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 50 minutos, OskarDavid15 dijo:

Los puse al final, y se nota una gran mejora en audio, me faltan los traseros, lo que pasa que ando desaparecido porque tengo que volver a montar y comprar tanto radio como altavoces, me robaron hace cuestión de dos semanas....

Pues vaya mala suerte!.

Lo siento.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • DiagBox: Instalación - Configuración
      Hola!
      He conseguido un clon chino del interfaz de PSA, y lo he instalado según las instrucciones que venían con el.
      Está instalado en un equipo con windows 10 x64; no quiero usar una máquina virtual porque esto no podría con ella, y tampoco me gustaría bajar al windows 7 u 8, porque en este ordenador tengo también el sedre y el Doc Backup, y reinstalarlos sería un tostón. He instalado el netframework 3.5, como pide el programa, y también lo ejecuto en modo de compatibilidad con Windows xp sp3.
       
      La cuestión es que, en cuanto intento reconocer el coche, el programa lee el VIN, pero en el siguiente paso, se conecta a internet y dice “búsqueda de datos del vehículo”, y da un error, porque, evidentemente, no puede descargarlos.
       
      El asunto es: me supongo que esto será un fallo de configuración, (hai un apartado de configuración de proxy, el que me supongo que será donde debemos arreglar esto; creo que el programa puede funcionar en local, sin conexión) pero he reinstalado varias veces, y las últimas con otros archivos bajados de internet, y, el fallo es el mismo.
       
      Agradecería cualquier ayuda que me podáis prestar…
      Un saludo y gracias por adelantado!!!
       
       

       
      • 68 respuestas
    • Deflectores para dormir en el coche
      Buenas, de vez en cuando duermo en el 308 sw y siempre dejo las ventanillas medio cm abiertas, pero claro si llueve es una faena, he visto que Peugeot tiene unos deflectores por 55 euros la pareja alguien sabe alguna opción  mas barata? Total los pondria solo cuatro dias contados
      • 11 respuestas
    • Vuelve el calor en el interior del vehículo
      De nuevo el maldito calor en la zona del conductor.. no deja de soltar calor si voy con las ventanas cerradas me caen unos sudores que no son normales y para colmo enciendo el aire y sale templado por el lado del conductor y el centro izquierdo del aire sin embargo el del copiloto sale frío.. no vuelvo a comprarme un Peugeot😡😟😟😟
      • 10 respuestas
    • Brico programar llaves con el diagbox
      Buenas tardes chicos/as, lo primero das las gracias a @RaFiYa que sin su información no seria posible, es un verdadero crack y siempre esta ahí para ayudar.
       
      en este brico os quiero enseñar a como se programan las llaves con el diagbox. Este va a ser con imágenes y no todas por que los últimos pasos al no tener el código del vehículo no puedo hacerlo, pero os explico como es.
       
      Materia que necesitamos:
       
      Diagbox
      código del vehículo
      las llaves (hacen falta todas, no solo las que queremos programar)
       
      Empezamos con el brico
       
       el primer paso es acceder a donde pone reparación
       
      2. Entramos en el apartado de BSI

       
      3. Una vez ahí le damos a pack de reparación

       
      4. Ahora le damos a aprendizaje

       
      5. ahora le damos a aprendizaje de llaves

       
      6. Ahora nos sale una ventana de información con las cosas que necesitamos
       

       
      7. Ahora nos manda introducir el código del vehículo dos veces para verificar que no hay error.
       
      8. Ahora nos pide poner el numero de llaves que queremos tener codificadas (hay que poner las que queremos en total, las que ya están programadas mas las nuevas que compramos)
       
      9. No manda meter la llave y poner el contacto, repetir el proceso con todas las llaves.
       
      10. Y por ultimo nos sale un mensaje con las llaves que se han programado, si no coincide con las que pusimos es que alguna fallo, habría que repetir el proceso de nuevo desde el principio.
       
      Y con esto se acabo, espero que os sirva de ayuda, y cualquier aclaración ya sabéis donde encontrarme.
       
      Un saludo y que paséis un buen finde. 
      • 4 respuestas
    • Intermitente "dinámico" en 308 T9
      Alguien ha cambiado los intermitentes por los de Led, que hacen el efecto movimiento?
      • 70 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
NUEVOS REGALOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...