Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

joselillo0

Bobina mal = lectura sonda lambda erronea?

Mensajes recomendados

Buenas. Pues la pregunta es. Teniendo las bobinas mal, o una de ellas, ¿alguna de las sondas lambda daría error en la lectura? Explico.

 

El coche se cala muchas veces al ralentí. Tengo que estar arrancando cada dos por tres.  Al ver en el movil conectado al coche los valores de las sondas de oxigeno, una fluctúa y la otra no ( siempre iban parejas sin fluctuar). Pero el mecánico me dice que una sonda lambda no hace que se cale el coche, que tiene que ser de bobinas o bujias...

 

Si es de bobinas, que no lo sé, explicaría que en el arranque del movimiento del coche pegue cabezazos, como si le faltara un cilindro. (yo pensaba que sería cosa de la mezcla de combustible). No siempre lo hace. Pero después caminando funciona bien, o eso parece. No da síntomas. Ni humos raros ni nada.  

 

Creo que lo mejor será meterlo en la máquina y que me digan... pero con tal de ahorrar...

 

Mi mosqueo es que lo hace a veces. No siempre, aunque últimamente muy a menudo. ¿Bobinas, sonda? 

Saludos

Screenshot_20171016-143040.png

Editado por joselillo0

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

De que año y motor es el 307.

 

Deberían fluctuar ambas, ya que una vez caliente, entra en "lazo cerrado", y va modificando la riqueza, rica - pobre - rica.... Eso si, en ralenti solo. En movimiento no.

 

Y si, una bobina mal, puede que te haga picos asi la sonda lambda, ya que no enciende un cilindro, y tirar oxigeno de calle al tubo de escape, y eso lo lee la lambda. La segunda como es después de catalizador, por un cilindro puede que no le afecte, ya que cuando llega a el, pasando por el catalizador que le ayuda a mezclarse con los gases de las anteriores explosiones, este mas disperso.

 

Pero vamos, lo primero es revisar bujías, sacarlas, limpiarlas y ver como están.

Y bueno, calarse, puede ser un cúmulo de cosas. Pero vamos, fallando un cilindro, no debe ir muy fino.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Es un 1600 16v del año 2006. Pues resulta que caminando también fluctúa.... Antes sé que nunca lo hacía. Parece que por tu explicación tiene pinta de cilindro. Revisaré bujías antes de nada, aunque son relativamente nuevas (<20.000 km)

 

Gracias

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

No se si en tu modelo sera igual, pero mírate este brico:

https://www.clubpeugeot.es/bricos/motor-y-mecanica/2229-cambio-bobinas-de-encendido-en-peugeot-307-2-0-gasolina138-cv

 

Revisa los muelles de los chupetes, limpialo si lo ves necesario.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Las lecturas mostradas son correctas, la sonda anterior al catalizador debería ciclar un par de veces mas en la secuencia exhibida , pero no esta mal, y la posterior debe permanecer casi inmóvil dentro de los 0, 450 v (milivolts) con pequeñas oscilaciones de mas/menos 0.050 v, esta sonda hace las veces de ayuda a la diagnosis monitoreando el catalizador, ya que si esta ciclando es por que le esta avisando al calculador que hay problema con la carburación, por ello hay dos razones, o esta mal la relación aire/combustible o el catalizador no está cumpliendo su función especifica.

Si no se enciende la luz de anomalía, recomiendo una limpieza de mariposa, seguramente hay aquí algún tutorial de como hacerlo sino te doy los pasos para hacerlo.

Editado por Carlyle

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Bueno bueno!!! Acabo de desmontar las bobinas y el hueco de las bujías...... ESTÁ LLENO DE ACEITE !!!!! LAS 4 !!!!

 

Algo super extraño. Una junta en mal estado puede tirar aceite, pero ¿tanto? Algo muy raro ha pasado ahí.

 

Total, que me he puesto a secar el aceite de cada hueco a base de servilletas. Lógicamente ¿Qué contacto iba a hacer la bobina con la bujía?!?!

 

Una vez limpio lo he puesto en marcha y por ahora no se ha parado el motor.  La pregunta del millón es cómo ha llegado a entrar aceite en los 4 huecos. Porque de abajo no puede ser ya que está la bujía. Por arriba tiene una buena altura. No me imagino la cantidad de aceite que se ha tenido que quedar en esa zona como para que inunde los huecos. ¿Será que en el cambio de aceite, quien echara el aceite se despistara y se le fuera el chorro al hueco y se inundara? Es que no me cabe en la cabeza....

 

En fin, que ni sonda lambda, ni sensor de nada, ni bobinas... Por suerte parece que la solución va a ser poner juntas nuevas.

 

Gracias a todos por las respuestas

20171018_182336.jpg

20171018_182344.jpg

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
El 18/10/2017 a las 22:31, joselillo0 dijo:

Bueno bueno!!! Acabo de desmontar las bobinas y el hueco de las bujías...... ESTÁ LLENO DE ACEITE !!!!! LAS 4 !!!!

 

Algo super extraño. Una junta en mal estado puede tirar aceite, pero ¿tanto? Algo muy raro ha pasado ahí.

 

Total, que me he puesto a secar el aceite de cada hueco a base de servilletas. Lógicamente ¿Qué contacto iba a hacer la bobina con la bujía?!?!

 

Una vez limpio lo he puesto en marcha y por ahora no se ha parado el motor.  La pregunta del millón es cómo ha llegado a entrar aceite en los 4 huecos. Porque de abajo no puede ser ya que está la bujía. Por arriba tiene una buena altura. No me imagino la cantidad de aceite que se ha tenido que quedar en esa zona como para que inunde los huecos. ¿Será que en el cambio de aceite, quien echara el aceite se despistara y se le fuera el chorro al hueco y se inundara? Es que no me cabe en la cabeza....

 

En fin, que ni sonda lambda, ni sensor de nada, ni bobinas... Por suerte parece que la solución va a ser poner juntas nuevas.

 

Gracias a todos por las respuestas

20171018_182336.jpg

20171018_182344.jpg

Muy buenas Joselillo, decirte que tenemos el mismo problema,  pero yo en el 308.

- El tema de aceite en los huecos de bujía es la junta de la tapa de balancines, yo la compré original, lo cual fueron 30€. Ese problema queda resuelto.

- Lo otro relacionado con la Lambda me trae un poco de cabeza, con la máquina de diagnosis conectada al coche me daba supuesto error de la sonda lambda posterior al catalizador y el valor de V no variaba nada con el coche arrancado, total, me decido a comprarla ..72 €uritos....ayer la monté, arranqué el coche 4 veces para borrar el fallo motor y todo perfecto. Salgo a dar una vuelta el coche perfecto, pero a los 20km aprox... se enciende de nuevo la luz motor y me sale el mensaje de sistema antipolución defectuoso. El coche tironea a bajas rpm, al salir de rotondas y demas..., sigo lo mismo. Y hasta aquí te pueddo contar...jeje . Un Saludo tio y perdona por el tocho...

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 7 horas, Duarte308VTI dijo:

el valor de V no variaba nada con el coche arrancado, total, me decido a comprarla ..72 €uritos....ayer la monté, arranqué el coche 4 veces para borrar el fallo motor y todo perfecto. Salgo a dar una vuelta el coche perfecto, pero a los 20km aprox... se enciende de nuevo la luz motor

Si hubieses tomado en cuenta mi descripción sobre el tema Lambda, te evitabas un gasto innecesario.

En cuanto al tironeo del que hablas, que tal la bujías?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 3 horas, Carlyle dijo:

Si hubieses tomado en cuenta mi descripción sobre el tema Lambda, te evitabas un gasto innecesario.

En cuanto al tironeo del que hablas, que tal la bujías?

Pues las bujias van Oki, con 2000km. 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hay algo en tu relato que no me cierra, esas bujías cuando se han cambiado hace 2000 km, es decir que hace poco tiempo ¿no tenían aceite dentro del alojamiento?

Pues yo no puedo creer que en ese breve tiempo se haya llenado de aceite, o en todo caso la cambiaron en ese estado? como dije anteriormente es una filtración bastante frecuente en los 16v pero que demora mucho tiempo en inundarse.

hace 11 horas, Duarte308VTI dijo:

Lógicamente ¿Qué contacto iba a hacer la bobina con la bujía?!?!

Seguramente que ninguno, perdiendo de esta forma la chispa de la bujía, con lo cuál si estuvo trabajando a masa produjo mezcla rica contaminando la sonda, y de ahí el código leído en la diagnosis y encendiendo la luz de anomalía.

hace 11 horas, Duarte308VTI dijo:

con la máquina de diagnosis conectada al coche me daba supuesto error de la sonda lambda posterior

.Sobra con una sola bujía que no funcione para que de defecto de sonda y había tres mas, entones ante esta circunstancia, como confiar en una bujía que perdió la chispa y le ocurrió en consecuencia la peor situación por la que puede pasar este componente, y que es la posibilidad de dañarse la porcelana, luego de un episodio como este, tomando en cuenta el costo y los riesgos, lo mas sensato sería cambiarlas.

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 2 horas, joselillo0 dijo:

Además supongo que al no funcionar un cilindro, la bujía dentro del pistón quedará bastante contaminada.

En la medida que un motor en marcha y sus componentes internos, cámara, pistones, vávulas y bujías, comienzan gradualmente a tomar temperatura y llegando en el caso de la cámara de combustión a subir al momento de la explosión a unos 800º, si no se produce la explosión por falta de chispa, la temperatura desciende bruscamente a menos de la mitad,  por que los gases frescos de carburante siguen ingresando a la misma enfriándola súbitamente y pudiendo provocar micro fisuras en la porcelana aislante del electrodo de las bujías, con el consiguiente daño en la vida útil de las mismas.

Hay resultados en estas circunstancias que a pesar de que el motor no presenta la típica falla de cilindro cortado, al oído y tacto del profesional se siente, y se puede comprobar fácilmente con un vacuómetro, la diferencia de rendimiento antes y después de cambiar bujías es de entre un 10 y un 20% en la medición de vacío, es decir que, si normalmente un motor debe tener entre 18 y 20 pulgadas de mercurio, tendríamos 15/17 del mismo valor, el usuario no sentirá algo notable en la marcha, pero si en el consumo y en las consecuencias en lo mediato, en sondas y catalítico, sin tomar en cuenta la contaminación.

Editado por Carlyle
Correccción.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 22 horas, Carlyle dijo:

Hay algo en tu relato que no me cierra, esas bujías cuando se han cambiado hace 2000 km, es decir que hace poco tiempo ¿no tenían aceite dentro del alojamiento?

Pues yo no puedo creer que en ese breve tiempo se haya llenado de aceite, o en todo caso la cambiaron en ese estado? como dije anteriormente es una filtración bastante frecuente en los 16v pero que demora mucho tiempo en inundarse.

Seguramente que ninguno, perdiendo de esta forma la chispa de la bujía, con lo cuál si estuvo trabajando a masa produjo mezcla rica contaminando la sonda, y de ahí el código leído en la diagnosis y encendiendo la luz de anomalía.

.Sobra con una sola bujía que no funcione para que de defecto de sonda y había tres mas, entones ante esta circunstancia, como confiar en una bujía que perdió la chispa y le ocurrió en consecuencia la peor situación por la que puede pasar este componente, y que es la posibilidad de dañarse la porcelana, luego de un episodio como este, tomando en cuenta el costo y los riesgos, lo mas sensato sería cambiarlas.

 

Cambié todo a la vez, la junta de la tapa de balancines, y las bujías , dejando todos los alojamientos limpios de aceite. 

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 3 horas, joselillo0 dijo:

Además supongo que al no funcionar un cilindro, la bujía dentro del pistón quedará bastante contaminada... En mi caso, esa inundación dio sus síntomas en unos 21.000km. Aprovecharé que le queda nada para el cambio de aceite y cambiaré juntas y bujías.

Eso fue exactamente lo que hice yo.... siguendo el coche lo mismo tio....una lástima.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

  • Nuestra selección

    • Chucherías para nuestras Rifter.
      Al igual que en otros modelos. Abrimos un nuevo tema de piezas o accesorios tanto originales o no: de Ebay, Aliexpress, Amazón y webs así.
       
      "No es un tema de compra-venta, para eso está dicho apartado en este foro".
       
      • 237 respuestas
    • Tapa de acceso a tapón de Adblue y Gasoil.
      Hola todos.
      Se que el problema de la tapa exterior que da acceso al tapón de Adblue y gasoil de los modelos de PSA Partner  y Berlingo han sido motivo en varios foros que he leído de quejas y no sin razón, el problema como sabréis los usuarios de estos vehículos es que la tapa no esta centralizada con el cierre del vehículo y aunque el tapón del gasoil si que va con la llave de arranque el de urea o ADblue se quita con la mano, que sepáis que en los modelos Rifter de Peugeot continúan con el mismo sistema , he mirado por infinidad de sitios encontrar un tapón con llave para el Adblue pero no existe, ahora viene lo mejor (paso fotos) la tapa que lleva la Rifter esta preparada para ponerle el actuador de cierre centralizado que llevan varios modelos de Peugeot por lo que no entiendo como no lo ponen de serie en este modelo más actual. Por otra parte he encontrado un enlace que adjuntare con dicho actuador y su precio por lo que si puedo y pasando por taller oficial por temas de garantía intentare que me monten este dispositivo de cierre ya que lo comparten varios modelos de Peugeot. En teoría es tirar un simple cable de cualquier cierre del coche ya sea del portón trasero o puertas laterales  para que el actuador funcione al abrir y cerrar la furgo. Os iré informando.
      • 69 respuestas
    • Plazos de entrega nuevo Peugeot Rifter.
      Yo la pedí el 27 de septiembre y me han dado para finales de Diciembre.
       
      La verdad es que me ha sorprendido al ser un vehículo digamos... "no un superventas como un 3008"
      • 1.642 respuestas
    • Después de limpiar el fap
      Buenos días. Después de limpiar el fap a los 200 km. Me sale anomalía anticotaminacion y me sale este fallo en el ordena... Alguna sugerencia. U opinión al respecto. Lo borro y buen e a salir después de algunos km
      • 13 respuestas
    • El Peugeot Rifter llega acompañado: nuevo Citröen Berlingo y Opel Combo
      Junto al lanzamiento del Peugeot Rifter, también se presentarán el nuevo Berlingo y el nuevo Opel Combo. Ambos comparten plataforma EMP2 de PSA. 
      No olvidemos que Opel ha sido comprada por Peugeot y este es uno de los primeros pasos en la fabrcación conjunta de modelos.
      Habrá que ver la diferencia entre ambos modelos, que compartirán muchas características técnicas. Los precios y equipamientos que ofrezcan, también podrán variar de una marca a otras.

       
      Motorizaciones:
      • 10 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


GRUPO DE TRABAJO

Únete a nuestros grupos de trabajo.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad