Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
avr95

Accesorios equipo

Mensajes recomendados

Buenas compis, ya puse un post hace tiempo pero no encontré solucion. Yo monte en la parte trasera unas vias separadas Pioneer. Pero el altavoz al ir atornillador en la chapa y no llevar una especie de espuma como el de serie me entra agua por donde el altavoz y entra dentro, que solucion puedo tener? O la unicabes volver a montar el de serie y a ese hacerle un "empalme" y meterle el tweeter y asi ya n oentra nada? Por cierto al entrar agua el altavoz el aro que lleva se esta oxidando y en la chapa no se si es oxido tambien o de la misma chapa del altavoz. Si la puerta se esta oxidando tambien que puedo hacer.

 

Gracias de antemano compis 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola.

 

Si te entra agua NO es por la goma del altavoz, es por el vierteaguas del cristal, ahora bien, si te entra efectivamente, el altavoz se moja y se oxida.

 

Deberias sustituir el vierteaguas o lamecristal externo o revisar si tiene olgura contra el cristal.

 

Yo tambien he cambiado los altavoces traseros y lo tuetwers y no he tenido ningun problema de agua.

 

Saludos.

Editado por EA5KD

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

 

hace 1 hora, EA5KD dijo:

Hola.

 

Si te entra agua NO es por la goma del altavoz, es por el vierteaguas del cristal, ahora bien, si te entra efectivamente, el altavoz se moja y se oxida.

 

Deberias sustituir el vierteaguas o lamecristal externo o revisar si tiene olgura contra el cristal.

 

Yo tambien he cambiado los altavoces traseros y lo tuetwers y no he tenido ningun problema de agua.

 

Saludos.

Por el vierteaguas no es seguro. Pongo el altavoz de serie y ya no entra nada

Editado por avr95

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola.

 

Pues NO lo entiendo, la verdad, la entrada de agua es por arriba, no por el latavoz, vamos siempre lo he visto asi y llevo la tira de años dedicandome al automovil.

 

De verdad, algo paranormal, lo siento pero no puedo ayudarte.

 

Saludos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

hace 2 horas, EA5KD dijo:

Hola.

 

Pues NO lo entiendo, la verdad, la entrada de agua es por arriba, no por el latavoz, vamos siempre lo he visto asi y llevo la tira de años dedicandome al automovil.

 

De verdad, algo paranormal, lo siento pero no puedo ayudarte.

 

Saludos.

A ver tr explico lo que creo que es. Cuando desmonte por primera vez la puerta para montar los altavoces, desmonte los de serie y cuando desmontas el altavoz esta el hueco donde entra la ventanilla (ese dia llovia y todo ese hueco estaba mojado, pero dentro no entraba agua) los monte los otros y a la izquierda queda un hueco (que ese hueco el de serie lo tapa) entonces yo creo que por ese hueco es por donde entra el agua. Esta noche cuando salga de trabajar me pondre a montar los de serie, subire unas fotos para que lo veas

Editado por avr95

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola.

 

Ok, ya lo tengo claro, el problema es que te entra agua por arriba por donde yo te decia, lo que pasa es que claro, el altavoz que has puesto no lleva la junta de goma que lleva el original y por eso ves el agua.

 

Tendrias que ir al taller y que te revisen el lame cristal, no tendria que entrante agua y si entra, que sea muy poco, porque se puede estropear el altavoz, el cono.

 

Creo que lo he entendido asi, aunque la puerta por la parte interior lleva un desague para que en caso de entrada masiva de agua, se desague por ahi.

 

Cuando desmonte el mio, lo acababa de lavar en el tunel y no tenia nada de agua por dentro, es un tema de estanqueidades.

 

Mañana, si tengo un poco de tiempo voy a insonorizar las puertas delanteras, lo llevare al tunel y lo volvere a comprobar.

 

Saludos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Dudo yo que eso este en mal estado ya que 2 años tiene el coche. Si en dos años esta malo es para matar a los de peugeot. Hace un año cuando lo desmonte  donde va el cristal ya habia agua,eso pense yo que es malo pero viene asi. Deberia ser como el delantero que lleva como unos separadores y ya ni se moja ni nada, he pensado en comparar un par y ponerlo en las puertas traseras.Coge y dale con una manguera al cristal un tiempecillo y cuando lo desmontes estara mojado. Bueno retomando ya he montado los altavoces de serie la puerta derecha maravilla no entra pero hay un problema con la izquierda. El problema es que la grapa donde se atornilla el tornillo del altavoz me he cargado la rosca y no aprieta gira loco asi que tengo que comprar una grapa nueva

20171023_132852.jpg

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Cartografía desaparecida
      Buenas tardes, esta mañana de regreso a mi lugar de residencia (venia de Cuenca a Guadalajara), la carretera por la que transcurre el viaje es la N-320, pues en la pantalla del navegador solo salia en la parte inferior izquierda "zona no cartografiada" es decir que toda la N-320 segun el aparato no esta cartografiada.
      No se si habrá sido algo puntual o es que el mapa se ha ido al garete, os djunto unas fotografias con las versiones que llevo, y os pregunto, no podria elegir entre el mapa de Europa o el mapa de España?
      A su vez, tampoco me ha salido en el cuadro de mandos, debajo de la velocidad, la señal del limite de velocidad del trampo por el transcurre el coche en un determinado momento.
      Me he dado cuenta de una cosa, la aplicacion MyPeugeot me ha marcado la finalización del viaje, en vez de la calle donde vivo (hasta hoy siempre lo habia marcado bien), lo ha marcado en ¡¡Colmenar de Oreja!! que está a unos 100 km de donde vivo.
      Creeis que la aplicacion My-Peugeot puede haber generado un conflicto entre el telefono y el coche que haga que el navegador del coche se haya vueto loco y no salga ninguna carretera ni nada en la pantalla?
      • 16 respuestas
    • Rifter Camper
      Buenas,
       
      tengo idea de camperizar mi futura Rifter Long, así que he pensado abrir este hilo para comentar ideas y camperizaciones.
      Para empezar un vídeo:
       
       
      Han llegado ya las Long a algún concesionario, así que me pasaré un día de estos a tomar medidas.
       
      Añadido Admin: 
      Peugeot Rifetr by Tinkervan:
      PEUGEOTRIFTERbytinkervan.pdf
       
      Nuevo Club Camper:
      • 997 respuestas
    • Atentos a las tapas del bloque motor
      Muy buenas, nada os cuento lo último que me ha pasado con esta joyita, es el coche que conduce mi mujer, ni 12000 km habrá rodado desde que lo compramos. A buenas horas....
       
      El coche es de segunda mano tiene 10 años y 165000 km, le acababa de cambiar la cadena.
       
      Pues bien un día por la autopista, se le salió un poco un tapón que está justo por encima del cigüeñal por el lado de la distribución, resultado, el coche quedó sin aceite casi instantáneo y rodó así 10 min.
       
      Mi mujer al ver el fallo de falta de aceite ni paro pensando que era el habitual problema de que cada 3000 km hay que meterle  un litro de aceite.
       
      Resultado pérdida de compresión, ahora el coche no arranca.
       
      Así que este coche lo voy a dejar como un hobbie voy tratar de reparar yo el motor, ya que por abrir el motor o cambiar el mismo me pide. 2500 euros, cosa que no voy a hacer.
       
      iré subiendo fotos durante el proceso, si alguno conoce alguna pagina especializada en el famoso 5fw ya sea en inglés o francés no me vendría nada mal. Gracias 
       
      • 41 respuestas
    • Peugeot 407 ITV (antiniebla delantero caído).
      Tengo una pregunta, creen que por tener el neblinero descolocado porque se le rompio la patilla que lo sostiene no pueda pasar la itv? 
       
      Gracias a todos 
      • 3 respuestas
    • Pedidos y precios concesionario NUEVO Peugeot 508
      Buenas tardes,
       
      Acabo de pedir hoy el GT-Line, 160CV BlueHDI, automatico, con los extras de mas abajo.
       
      - color Negro Perla Nera 590€
      - recarga inalambrica QI - 99,99€
      - HiFi Premium Focal - 850€
      - retrovisores abatibles - 150€ (es raro que los haya como extras, por que aparecen como de serie en acabado GT-Line, pendiente de aclar con el comercial)
      - suspension pilotada - 1000€
      - Pack Drive Assist Plus - 479,99
      - acceso brazos cargados - 450€
       
      Con 2000€ descento por RETOMA, 2500€ la tasación de mi Citroen que entregaré y pagando 500€ de reserva, falta por pagar 31466€ (sin financiar)
      Segun el pedido, hay que esperar hasta 11/12/2018.
       
      Un saludo
      • 37 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
NUEVOS REGALOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...