Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
peyejo01

regeneracion fap

Mensajes recomendados

hola buenos días , desde que puse el led para ver cuando regeneraba el fap he ido tomando notas y me hace una regeneración  mas o menos sobre los 200 km , ¿alguien sabe si esta bien ,mal ,regular ?

el coche anda por ciudad y por autovía  mas o menos lo mismo ,, gracias de antemano  

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Buenos días

 

Parece muy poco, en una sprinter 313 cdi (no lleva fap, sino dpf) las regeneraciones las hace entre 800 y 1200 Kms (tampoco se si es poco). Tambien depende mucho del tipo de conducción, si haces mucha ciudad las hace mas amenudo.

 

 

Un saludo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

os cuento : le he realizado una regeneración forzada  , me dice que el fap esta a media carga  y que he gastado un gramo de elois  y , ahora a ver  lo dura y ver cuantos km hace hasta la próxima regeneración ,

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

buenas tardes , esto empeora por momentos , después de varios controles , ahora hace las regeneraciones  cada 100 km mas o menos , estos es la leche , el ordenador me dice que todo esta ok , el eloys esta bien lo marca y lo he visto tirándome al suelo el deposito es algo traslucido y se ve mas de medio , el coche va bien,  no hecha humo, la itv la paso sin ningún problema , creeis que limpiando el fap se solucionara algo , o se atascara al poco tiempo , quiero hacerlo pero no encuentro el como , lo he intentado subiendo el coche con el gato pero no me atrevo, hay poco espacio y yo soy un poco manazas , he hablado con unos bóxer que alquilan por horas pero me dicen que quitarlo si, pero limpiarlo no, que ve encontra de las normas de medio ambiente , a,si que tampoco es la opción me pilla a diez km de casa  y sin fap el coche no puede circular y en el autobús no me renta ir a casa limpiarlo y volver , me sale por un pico , en horas de elevador , alguien que lo haya quitado me daría algún consejo 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Yo lo hice en la puerta de casa...

Las ruedas de un lado, subidas a un bordillo, las otras dos, calzadas con ladrillos de hormigón, con caballetes, y con el gato hidráulico, por si acaso.

Una posición muy incómoda, pero vale la pena...

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 11 horas, jokameda dijo:

Yo lo hice en la puerta de casa...

Las ruedas de un lado, subidas a un bordillo, las otras dos, calzadas con ladrillos de hormigón, con caballetes, y con el gato hidráulico, por si acaso.

Una posición muy incómoda, pero vale la pena...

gracias , quiero conseguir de algún amigo o conocido un gato de taller que estos dan mas altura y creo que podre hacerlo en la rampa del garaje , eso si, calzándolo bien la seguridad ante todo ,

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Buenas, aprovecho este hilo para preguntar, dado que quiero instalar el led. ¿se supone que la luneta termica se activa cuando regenera el FAP? 

Por ejemplo, en invierno con los cristales empañados al poner la luneta térmica se oye el relé que da paso a la corriente.

¿y si está al sol o a gran temperatura el cristal si salta la regeneración se activa tambien? (tengo las lunas tintadas y me he rallado con eso) 

¿que relación hay? sigo sin comprenderlo... consume mas corriente el coche entra en regeneración y encima salta la luneta termina... jajaja que paranoia

A ver si me sacais de la duda. Saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 2 horas, Sr.Wan dijo:

Buenas, aprovecho este hilo para preguntar, dado que quiero instalar el led. ¿se supone que la luneta termica se activa cuando regenera el FAP? 

Por ejemplo, en invierno con los cristales empañados al poner la luneta térmica se oye el relé que da paso a la corriente.

¿y si está al sol o a gran temperatura el cristal si salta la regeneración se activa tambien? (tengo las lunas tintadas y me he rallado con eso) 

¿que relación hay? sigo sin comprenderlo... consume mas corriente el coche entra en regeneración y encima salta la luneta termina... jajaja que paranoia

A ver si me sacais de la duda. Saludos

Se activan la luneta térmica, y las resistencias encargadas de desempañar los espejos, entre otras cosas, aunque no se exactamente por que razón es necesario para la regeneración, pero seguro que por aquí nos sacarán de dudas.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

cuando el coche regenera hace funcionar la luneta y los espejos térmicos, este al sol o a la sombra no recuerdo bien el motivo aunque ,si, lo he leído por algún lado ,si necesitais mas imformacion  buscar por los hilos del foro que lo explica bien aunque para poco sirve por que después se olvida, por lo menos en mi caso  

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Buscando info sobre distancias entre regeneraciones me he topado con este post, y como no es muy viejo pues respondo.

 

La activación de luneta y espejos, se conoce como "Modo Lastrado" y la finalidad es la activación de consumidores eléctricos para que al alternador le cueste mas girar (mas corriente, mas fuerza magnética), y así aumentar la temperatura del motor, y en consecuencia, de los gases del escape y poder quemar las particulas del FAP y regenerar el filtro.

 

En los posteriores HDi, además de eso, se añadía una válvula en el intercooler, para evitar refrigerar el aire que pasa por la admisión, y meter aire caliente (anular el intercooler), para meter un calentón a los gases. Desde el punto de vista de la inyección seguramente también afecte algo, porque al menos en motores DCi, se inyecta mas gasoil, el coche va mas rico con la misma finalidad, aumentar los gases.

 

Respecto a distancias entre regeneraciones, hoy he consultado la mia, y la media entre las 5 ultimas regeneraciones es de 684 Km.

Ha subido mucho a raiz de dejar de usar Total Quartz 5w40 y ponerle 5w30, un aceite mas limpio y especifico para Filtros de Partículas.

 

Lo siento por el ladrillo, pero bueno, ahí queda!

 

Saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola

 

Yo llevo el chivato de las regeneraciones hará mas o menos 5 años. Después de montarlo regeneraba sobre los 530 Km de media. Desde mas o menos un año y medio las hace cada 480- 490.

 

Es como un reloj. Cada vez que se enciende el chivato pongo el ordenador a cero y no falla sobre esos km regenera.

 

Le monté un led rojo del Norauto que simula una alarma conectado al espejo retrovisor. Colocado en el embellecedor que va debajo del cristal, debajo el retrovisor. Queda muy curioso y es muy visible desde el puesto del conductor.

 

El mío lleva el fap de origen. Nunca lo he cambiado ni limpiado. He rellenado de Eolys una vez y ahora le queda poco ya en el deposito aunque no me ha avisado.

 

Por desconocimiento del tema del aditivo cuando me avisó la primera vez pase del tema y fue en la revisión del coche que me avisaron de que no tenia. Con lo que el coche circulo creo yo unos 10000 Km sin aditivo. Eso paso cuando el coche tenia unos 140000 Km.  En el taller me dijeron que seguramente me había cargado el Fap. pero no paso nada.

 

Ahora el coche lleva 253.000 Km

 

Un saludo

 

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
El 20/5/2018 a las 12:48, Joan66 dijo:

Hola

 

Yo llevo el chivato de las regeneraciones hará mas o menos 5 años. Después de montarlo regeneraba sobre los 530 Km de media. Desde mas o menos un año y medio las hace cada 480- 490.

 

Es como un reloj. Cada vez que se enciende el chivato pongo el ordenador a cero y no falla sobre esos km regenera.

 

Le monté un led rojo del Norauto que simula una alarma conectado al espejo retrovisor. Colocado en el embellecedor que va debajo del cristal, debajo el retrovisor. Queda muy curioso y es muy visible desde el puesto del conductor.

 

El mío lleva el fap de origen. Nunca lo he cambiado ni limpiado. He rellenado de Eolys una vez y ahora le queda poco ya en el deposito aunque no me ha avisado.

 

Por desconocimiento del tema del aditivo cuando me avisó la primera vez pase del tema y fue en la revisión del coche que me avisaron de que no tenia. Con lo que el coche circulo creo yo unos 10000 Km sin aditivo. Eso paso cuando el coche tenia unos 140000 Km.  En el taller me dijeron que seguramente me había cargado el Fap. pero no paso nada.

 

Ahora el coche lleva 253.000 Km

 

Un saludo

 

 

Que aceite llevas? 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
El 19/5/2018 a las 14:42, matabufalez dijo:

Ha subido mucho a raiz de dejar de usar Total Quartz 5w40 y ponerle 5w30, un aceite mas limpio y especifico para Filtros de Partículas.

 

Yo también me he planteado eso, pero con el 5W40 no me consume ni gota entre cambios, y sin embargo el INEO ECS 5W30 que uso en un Peugeot 207 (gasolina), tengo que rellenar varias veces entre cambios, por eso no me arriesgo a cambiarlo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
El 24/11/2017 a las 19:49, peyejo01 dijo:

buenas tardes , esto empeora por momentos , después de varios controles , ahora hace las regeneraciones  cada 100 km mas o menos , estos es la leche , el ordenador me dice que todo esta ok , el eloys esta bien lo marca y lo he visto tirándome al suelo el deposito es algo traslucido y se ve mas de medio , el coche va bien,  no hecha humo, la itv la paso sin ningún problema , creeis que limpiando el fap se solucionara algo , o se atascara al poco tiempo , quiero hacerlo pero no encuentro el como , lo he intentado subiendo el coche con el gato pero no me atrevo, hay poco espacio y yo soy un poco manazas , he hablado con unos bóxer que alquilan por horas pero me dicen que quitarlo si, pero limpiarlo no, que ve encontra de las normas de medio ambiente , a,si que tampoco es la opción me pilla a diez km de casa  y sin fap el coche no puede circular y en el autobús no me renta ir a casa limpiarlo y volver , me sale por un pico , en horas de elevador , alguien que lo haya quitado me daría algún consejo 

 

¿Y como ha quedado el tema @peyejo01?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

pues el tema ha quedado en que al cambiar el embrage aproveche para limpiar el fap y desde entonces me las hace cada 300 km mas o menos  osea que el filtro esta podrido digo yo,,,

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 25 minutos, peyejo01 dijo:

pues el tema ha quedado en que al cambiar el embrage aproveche para limpiar el fap y desde entonces me las hace cada 300 km mas o menos  osea que el filtro esta podrido digo yo,,,

Sí, la verdad sigue siendo pocos kms, a lo mejor te va a tocar cambiarlo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 2 horas, matabufalez dijo:

Que aceite llevas? 

El que me ponen en la Peugeot. 5w30 no consume ni gota. Hago revisión cada  20000 Km y no le añado nada. 

 

Entre semana hago unos 70 km diarios de los cuales 64 son autovía.

 

El fin de semana tiradas mas largas. poca ciudad.

 

Un saludo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 8 minutos, Joan66 dijo:

El que me ponen en la Peugeot. 5w30 no consume ni gota. Hago revisión cada  20000 Km y no le añado nada. 

 

Entre semana hago unos 70 km diarios de los cuales 64 son autovía.

 

El fin de semana tiradas mas largas. poca ciudad.

 

Un saludo

Pues será más cuestión del motor que del aceite.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Yo intento llevar un control de las regeneraciones (esta mañana casualmente me ha hecho una) y las hace cada muy pocos kms...

 

A ver si me organizo y hago una tabla con las que he podido constatar. Si es mi mujer la que conduce... la pierdo... ja ja ja ja

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Plazos de entrega nuevo Peugeot Rifter.
      Yo la pedí el 27 de septiembre y me han dado para finales de Diciembre.
       
      La verdad es que me ha sorprendido al ser un vehículo digamos... "no un superventas como un 3008"
      • 1.638 respuestas
    • Después de limpiar el fap
      Buenos días. Después de limpiar el fap a los 200 km. Me sale anomalía anticotaminacion y me sale este fallo en el ordena... Alguna sugerencia. U opinión al respecto. Lo borro y buen e a salir después de algunos km
      • 12 respuestas
    • El Peugeot Rifter llega acompañado: nuevo Citröen Berlingo y Opel Combo
      Junto al lanzamiento del Peugeot Rifter, también se presentarán el nuevo Berlingo y el nuevo Opel Combo. Ambos comparten plataforma EMP2 de PSA. 
      No olvidemos que Opel ha sido comprada por Peugeot y este es uno de los primeros pasos en la fabrcación conjunta de modelos.
      Habrá que ver la diferencia entre ambos modelos, que compartirán muchas características técnicas. Los precios y equipamientos que ofrezcan, también podrán variar de una marca a otras.

       
      Motorizaciones:
      • 10 respuestas
    • Manchas cristal techo panorámico Rifter
      Hola, 
      Al limpiar el cristal del techo panorámico he observado unas manchas que no parecen superficiales. Alguien sabe a qué se deben y si es posible quitarlas? Muchas gracias.
      • 12 respuestas
    • Brico. Instalación apoyabrazos Peugeot 208
      Bueno aquí os voy a explicar paso a paso la instalación de un apoyabrazos en el Peugeot 208 adquirido en aliexpress, por menos de 30 euros.
      El apoyabrazos es este concretamente: 
       
      http://s.click.aliexpress.com/e/Z5WjOFQ
       
      Y aquí un vídeo tutorial que ice de como instalarlo por si no queréis leer o no os queda claro:
       
       
      Y estos son los pasos.
       
      1º Nos organizamos las piezas en el suelo para ubicarnos.
       

       
      2 Colocamos la base uno en la zona donde se ponen las latas.
       

       
      3 Atornillamos la base 1 a lo de las latas, este paso no es necesariamente necesario, porque sin los tornillos se queda perfectamente agarrado.
       

       
      4 Colocamos la base 2 sobre la base 1 y la atornillamos, se puede poner de esta manera o del revés, de las maneras funciona igual. Yo lo puse así porque me parece más practico.
       

       
      5 Colocamos el apoyabrazos, para ello lo arrastramos sobre los raíles que tiene la base 2
       

       
      Y estos son todos los pasos. la verdad que yo estoy muy contento con el resultado y tras probarlo a lo largo de esta semana, muy cómodo.  Lo único que no me gusta es que la costura es negra y estaría bien que seria blanca para que pegue bien con la de los asientos. Y que el apoyalatas no las agarra y se van volando. 
       
      Os dejo unas fotos para que os hagáis a la idea de como queda.
       

       
       
      • 5 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


GRUPO DE TRABAJO

Únete a nuestros grupos de trabajo.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad