Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
j5boot

Fallo motor al calarse

Mensajes recomendados

Buenas a todos, tengo un 1.2 de 130CV y queria preguntaros si se os ha calado alguna vez el coche. En 2 años que lo tengo, se me ha calado una vez, la cual luego no arranco a la primera (arranco a la cuarta) y la cosa quedo ahí. El caso es que hoy mi mujer ha ido a coger el coche, y como tengo la costumbre de dejar la marcha metida, pues al arrancar se le ha "calado" y le ha salido un mensaje de "Fallo Motor. Lleve el coche a reparar" o algo asi. El caso es que el coche funciona bien pero el mensaje no se quita.

 

Entiendo las complicaciones que tiene para el motor que se te cale el coche, y por eso entiendo el error que muestra, lo que no entiendo es que no se quite el fallo una vez que se ha vuelto a arrancar y funciona con normalidad. A ver cuando saco un rato y lo llevo al taller. Antes de ayer pase la revision de los 2 años y ayer se acababa la garantia. Suerte que he cogido la ampliacion de garantia a 3 años.

 

¿Os ha pasado a alguno de vosotros esto alguna vez?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola.

 

Es normal que cuando se te cale salga un error, ten en cuenta que hay gasolina sin quemar, la centralita se queda un instante bloqueada y todos los sitemas se quedan parados, motores de mariposa, sensores, etc..

 

Y el error se queda porque se queda memorizado, cuando lo lleves, te haran una lectura de errores y si no hay ninguno importante (es lo mas seguro) te lo borraran y se queda perfecto.

 

Un saludo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Si, parece ser que se ha quedado el error permanente porque ya se ha quitado el Fallo Motor de la pantalla pero sigue apareciendo el testigo en el cuadro.  Luego lo leere con un adaptador OBD Bluetooth que tengo para hacerle una lectura rapida y no se si borrar el codigo de error yo mismo. Tengo el cable de PSA pero me da pereza andar instalando el Diagbox, tengo el PP2000 para el 407 y no queria andar tocando, pero me parece que por fin, despues de 2 años, va a ser el momento.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola.

 

Si lo tienes en garantia, no te lo aconsejo, puede que efectivamente tenga una averia seria y mas si no desaparece el testigo.

 

Cuando no desaparece el testigo de averia(silueta motor de color amarillo), es porque la averia esta almacenada en memoria y es actual, otra cosa es que sea una tonteria y se borre, pero por lo que comentas NO se borra el testigo.

 

Saludos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Al final no lo he borrado, cuando tenga un rato pasare por el taller y que lo miren, pero sospecho que lo van a borrar y me van a decir que si me vuelve a pasar que vuelva. El coche ya ha apagado el testigo del cuadro tambien, pero el error esta guardado en la centralita. Es el U0415, que buscando informacion hace referencia a una recepcion invalida de los datos del modulo de control del ABS. Supongo que sera algun fallo de que al estar la marcha metida y el coche quedarse clavado pues habra detectado algun fallo. De todas formas metere el Diagbox para que me de la información de forma mas detallada.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Pedidos y precios concesionario NUEVO Peugeot 508
      Buenas tardes,
       
      Acabo de pedir hoy el GT-Line, 160CV BlueHDI, automatico, con los extras de mas abajo.
       
      - color Negro Perla Nera 590€
      - recarga inalambrica QI - 99,99€
      - HiFi Premium Focal - 850€
      - retrovisores abatibles - 150€ (es raro que los haya como extras, por que aparecen como de serie en acabado GT-Line, pendiente de aclar con el comercial)
      - suspension pilotada - 1000€
      - Pack Drive Assist Plus - 479,99
      - acceso brazos cargados - 450€
       
      Con 2000€ descento por RETOMA, 2500€ la tasación de mi Citroen que entregaré y pagando 500€ de reserva, falta por pagar 31466€ (sin financiar)
      Segun el pedido, hay que esperar hasta 11/12/2018.
       
      Un saludo
      • 37 respuestas
    • No se enciende el electroventilador. 307 HDI
      Hola. Os cuento el problema, a ver si os ha pasado a vosotros.
       
      Ahora que se acerca el calor me acuerdo que tengo pendiente arreglar esto:
      En el coche, Peugeot 307 motor2.0 HDI RHS 107cv, sube la temperatura del motor y no enciende los electroventiladores.
       
      Se nota mucho estando parado (en el garaje, en atascos, coche al ralentí), empieza a subir la temperatura y no se enciende ninguna velocidad del electroventilador.
      En invierno siempre funciona a 80ºC circulando, en verano se sube a lo 90º-95º.
       
      Creo que el electroventilador están bien porque, si enciendo el aire acondicionado, automáticamente se enciende la primera velocidad del electroventilador.
      Si quito el conector del sensor de temperatura se enciende la segunda velocidad del electroventilador.
      Desde el pp2000 puedo hacer pruebas de  actuadores y encender una u otra.
       
      Ya probé a cambiar termoresistencia y mirar fusibles, pero no doy con el problema.
       
      ¿Se os ocurre algo?
      • 10 respuestas
    • Nuevo tema para "desahogos"
      Buenas a todos, aunque para mi no,
      Dos semanas con el coche y primer golpe: una piedra por la autovía en medio del capó (me ca...., ffffff, Hij...., etc, etc). A comprar un pincel o pintar capó entero, 260€, y encima el azul vértigo que ya me han dicho que el color no va a quedar igual. 😪🥵😡😠🤬
      • 44 respuestas
    • Foto del Mes Julio 2020
      Comenzamos una nueva edición, atentos a los despitadillos, no llegéis tarde... 😜 ahora es el momento hasta el día 15 ( @Cc7 ya puedes subir tu foto)
      Como siempre, las normas:
       
      • 8 respuestas
    • Red separadora de carga para techo Zenith
      Buenas noches,
       
      Hace unos días por fin me dieron mi rifter y me regalaron la red separadora de carga para techo zenith (la que hace como una U en la parte de arriba).
      El caso es que no la necesito, si a alguien le interesa puede escribirme por privado.
      No se si este es el foro adecuado. Si no lo es decidmelo y lo vuelvo a poner en el correcto.
       
      Saludos
      • 25 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
NUEVOS REGALOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...