Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
rcam406

[BRICO] - colocación aros cromados en el cuadro de instrumentos 406 FASE 1 de 4 relojes (02/01/2016)

Mensajes recomendados

IMPORTANTE: brico de mi propia autoría, texto extractado del hilo original de la fecha reflejada y que también publiqué en los foros de Peugeot a los que estoy registrado. Las fotos que aporto, son de mi autoría y he usado algunas de distinto proceso de restauración por carencia de otras para explicar el procedimiento.

 

En éste brico sí que me he dejado el alma de mis dedos en ello, algo que parecía muy fácil se convirtió en algo complicado de lograr, pero lo hice.

 

Materiales necesarios:

 

Tiempo insumido:
4 hs en total, dejándome los dedos en ello.

 

:excl: 08/12/2015 hice el pedido por eBay de los aros cromados por la módica suma de 43,88 €

 

Adjunto enlaces por si les interesan adquirirlos directamente al fabricante, evitando intermediarios como eBay/Amazon/etc.

 

406 FASE 1 desde 1995 hasta 1999 - la base es plana
Cuadros con 4 relojes - £ 24,99 
Cuadros con 5 relojes - £ 27,99

 

406 FASE 2 desde 1999 hasta 2004 - son circulares
Cuadros con 4 relojes - £ 24,99
Cuadros con 5 relojes - £ 27,99

 

:excl: 18/12/2015 - estos aros me llegaron 10 días después, tuve la suerte de que me encontraron en casa, recién había llegado de la guardia saliente y justo antes de salir rumbo a polvorosa, es decir rumbo a Madrid para la Gran KDDa Madrileña y posterior BBQ del 19/12/2015.


Antes de irme, el mismo día le saqué fotos del envío recibido:
M8kD4L.jpg
9U71Tr.jpg
zWYAZ4.jpg
bwU2DL.jpg
L2HNwp.jpg
IsVTWQ.jpg
tZSwYC.jpg

 

:excl: 02/01/2016 - como ya no aguantaba más, me dispuse a colocarlos, pués desmonté el cuadro otra vez del salpicadero (la última vez fue para ajustar las agujas y la anterior para cambiar las lámparas W1.2W por LEDs, y que adjunto varias secuencias dónde los tengo colocados, son los que dan el efecto violeta/azulado a las agujas de combustible y temperatura refrigerante). 


Los LEDs amarillos dan la luz más blanca respecto de los que aparecen como blancos, dan luz azulada. Mantengo las lámparas W1.2W, ya que algunas provocan comportamientos raros del cuadro, ejemplo un LED en el chivato del AIRBAG en vez de apagarse a los 5 segundos, se queda parpadeando.

 

Secuencia llevada a cabo, el antes:
NKCCCY.jpg
CaodFl.jpg
vSTwMw.jpg
F0uNAG.jpg

 

Ya arriba en mi bunker informático, una foto de la parte frontal y posterior del cuadro de mi FASE 1:
RQr5v2.jpg
Y8gZLy.jpg

 

Tras retirar la parte frontal, le saqué varias fotos al cuadro en sí, para visualizar donde están colocados los LEDs:
DPB4EC.jpg
7E5PFr.jpg
IfJiSx.jpg
eU5GDg.jpg
ODgpxf.jpgNVz9dO.jpg
pfySVK.jpg3V4pAp.jpg
GU2K39.jpg4XZ53o.jpg
WkXZN1.jpgQRBigj.jpg
5xrE7p.jpg0Lblzq.jpg
tqfpvJ.jpgnjYy2Y.jpg

 

Bien el proceso según el vídeo que viene incluido en la documentación, es para los FASE 2 en el que se desmontan los cuadros por pestañas.

 

 

Pero el que corresponde a mi FASE 1 en los que viene soldada la tapa transparente del frontal, es otro y hecho el ejemplo en un cuadro de BMW.

 

 

La realidad fue otra, ¡¡¡4 hs me llevo colocar los dichosos aros!!!, sufrí un corte en un dedo y dolor luego en todos de tanta fuerza que hice en poco espacio, en especial para que encajaran los pequeños. Y eso que usé guantes, con la idea de no dejar dedos en el transparente.

 

Los grandes más fáciles de colocar y hacerles la terminación para fijarlos....todo por el diseño del plástico transparente, que NO se puede separar.....pero el resultado final es otro cantar.

 

Aquí vamos viendo el progreso, a pesar de que intenté comenzar con el pequeño que tiene el pulsador de reset del odómetro, comencé colocando uno de los grandes, así sucesivamente hasta llegar a los 4, lástima que no incluyan un aro con la forma de trapecio donde aparecen los símbolos de freno, aceite y batería:
zGHnYt.jpg
cTXuwb.jpg
wgVCgM.jpg
Z7Vvvp.jpg
tPJCjl.jpg

 

Con y sin flash, como resalta:
8x4xUn.jpg
KtGunl.jpg

 

Luego limpié con antiestático el plástico transparente para retirar los restos de plástico de las herramientas que usé -el mango de un destornillador, ya que no fumo y no tengo encendedor- y la plantilla, y a volver a montar el cuadro.
3tZqAY.jpg

Ahora premontado en el coche:
xjTolm.jpg

Y tras colocar el embellecedor del salpicadero:
fh4jVV.jpg
cv5rOK.jpg
I9gV4n.jpg

Detalles de los aros:
7PT1u3.jpg
rhgwPz.jpg
fSpzRn.jpg

Bueno, espero otros se animen a mejorar el aspecto del cuadro tal como yo lo hice.

PD: los coches modernos ya vienen con estas pijaditas hechas de serie.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Conéctate para seguir esto  

  • Nuestra selección

    • Rifter Camper
      Buenas,
       
      tengo idea de camperizar mi futura Rifter Long, así que he pensado abrir este hilo para comentar ideas y camperizaciones.
      Para empezar un vídeo:
       
       
      Han llegado ya las Long a algún concesionario, así que me pasaré un día de estos a tomar medidas.
       
      Añadido Admin: 
      Peugeot Rifetr by Tinkervan:
      PEUGEOTRIFTERbytinkervan.pdf
       
      Nuevo Club Camper:
      • 992 respuestas
    • Atentos a las tapas del bloque motor
      Muy buenas, nada os cuento lo último que me ha pasado con esta joyita, es el coche que conduce mi mujer, ni 12000 km habrá rodado desde que lo compramos. A buenas horas....
       
      El coche es de segunda mano tiene 10 años y 165000 km, le acababa de cambiar la cadena.
       
      Pues bien un día por la autopista, se le salió un poco un tapón que está justo por encima del cigüeñal por el lado de la distribución, resultado, el coche quedó sin aceite casi instantáneo y rodó así 10 min.
       
      Mi mujer al ver el fallo de falta de aceite ni paro pensando que era el habitual problema de que cada 3000 km hay que meterle  un litro de aceite.
       
      Resultado pérdida de compresión, ahora el coche no arranca.
       
      Así que este coche lo voy a dejar como un hobbie voy tratar de reparar yo el motor, ya que por abrir el motor o cambiar el mismo me pide. 2500 euros, cosa que no voy a hacer.
       
      iré subiendo fotos durante el proceso, si alguno conoce alguna pagina especializada en el famoso 5fw ya sea en inglés o francés no me vendría nada mal. Gracias 
       
      • 41 respuestas
    • Peugeot 407 ITV (antiniebla delantero caído).
      Tengo una pregunta, creen que por tener el neblinero descolocado porque se le rompio la patilla que lo sostiene no pueda pasar la itv? 
       
      Gracias a todos 
      • 3 respuestas
    • Pedidos y precios concesionario NUEVO Peugeot 508
      Buenas tardes,
       
      Acabo de pedir hoy el GT-Line, 160CV BlueHDI, automatico, con los extras de mas abajo.
       
      - color Negro Perla Nera 590€
      - recarga inalambrica QI - 99,99€
      - HiFi Premium Focal - 850€
      - retrovisores abatibles - 150€ (es raro que los haya como extras, por que aparecen como de serie en acabado GT-Line, pendiente de aclar con el comercial)
      - suspension pilotada - 1000€
      - Pack Drive Assist Plus - 479,99
      - acceso brazos cargados - 450€
       
      Con 2000€ descento por RETOMA, 2500€ la tasación de mi Citroen que entregaré y pagando 500€ de reserva, falta por pagar 31466€ (sin financiar)
      Segun el pedido, hay que esperar hasta 11/12/2018.
       
      Un saludo
      • 37 respuestas
    • No se enciende el electroventilador. 307 HDI
      Hola. Os cuento el problema, a ver si os ha pasado a vosotros.
       
      Ahora que se acerca el calor me acuerdo que tengo pendiente arreglar esto:
      En el coche, Peugeot 307 motor2.0 HDI RHS 107cv, sube la temperatura del motor y no enciende los electroventiladores.
       
      Se nota mucho estando parado (en el garaje, en atascos, coche al ralentí), empieza a subir la temperatura y no se enciende ninguna velocidad del electroventilador.
      En invierno siempre funciona a 80ºC circulando, en verano se sube a lo 90º-95º.
       
      Creo que el electroventilador están bien porque, si enciendo el aire acondicionado, automáticamente se enciende la primera velocidad del electroventilador.
      Si quito el conector del sensor de temperatura se enciende la segunda velocidad del electroventilador.
      Desde el pp2000 puedo hacer pruebas de  actuadores y encender una u otra.
       
      Ya probé a cambiar termoresistencia y mirar fusibles, pero no doy con el problema.
       
      ¿Se os ocurre algo?
      • 12 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
NUEVOS REGALOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...