Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Ergios

Velocidad Intermitente (Luz)

Mensajes recomendados

Buenas a todos! Vengo a exponer un tema, que me tiene algo preocupado, aunque de momento no es grave. 

 

Resulta que el intermitente izquierdo va más rápido de lo normal. Buscando en el foro y en internet, llegué a la conclusión de que había alguna luz fundida. Bajo a la cochera a revisar las luces y... voilà! Luz de posición trasera derecha fundida. Me resultó raro, ya que "que tendrá que ver la trasera derecha con el intermitente derecho" pero da igual, me dispongo a cambiar la bombilla y a probar el intermitente. Al sacar el faro me encuentro con esto:

 

IMG_20171105_125617.thumb.jpg.f56d32ef91cad80d862528d794c02ec2.jpg

 

La luz del intermitente está cortada y sacada a parte, yendo directamente a la bombilla. Esto lo pongo por si alguien sabe para que pueden haber hecho esto (el coche es de segunda mano) ya que siempre ha estado así y el intermitente izquierdo ha empezado a fallar ahora.

 

Bueno, una vez cambiada la bombilla y probada que funciona, monto de nuevo todo el faro, me dispongo a probar el intermitente y si.....sigue igual:wacko:.

 

¿Tenéis idea de que puede ser? Os hago un pequeño resumen:

Solo me falla el intermitente izquierdo durante unos instantes si primero pongo las luces de posición o cruce y luego acciono el intermitente.

El derecho funciona con normalidad.

Las luces de emergencia funcionan con normalidad. 

No hay ningún intermitente o luz fundida.

Desde que se acciona la palanca, los intermitentes funcionan, es decir, no hay ninguno que tarde algo más en encenderse.

El coche es un Peugeot 307 HDI 1.6 110 del 2006.

 

Dejo por aquí un video de lo que me hace:

 

 

Espero que me arrojeis algo de "luz" al tema jeje ya que mi mayor preocupación es, que sea el famoso COM2000 o que por culpa de eso, me reclamen algo en la ITV, ya que el intermitente, realmente funciona.

 

Un Saludo a todos y perdón por la parrafada!!

 

Psdt.: es la primera vez que subo archivos multimedia, si están mal dimensionados, colocados o algo, si alguien puede arreglarlo, que lo haga o que me diga como hacerlo y lo hago.

Editado por Ergios
Incluir Video de YouTube

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

revisa las bombillas de posición y freno  las que tienen dos filamentos y dos contactos en la parte de abajo, si están mal puestas o no se corresponden  el intermitente va  a toda velocidad,, ya me cuentas,,,  

 

  

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Gracias por escribir peyejo01. 

 

Viendo el funcionamiento de las luces, no hay ninguna con doble filamento. Las de posición y las de freno por ejemplo, son bombillas diferentes. Así que creo que la cosa no va por ahí. 

 

Y si, el intermitente va a toda leche, aunque solo por unos segundos... Será cosa de algún relé? 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 8 horas, Ergios dijo:

La luz del intermitente está cortada y sacada a parte, yendo directamente a la bombilla. Esto lo pongo por si alguien sabe para que pueden haber hecho esto (el coche es de segunda mano) ya que siempre ha estado así y el intermitente izquierdo ha empezado a fallar ahora.

¿Y como está en el otro faro?

Seguramente lo hayan hecho porque el contacto del portalámparas estaba mal... digo yo pero, vete tu a saber.

Si el otro portalámparas está bien prueba con el, a ver si no te hace lo mismo, porque a lo mejor esa esa instalación del cable lo que produce eso.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

He mirado el otro portalámparas y está sin tocar, con las conexiones originales por así decirlo. La cuestión, es que los intermitentes que van rápidos son los izquierdos y el faro que tiene la modificación hecha es el derecho...

 

Y no entiendo lo de "probar con el faro/porta lámparas" sin retocar. Quieres que coja el que está bien y lo pruebe en el que está retocado o al revés? 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Me he liado, cosa mía... Es el faro delantero ¿no? Pero siendo un 307 ¿como has extraído eso del faro? Porque va en una pieza todo el faro...

Lo del portalámparas te digo que pruebes el que está bien ahí, por ver si esa conexión del del cable le afecta, aunque a lo mejor es mucho lío.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

No no, el faro de la imagen es el trasero derecho, que cambié una bombilla de posición y me encontré esa conexión hecha. 

 

Lo de probar el porta lámparas, si cojo el izquierdo y lo pruebo en el derecho, los pines, conexiones, etc, no influye? Además, si hago eso, no tendría el intermitente, ya que tiene el cable cortado y empalmado. 

 

No sé si esperar, a ver si empeora, o mejora o se queda igual. De todas formas contactaré con el que me lo vendió, que me diga el por qué se le hizo eso, o que me diga quién se lo hizo y preguntarle a él. 

 

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 28 minutos, Ergios dijo:

 

No sé si esperar, a ver si empeora, o mejora o se queda igual. De todas formas contactaré con el que me lo vendió, que me diga el por qué se le hizo eso, o que me diga quién se lo hizo y preguntarle a él. 

Si tienes oportunidad, eso es lo mejor que puedes hacer.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

lo primero cambia la bombilla de atras por una nueva  lo del cabe que ves es porque el conector del portalámparas estaría mal y por no cambiar el piloto trasero se hace es ,puede estar algo del del conector.si no tienes mucha idea de electricidad te aconsejo llevar  a un taller legal,

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
El 19/11/2017 a las 20:15, jjcf dijo:

lo primero cambia la bombilla de atras por una nueva  lo del cabe que ves es porque el conector del portalámparas estaría mal y por no cambiar el piloto trasero se hace es ,puede estar algo del del conector.si no tienes mucha idea de electricidad te aconsejo llevar  a un taller legal,

 

Llevabas razón, era el conector del portalámparas que estaba como sulfatado (creo, tenía como una capa blanquecina) justamente en el pin del negativo. Lo he hice fue lo mismo que en el otro faro, empalmar el negativo directamente al portalámparas y ya quedó todo solucionado, el intermitente va a su velocidad normal. 

 

He tardado tanto tiempo en solucionarlo porque ya no me quedaba más remedio, porque la patilla del negativo estaba tan tan jodida que ni el faro completo tenía luz. 

 

Muchas gracias a todos! Y un Saludo! 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

  • Nuestra selección

    • Zonas con pintura escasa. ¿Defecto de pintado?
      NOTA ADMIN: traemos este tema de aquí:
      para hablar del tema de la pintura.
       
       
      Pecioso rojo 308Cambades  el de tu nuevo 308, que lo disfrutes con salud!!
      Una pregunta que me gustaría hacerte, ayer limpiando por primera vez mi 308 azul magnetico (septiembre 2017) pude ver que en la zona de puertas delanteras izq y drch. hueco de zona de las bisagras  se puede observar la fijación de las aletas delanteras, la pintura es escasa, casi es más apreciable la imprimación original! no es extraño que escatimen en pintura los fabricantes tanto? o quiza me la han pegado?? Podrías 308Cambades decirme si te ocurre lo mismo??
      Gracias
       
      • 30 respuestas
    • Fallo luz trasera Led
      Os cuento, lo que me pasó hace unas semanas, por si a [email protected], le ha sucedido. 
       
      Se me encendió en el cuadro,  el testigo de llave y una alarma de "Controle la luz de freno TRD". 
       
      Al ver la trasera,  una de las ópticas, la más exterior, solo se iluminaba una de las garras. 
       
      Parando y encendiendo no se iba. 
      Al final, al día siguiente, el fallo desapareció y no ha vuelto a pasar, por ahora. 
      • 26 respuestas
    • No me funciona la toma de 12v. Ayuda
      Hola amigos,
      Es mi primer mensaje, he estado buscando y leyendo posts anteriormente, y no he hallado nada relativo al problema que tengo.
      He adquirido un GPS. Funciona bien, pero la batería no le dura nada. Tiene que ir conectado con el cargador para el coche.
      PROBLEMA. No me funciona el cargador en mi coche, lo he probado en el mechero de otro coche y funciona bien. Por tanto, debe ser de la toma de 12v de mi 307.
      Soy totalmente neófito en el tema del coche y negao! sí, muy torpe. He obsevado que la toma tiene por dentro como un plástico blanco que igual hace de obstáculo para que haga bien la conexión. No sé, igual es ese el problema, pero el caso es que el cargador lo conecto bien y no va. Igual no tiene nada que ver y es de otra cosa. Aún así, eso tiene pinta de que no se pueda quitar...
      Puede ser de los fusibles? y en ese caso, cual sería?
      Cualquier ayuda e información, sería de mucha utilidad (ya que no puedo usar el gps si no es conectado a la toma de 12v).
      Gracias por adelantado por vuestra ayuda.
      Y perdonad si pregunto algo obvio, pero no tengo ni idea de porque no funciona bien.
      Saludos.
      • 13 respuestas
    • Barras de techo transversales
      He probado a instalar las barras que me relagaron en el conce. La goma que lleva la superficie de la propia barra, viene desmontada y hay que meterla por el carril. Con un poco de jabón tampoco es muy complicado. El sistema de fijación es muy sencillo. Ajustas el ancho de manera que queden centradas (lleva una regla a cada lado para facilitar el calibrado), fijas mediante la abrazadera de goma, tensas con el tornillo allen hasta que quede bien apretado y pones el embellecedor, que lleva un sistema de seguridad mediante llave de plástico para que no te las manguen.
      En la barras longitudinales vienen unos agujeritos a modo de marca, la barra tiene que ir entre los dos puntitos, tanto adelante como detrás. Para mi parecer quedan demasiado juntas. Mi cofre es muy largo y por tanto necesitaría que estuvieran más separadas. Ya veremos cuando monte todo el conjunto.
      Acostumbrado a las barras del 807 estas son muy poco estéticas y por tanto las tendré desmontadas y solo usaré cuando sea necesario.
      Unos fotitos. No caí en hacer alguna foto de lejos para que se vea como queda con ellas puestas. Pero en en catálogo de accesorios lo podéis ver:
       




      Edito: Me acabo de dar cuenta de que la barra de la izquierda la puse al revés. La parte ancha va hacía delante.
      • 18 respuestas
    • Humedad en pantalla
      Muy buenas,
       
      Hoy me ha pasado una cosa bastante extraña y a su vez mosqueante porque justo hace 2 semanas que me ha acabado la garantía de 2 años del coche.
      Resulta que hoy por medio de la autovía empiezo a ver que la pantalla se ve extraña. Llego a mi destino y me encuentro con que ha pillado humedad por dentro.
       
      ¿Alguien le ha pasado esto o sabe cómo solucionarlo? Sería una putada tener que cambiarla!!!!!
      En verano tuve que cambiar el parabrisas por un chinazo, pero desde aquella ya llovió bastantes días y nunca me pasó esto, y dudo que sea por una mala instalación del parabrisas que haga que se cuele la humedad por algún sitio.
       
      Saludos
      • 13 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


GRUPO DE TRABAJO

Únete a nuestros grupos de trabajo.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad