Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
Txemaarantza

Código p3008 en 1.4 hdi

Mensajes recomendados

Hola, tengo un 1007 HDI de 68 cv, me está volviendo loco, me sale anomalía anticontaminante en la pantalla, chivato de avería, el coche va bien y no se nota pérdida de potencia, le miró el código de error y es el p3008, el fallo se me enciende si el coche está frió y le pegó un aceleron, si voy con el coche sin acelerar mucho no me sale error, al día se me apaga el chivato, le he limpiado egr, cambiado caudalimetro, comprobado los tubos de la egr, el tubillo del turbo,... Me estoy volviendo loco y no le pillo el fallo, sabéis que puede ser? Muchas gracias, un saludo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Le he estado echando un vistazo, lo que pasa es que al mío no le noto diferencia, el coche va bien con luz como sin luz de avería, es molesto y tengo miedo de que se estropee algo más, he estado mirando un poco y no le veo que tenga FAP, hay algúna manera  de saber con la documentación si lleva FAP?  Muchísimas gracias 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola, he mirado otra vez los códigos de avería y me da;

P0103:Mass or Volume Air Flow "A" Circuit High (Sensor masa/volumen aire ‐ entrada alta al circuito )

P3008:Sensor de flujo de la masa de aire - flujo de aire altoCableado, sensor de flujo de la masa de aire, válvula de recirculación de gases de escape, sistema de escape, módulo de control del motor.

Todo hace indicar el caudalimetro, hace dos semanas que lo cambie, compré por eBay de Inglaterra por 35 euros, tenía la misma referencia y fabricado en Inglaterra, no era chino, el original Siemens se iba mucho de precio pero ya estoy empezando a pensar que me equivoqué

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

hace 19 horas, Txemaarantza dijo:

, le he limpiado egr

No siempre la limpieza es una solución, muchas veces por rotura y/o perforación del diafragma, la EGR actúa como si estuviese abierta permanente, y esto está mal, ya que su función está comandada por la electroválvula que la abre (alternativamente) por decisión del calculador y de acuerdo a los parámetros que recibe, es decir que, si esta abierta permanentemente, estará recibiendo una masa de gases de escape, que en definitiva es aire adicional (sin oxígeno pero caudal aire al fin) y que el caudalímetro no puede medir ya que entra directamente a la admisión, para que se entienda mejor, es como si tenemos en cualquier motor un chupada permanente de aire extra, y que generalmente el calculador le achaca al caudalímetro el problema, la EGR se puede comprobar con una bomba de vacío como la de la foto.

hace 14 horas, Txemaarantza dijo:

Todo hace indicar el caudalimetro

 

hace 20 horas, Txemaarantza dijo:

el coche va bien y no se nota pérdida de potencia

 

Cuando el caudalímetro está defectuoso, causa generalmente pérdida de potencia y humos.

bomba.jpg

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Tengo la egr neumatica, al limpiarla, vi que cerraba bien, también probé a tapar el tubo para que no se accionaria y nada, es que es curioso, al salir en frío si quiero que salte el chivato pego pisotón  se enciende, ando, se calienta, reseteo la alarma, le pego pisotón y ya no se enciende, al día siguiente en frío, lo mismo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola, he mirado otra vez los códigos de avería y me da;

P0103:Mass or Volume Air Flow "A" Circuit High (Sensor masa/volumen aire ‐ entrada alta al circuito )

P3008:Sensor de flujo de la masa de aire - flujo de aire altoCableado, sensor de flujo de la masa de aire, válvula de recirculación de gases de escape, sistema de escape, módulo de control del motor.

Todo hace indicar el caudalimetro, hace dos semanas que lo cambie, compré por eBay de Inglaterra por 35 euros, tenía la misma referencia y fabricado en Inglaterra, no era chino, el original Siemens se iba mucho de precio pero ya estoy empezando a pensar que me equivoqué

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 9 horas, Txemaarantza dijo:

Todo hace indicar el caudalimetro,

 

Y esto?

hace 9 horas, Txemaarantza dijo:

Cableado

Esto tampoco corresponde al caudalímetro.

hace 9 horas, Txemaarantza dijo:

válvula de recirculación de gases de escape, sistema de escape, módulo de control del motor.

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Revisa los tubos de vacío de las electroválvulas (egr, gestión de presión de turbo...), por si hay alguno cuarteado o rajado.

 

tubos_vacio.jpeg

 

http://www.forum-peugeot.com/Forum/forum-peugeot/Peugeot-206/Questions-techniques-6/debimetre-sujet_32575_1.htm

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

He revisado los tubos, creo que están bien, he cambiado el tubillo del depresor del turbo, he salido a carretera, aceleron para incorporarme, subo hasta unas 4000rpm y, zasca, ya se ha encendido, que mala ost.... he hecho, es desesperante,tengo ya las manos de enredar en el motor llenas de cortes y golpes, es desesperante...seguro que es una chorrada pero no le piyo, cuando se pone un caudalimetro nuevo no hay que configurarlo con el coche no?ya no se, alguna sonda que mida los gases por el escape?? :blink:

Editado por Txemaarantza

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola, ya estoy aquí otra vez, a ver cuento, he probado como dice el brico, con la aguja y el polimetro, me dan los valores como pone ai, a la vez que media tiraba un poco de los cables a ver si fallaba y va bien, lo he desenchufado he borrado la alarma y he ido a probarlo, el coche prácticamente anda igual, un poco menos de alegría en subir rpm pero bien, el chivato no se encendía, he parado, arrancado y entonces me ha marcado error p0113 y p0102, a ver si hago más pruebas y miro los codigos, ya estoy pensando asta en comprar otro caudalimetro...

Editado por Txemaarantza

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

La referencia exacta para tu motor es esta: 1920 EK. 

Asegúrate que el caudalímetro que hayas puesto sea el correcto y esté bien colocado según el sentido de la circulación del aire aspirado hacia el motor. Hay veces que tiene posición indicándola con un flecha.

 

Otra cosa se me ocurre en el tubo que va a l tubo lleva una mariposa o chapaleta que hay veces que se lleva de suciedad o aceite del turbo. Puede que este trabada o no abra bien. Figura 6. Desmontala y límpiala a ver que hace el coche.

 

5a1184e3efa1e_peugeot110714hdimariposaturbo.thumb.png.0040e1ec058357518c566e2a478574fb.png

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

la maquina de diagnosis es original o es otra ya que de unas a otras cambian los códigos de averia

yo tengo esto en mis apuntes

El motor en frío falla mucho y cuando se calienta va bien. Código: P0338 - sensor de posición del cigüeñal, sin señal.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Ya he soltado como me pusiste el tubo con una cajita que sale del turbo y el otro trozo de tubo que sale de esa cajita, no he visto que estaría sucio, tampoco he visto como una mariposa o chaveta, al mirar por el agujero se veía directamente el tubo metálico que va a la egr, no se si me explico muy bien. La varilla esa del turbo que activa el pequeño depresor que está junto a él, tiene que tener movimiento suave y se le tiñe que ver mover si aceleras? He mandado subir asta 4500 rpm, bastante revolucionado, y la varilla esa casi no se movía, no se si es así o se tiene que mover mas

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • solucion a los crujidos
      Nota admin: puedes ver este tema en el blog
       
      Estaba un poco cansado de escuchar una especie de crujidos cuando subia o bajaba un vado, realmente no son crujidos... es el roce de la goma con la chapa. En la parte superior de los marcos de las puertas donde esta el cromado, lleva una doble goma con una especie de terciopelo, esas gomas se resecan y provocan los crujidos tan molestos dentro del habitáculo, hoy he lubricado esas gomas con  aceite lubricante wd-40, increíble pero cierto vuelve a parecer mi coche como nuevo por dentro, ni un solo ruido.
      Saludos
      • 37 respuestas
    • Llave Filtro aceite
      Buenas necesitaba cual es la medida de la cazoleta para poder extraer el filtro de aceite ...o que herramienta usáis ?
      • 6 respuestas
    • Goma rota cristal copiloto
      Hola a todos! 
      A alguno le ha aparecido una grieta en la goma de la puerta del copiloto donde se encuentra el cristal?
      • 7 respuestas
    • Foto del Mes de Septiembre 2019
      Empezamos nueva edición de vuelta del descanso. Seguro que habréis repuesto energía y numerosas fotos de recuerdo.... pues ya tenéis sitio para mostrar vuestras paradas veraniegas mostrando el Peugeot posando al sol.... je je je
      Recordamos las normas:
       
      • 25 respuestas
    • Localización depósito de eolys
      Para hacer la regeneración necesita el aditivo eolys. Para saber la situación del depósito,  os pongo unas fotos. Está en la parte trasera izquierda.
      • 4 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


GRUPO DE TRABAJO

Únete a nuestros grupos de trabajo.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad