Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
danicsson

Se enciende luz ABS

Mensajes recomendados

Buenas noches, expongo el problema:

Resulta que, mi coche un peugeot 206cc 2.0 lleva la luz del abs encendida, he procedido al cambio del sensor del ABS y continua Encendida. ¿Creeis que deberia quitar la luz con un ordenador? Ya lo quitaron antes de cambiar el sensor y volvio a encenderse por eso pense que  el problema era del sensor.

 

Cualquier idea me vendria muy bien.

 

Un saludo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

hace 7 horas, danicsson dijo:

¿Creeis que deberia quitar la luz con un ordenador? Ya lo quitaron antes de cambiar el sensor y volvio a encenderse por eso pense que  el problema era del sensor.

Buenas, la puedes quitar cien veces y tantas otras se volverá a encender si no solucionas definitivamente el problema, casi en general cuando se acierta en la solución, la luz de anomalía se apaga sola, sobretodo en el ABS.

Está claro que le erraron al diagnostico o a la interpretación del mismo, si el ordenador indicó un captor de ABS defectuoso, tuvo además que determinar su posición respecto de las ruedas, pero tal vez ahí no terminaba la cosa, además del componente señalado se debe determinar si el conector o su cableado estaban en buenas condiciones; Hay otro detalle importante a la hora de cambiar un sensor de rueda, y es el buen estado la rueda reluctora insertada en el semieje (foto) ya que de haber un diente machucado o sucio, el sensor no tendrá buena lectura sobre el mismo, dará al calculador una señal errática y este encenderá la luz de anomalía.

relu1.jpg

relu2.jpg

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hace una hora, danicsson dijo:

¿Como puedo saber si el cable esta dando lectura correcta?

Supongo que si aparece nuevamente el testigo es que ya te está indicando que la lectura es incorrecta. también podrías pasarle la diagnosis.

Deberías revisar los aniññlos como te dice @Carlyle, que ha dado una información muy valiosa.

Editado por juan74es

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 8 horas, danicsson dijo:

Gracias por tu respuesta

como estoy logicamente yendo de lo mas barato a lo mas caro... ¿Como puedo saber si el cable esta dando lectura correcta? Imagino que cambiar ese anillo es un follon ya que ira pegado a la transmision.

un saludo

Hola, primero revisa visualmente el estado de la rueda dentada girándola y la luz que hay entre la punta del captador y la misma, revisa tambien que haya quedado bien posicionado, te dejo una foto para mas claridad.

Luz de entre hierro= 1mm aprox.

Luego con tiempo te explico como medir el cableado, ahora estoy un poco apurado con el trabajo, mira esto por ahora que es importante.

captor - copia.jpg

Editado por Carlyle

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Rifter Camper
      Buenas,
       
      tengo idea de camperizar mi futura Rifter Long, así que he pensado abrir este hilo para comentar ideas y camperizaciones.
      Para empezar un vídeo:
       
       
      Han llegado ya las Long a algún concesionario, así que me pasaré un día de estos a tomar medidas.
       
      Añadido Admin: 
      Peugeot Rifetr by Tinkervan:
      PEUGEOTRIFTERbytinkervan.pdf
       
      Nuevo Club Camper:
      • 989 respuestas
    • Atentos a las tapas del bloque motor
      Muy buenas, nada os cuento lo último que me ha pasado con esta joyita, es el coche que conduce mi mujer, ni 12000 km habrá rodado desde que lo compramos. A buenas horas....
       
      El coche es de segunda mano tiene 10 años y 165000 km, le acababa de cambiar la cadena.
       
      Pues bien un día por la autopista, se le salió un poco un tapón que está justo por encima del cigüeñal por el lado de la distribución, resultado, el coche quedó sin aceite casi instantáneo y rodó así 10 min.
       
      Mi mujer al ver el fallo de falta de aceite ni paro pensando que era el habitual problema de que cada 3000 km hay que meterle  un litro de aceite.
       
      Resultado pérdida de compresión, ahora el coche no arranca.
       
      Así que este coche lo voy a dejar como un hobbie voy tratar de reparar yo el motor, ya que por abrir el motor o cambiar el mismo me pide. 2500 euros, cosa que no voy a hacer.
       
      iré subiendo fotos durante el proceso, si alguno conoce alguna pagina especializada en el famoso 5fw ya sea en inglés o francés no me vendría nada mal. Gracias 
       
      • 41 respuestas
    • Peugeot 407 ITV (antiniebla delantero caído).
      Tengo una pregunta, creen que por tener el neblinero descolocado porque se le rompio la patilla que lo sostiene no pueda pasar la itv? 
       
      Gracias a todos 
      • 3 respuestas
    • Pedidos y precios concesionario NUEVO Peugeot 508
      Buenas tardes,
       
      Acabo de pedir hoy el GT-Line, 160CV BlueHDI, automatico, con los extras de mas abajo.
       
      - color Negro Perla Nera 590€
      - recarga inalambrica QI - 99,99€
      - HiFi Premium Focal - 850€
      - retrovisores abatibles - 150€ (es raro que los haya como extras, por que aparecen como de serie en acabado GT-Line, pendiente de aclar con el comercial)
      - suspension pilotada - 1000€
      - Pack Drive Assist Plus - 479,99
      - acceso brazos cargados - 450€
       
      Con 2000€ descento por RETOMA, 2500€ la tasación de mi Citroen que entregaré y pagando 500€ de reserva, falta por pagar 31466€ (sin financiar)
      Segun el pedido, hay que esperar hasta 11/12/2018.
       
      Un saludo
      • 37 respuestas
    • No se enciende el electroventilador. 307 HDI
      Hola. Os cuento el problema, a ver si os ha pasado a vosotros.
       
      Ahora que se acerca el calor me acuerdo que tengo pendiente arreglar esto:
      En el coche, Peugeot 307 motor2.0 HDI RHS 107cv, sube la temperatura del motor y no enciende los electroventiladores.
       
      Se nota mucho estando parado (en el garaje, en atascos, coche al ralentí), empieza a subir la temperatura y no se enciende ninguna velocidad del electroventilador.
      En invierno siempre funciona a 80ºC circulando, en verano se sube a lo 90º-95º.
       
      Creo que el electroventilador están bien porque, si enciendo el aire acondicionado, automáticamente se enciende la primera velocidad del electroventilador.
      Si quito el conector del sensor de temperatura se enciende la segunda velocidad del electroventilador.
      Desde el pp2000 puedo hacer pruebas de  actuadores y encender una u otra.
       
      Ya probé a cambiar termoresistencia y mirar fusibles, pero no doy con el problema.
       
      ¿Se os ocurre algo?
      • 12 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
NUEVOS REGALOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...