Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
carlo268

Fallo limpias

Mensajes recomendados

Chicos, este pasado descanso he hecho un viajecito por tierras onubenses, he necesitado darle a los limpias y me he encontrado que no me echaba agua tirando del mando hacía mí, he puesto la primera posición y los limpias se han movido, le he tirado al agua desde esa primera posición y  ha echado agua, el problema ha sido pararlo en la posición cero, no paraban o paraban fuera de sitio, quedando en medio... 

 

En días me quiero poner a colocar las cortinas y tal como ya he comentado y este problema tendré que verlo...

 

Se os ocurre algo???

 

He leído sobre el mando de las luces (que también falla de vez en cuándo) pero no sobre este.

 

Saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

¿Y eso de quedarse en medio ha sido con el motor en marcha?

Lo pregunto por que lo de quedarse en medio me suena a la forma para cambiar las escobillas, que se hace con el contacto quitado y antes de 30 sg hay que dar un toque con la palanca para que de un barrido y se quedan en medio para poder acceder a las escobillas

 

Que falle la bomba impulsora del agua de los limpias es un fallo típico, duran poquito. Cambiarla es fácil y el repuesto barato

Si no son estás cosas y es fallo del mando pues es mala noticia por que seria tema de com2000 y eso son malas noticias

Editado por nietora

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 53 minutos, nietora dijo:

¿Y eso de quedarse en medio ha sido con el motor en marcha?

Lo pregunto por que lo de quedarse en medio me suena a la forma para cambiar las escobillas, que se hace con el contacto quitado y antes de 30 sg hay que dar un toque con la palanca para que de un barrido y se quedan en medio para poder acceder a las escobillas

 

Que falle la bomba impulsora del agua de los limpias es un fallo típico, duran poquito. Cambiarla es fácil y el repuesto barato

Si no son estás cosas y es fallo del mando pues es mala noticia por que seria tema de com2000 y eso son malas noticias

Nietora, con motor en marcha y agua si echa, pero siempre desde cualquier posición que no sea cero... descarto el motor y por lo que leo, el com se lleva muchas papeletas. 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

El 24/11/2017 a las 14:43, Jarto76 dijo:

Buenas yo tenía unn406 y me paso parecido funcionaba 3 o 4 veces y luego paraba dónde le daba la gana después de mucho investigar y probar era el motor del limpia desguace y fin del problema

He leído eso por otro sitio, pero de todas formas, no sé si probar a echar un ojo al com2000... qué haríais vosotros?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Yo, antes de meterme en el berenjenal del com2000, que es una pasta, probaba con el motor de los limpias

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Hace una hora, nietora dijo:

Yo, antes de meterme en el berenjenal del com2000, que es una pasta, probaba con el motor de los limpias

si, es lo más fácil y barato. Comprueba el motor.

Si fuese el COM2000 seguramente también se pondrían en marcha ellos solos o se apagarían ellos solos... y entiendo que te ocurre dándole tu al mando ¿no?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 9 horas, admin dijo:

si, es lo más fácil y barato. Comprueba el motor.

Si fuese el COM2000 seguramente también se pondrían en marcha ellos solos o se apagarían ellos solos... y entiendo que te ocurre dándole tu al mando ¿no?

Hasta hace 20 minutos sí, le he dado al mando a distancia para abrir el coche y los limpias han hecho un barrido.... está poseído el cabr....

 

Este síntoma es nuevo...

 

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Hace una hora, carlo268 dijo:

Hasta hace 20 minutos sí, le he dado al mando a distancia para abrir el coche y los limpias han hecho un barrido.... está poseído el cabr....

 

Este síntoma es nuevo...

 

 

Si tienes ocasión, haz un scan con diagbox, y sales de dudas.

Antes no lo tenía tan claro, pero ahora, me decanto por el com2000

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Hace una hora, carlo268 dijo:

Hasta hace 20 minutos sí, le he dado al mando a distancia para abrir el coche y los limpias han hecho un barrido.... está poseído el cabr....

 

Este síntoma es nuevo...

 

Pues eso si que puede ser el COM2000

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Hace una hora, nietora dijo:

Por si acaso suena la flauta...¿cuantos años tiene tu batería?

 

Vaya! Se me había escapado. Otra posible causa sin duda, y fácil de comprobar. ^_^

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

@admin y @nietora, puedo hacer lo que me digáis con el diagbox, pues lo tengo.

 

Sobre la batería, no sé deciros, pues el coche es mío desde febrero, no sé en qué estado real se encuentra ésta, de los mandos deciros que hoy curiosamente, cuándo volvía a casa unos pájaros se me han cagado en el parabrisas y me he acordado de ellos, no me ha quedado otra que tirar del limpia y ha fucionado a la perfección, agua y limpias y han vuelto a su posición cero... 

 

Esta semana, mañana empiezo a descansar, procuraré echarle un ojo a la batería e incluso al motor de los limpias, pero con la pregunta de la batería me habéis quedado mosca, ¿se vuelven gilipollas estos coches por ese motivo?.

 

Gracias a ambos.

 

P.D. Sobre el diagbox, qué o dónde debo mirar?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Si nuestras "primas" tienen tanta electrónica y centralitas que cuando la batería está un poco cansada empiezan a hacer cosas raras...raras....compruébala por que es posible que sólo sea eso.....

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 4 horas, carlo268 dijo:

pero con la pregunta de la batería me habéis quedado mosca, ¿se vuelven gilipollas estos coches por ese motivo?.

 

Pues si. Hay varios temas sobre esto, y en algunos casos hacen cosas raras cuando la batería está baja de carga.

Haz como te dice @cudeiro1993, primero comprueba la batería que es lo más rápido y económico.

Luego el motor del parabrisas, y ya por último habría que mirar el COM2000.

Si tienes el diagbox, no dudes en conectarlo y hacerle una diagnosis.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Ok  chicos, buenas tardes, comprobaré la batería, recuerdo que el otro día, con motor parado y contacto puesto, los limpias cada vez iban más lentos, hasta que puse en marcha el motor, cuándo ya aceleraron la marcha.

 

Me llamó la atención.

 

Haré la diagnosis mañana y le miraré lo que pueda.

 

Gracias de nuevo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Me voy a ir ahora en unos minutos a ver lo de los limpias, hoy aprovechando que llovía, la he usado, arranco, salgo del garaje, pongo primera posición y a pesar de ser la función intermitente, los limpias van sin parar... pero cuál ha sido la sorpresa, cuándo llevaba circulando casi un km, se han ido parando, haciendo la pausa vamos, hasta que ya he llegado a la ciudad y han funcionado perfectamente, en cualquier posición, incluido el agua, quedando bien recogidos al terminar...

 

Me lleva a pensar en lo que dijiste @nietora, el fallo sea de la batería.

 

Voy a echarle un ojo.

 

Saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Buenos días, finalmente me puse a mirar lo del coche, yendo a la cochera dónde suelo enredar, los limpias en su línea, pero pasado un km, bajo la lluvia, empezaron a regular bien, qué hice, antes de desmontar nada, probé todas las posiciones, y en 7 km, no falló ni una vez. 

 

Puse el voltimetro y la tensión se estabilizó a 12,6 y en marcha a 14,5. Le pasé la diagnosis, y no encontré fallos, excepto el "menos" de las luces de niebla, vamos que para apagarlas tengo que quitar las luces...

 

Limpié la ficha del motor del limpia y poco más pues no quise desmontar nada sin fallar por ahora.

 

Saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Me alegro que no haya fallado por ahora. Y por cierto a mi el funcionamiento automático de los limpias no me gustaba como funcionaba y al final lo desconecté

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Instalación ALTAVOCES + AMPLIFICADOR
      ESTE HILO TRATA SOBRE LA INSTALACIÓN DE ALTAVOCES + AMPLIFICADOR.
       
      APARECEN DOS BRICOS DIFERENTES:
       
      1) ALTAVOCES + SUBWOOFER ACTIVO (versíón básica sin navegador)
       
      2) ALTAVOCES + AMPLIFICADOR (versión con navegador)
       
       
       
       
      Hola alguen sabe como extraer la radio,me gustaría ver si tiene salida de RCA para poner un sub-activo en al maletero este es el interior del coche, saludos.
      • 190 respuestas
    • Cartografía desaparecida
      Buenas tardes, esta mañana de regreso a mi lugar de residencia (venia de Cuenca a Guadalajara), la carretera por la que transcurre el viaje es la N-320, pues en la pantalla del navegador solo salia en la parte inferior izquierda "zona no cartografiada" es decir que toda la N-320 segun el aparato no esta cartografiada.
      No se si habrá sido algo puntual o es que el mapa se ha ido al garete, os djunto unas fotografias con las versiones que llevo, y os pregunto, no podria elegir entre el mapa de Europa o el mapa de España?
      A su vez, tampoco me ha salido en el cuadro de mandos, debajo de la velocidad, la señal del limite de velocidad del trampo por el transcurre el coche en un determinado momento.
      Me he dado cuenta de una cosa, la aplicacion MyPeugeot me ha marcado la finalización del viaje, en vez de la calle donde vivo (hasta hoy siempre lo habia marcado bien), lo ha marcado en ¡¡Colmenar de Oreja!! que está a unos 100 km de donde vivo.
      Creeis que la aplicacion My-Peugeot puede haber generado un conflicto entre el telefono y el coche que haga que el navegador del coche se haya vueto loco y no salga ninguna carretera ni nada en la pantalla?
      • 16 respuestas
    • Rifter Camper
      Buenas,
       
      tengo idea de camperizar mi futura Rifter Long, así que he pensado abrir este hilo para comentar ideas y camperizaciones.
      Para empezar un vídeo:
       
       
      Han llegado ya las Long a algún concesionario, así que me pasaré un día de estos a tomar medidas.
       
      Añadido Admin: 
      Peugeot Rifetr by Tinkervan:
      PEUGEOTRIFTERbytinkervan.pdf
       
      Nuevo Club Camper:
      • 997 respuestas
    • Atentos a las tapas del bloque motor
      Muy buenas, nada os cuento lo último que me ha pasado con esta joyita, es el coche que conduce mi mujer, ni 12000 km habrá rodado desde que lo compramos. A buenas horas....
       
      El coche es de segunda mano tiene 10 años y 165000 km, le acababa de cambiar la cadena.
       
      Pues bien un día por la autopista, se le salió un poco un tapón que está justo por encima del cigüeñal por el lado de la distribución, resultado, el coche quedó sin aceite casi instantáneo y rodó así 10 min.
       
      Mi mujer al ver el fallo de falta de aceite ni paro pensando que era el habitual problema de que cada 3000 km hay que meterle  un litro de aceite.
       
      Resultado pérdida de compresión, ahora el coche no arranca.
       
      Así que este coche lo voy a dejar como un hobbie voy tratar de reparar yo el motor, ya que por abrir el motor o cambiar el mismo me pide. 2500 euros, cosa que no voy a hacer.
       
      iré subiendo fotos durante el proceso, si alguno conoce alguna pagina especializada en el famoso 5fw ya sea en inglés o francés no me vendría nada mal. Gracias 
       
      • 41 respuestas
    • Peugeot 407 ITV (antiniebla delantero caído).
      Tengo una pregunta, creen que por tener el neblinero descolocado porque se le rompio la patilla que lo sostiene no pueda pasar la itv? 
       
      Gracias a todos 
      • 3 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
NUEVOS REGALOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...