Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
sergio moron

circuito de liquido refrigerante

Mensajes recomendados

Hola , tengo un 407 2.0 hdi 136 cv , me esta consumiendo mas o menos 1,3 litros de refrigerante por cada 1000 km, el vaso de expansión no tiene aceite y no burbujea, por lo que en principio descarto que sea la junta de culata, desde arriba no veo ninguna fuga , falta que lo revise por abajo , pero si hay alguna debe estar en algun sitio que la evapore porque no hay rastros en el suelo de perdidas.

Alguno de vosotros tenéis plano del circuito de refrigeración para pegarle una mirada a todos los manguitos y no dejarme ninguno sin mirar?

Tambien si se os ocurre algo bienvenido, ya he mirado todos los post de este tema y solo me queda mirar la parte de la bomba de agua por debajo, pero la han cambiado hace unos 3000km asi que a menos que este mal la bomba no creo que venga por ahi.

Gracias de antemana!!!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Revisa el tapón del vaso de expansión por si tuviera alguna fisura pequeña y posibles fugas por el refrigerador del filtro de aceite. si agotas todas las opciones es posible que tengas algún poro que se comunica en la junta de culata, ¿te echa vapor blanquecino por el escape?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

El 25/11/2017 a las 15:47, sergio moron dijo:

Hola , tengo un 407 2.0 hdi 136 cv , me esta consumiendo mas o menos 1,3 litros de refrigerante por cada 1000 km, el vaso de expansión no tiene aceite y no burbujea, por lo que en principio descarto que sea la junta de culata, desde arriba no veo ninguna fuga , falta que lo revise por abajo , pero si hay alguna debe estar en algun sitio que la evapore porque no hay rastros en el suelo de perdidas.

Alguno de vosotros tenéis plano del circuito de refrigeración para pegarle una mirada a todos los manguitos y no dejarme ninguno sin mirar?

Tambien si se os ocurre algo bienvenido, ya he mirado todos los post de este tema y solo me queda mirar la parte de la bomba de agua por debajo, pero la han cambiado hace unos 3000km asi que a menos que este mal la bomba no creo que venga por ahi.

Gracias de antemana!!!

Hola Sergio, tengo el mismo problema, con el mismo modelo de coche. Al final cuál era la avería? Te agradecería que me dieras un norte en este tema. Gracias 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Brico programar llaves con el diagbox
      Buenas tardes chicos/as, lo primero das las gracias a @RaFiYa que sin su información no seria posible, es un verdadero crack y siempre esta ahí para ayudar.
       
      en este brico os quiero enseñar a como se programan las llaves con el diagbox. Este va a ser con imágenes y no todas por que los últimos pasos al no tener el código del vehículo no puedo hacerlo, pero os explico como es.
       
      Materia que necesitamos:
       
      Diagbox
      código del vehículo
      las llaves (hacen falta todas, no solo las que queremos programar)
       
      Empezamos con el brico
       
       el primer paso es acceder a donde pone reparación
       
      2. Entramos en el apartado de BSI

       
      3. Una vez ahí le damos a pack de reparación

       
      4. Ahora le damos a aprendizaje

       
      5. ahora le damos a aprendizaje de llaves

       
      6. Ahora nos sale una ventana de información con las cosas que necesitamos
       

       
      7. Ahora nos manda introducir el código del vehículo dos veces para verificar que no hay error.
       
      8. Ahora nos pide poner el numero de llaves que queremos tener codificadas (hay que poner las que queremos en total, las que ya están programadas mas las nuevas que compramos)
       
      9. No manda meter la llave y poner el contacto, repetir el proceso con todas las llaves.
       
      10. Y por ultimo nos sale un mensaje con las llaves que se han programado, si no coincide con las que pusimos es que alguna fallo, habría que repetir el proceso de nuevo desde el principio.
       
      Y con esto se acabo, espero que os sirva de ayuda, y cualquier aclaración ya sabéis donde encontrarme.
       
      Un saludo y que paséis un buen finde. 
      • 4 respuestas
    • Intermitente "dinámico" en 308 T9
      Alguien ha cambiado los intermitentes por los de Led, que hacen el efecto movimiento?
      • 69 respuestas
    • Instalación ALTAVOCES + AMPLIFICADOR
      ESTE HILO TRATA SOBRE LA INSTALACIÓN DE ALTAVOCES + AMPLIFICADOR.
       
      APARECEN DOS BRICOS DIFERENTES:
       
      1) ALTAVOCES + SUBWOOFER ACTIVO (versíón básica sin navegador)
       
      2) ALTAVOCES + AMPLIFICADOR (versión con navegador)
       
       
       
       
      Hola alguen sabe como extraer la radio,me gustaría ver si tiene salida de RCA para poner un sub-activo en al maletero este es el interior del coche, saludos.
      • 190 respuestas
    • Cartografía desaparecida
      Buenas tardes, esta mañana de regreso a mi lugar de residencia (venia de Cuenca a Guadalajara), la carretera por la que transcurre el viaje es la N-320, pues en la pantalla del navegador solo salia en la parte inferior izquierda "zona no cartografiada" es decir que toda la N-320 segun el aparato no esta cartografiada.
      No se si habrá sido algo puntual o es que el mapa se ha ido al garete, os djunto unas fotografias con las versiones que llevo, y os pregunto, no podria elegir entre el mapa de Europa o el mapa de España?
      A su vez, tampoco me ha salido en el cuadro de mandos, debajo de la velocidad, la señal del limite de velocidad del trampo por el transcurre el coche en un determinado momento.
      Me he dado cuenta de una cosa, la aplicacion MyPeugeot me ha marcado la finalización del viaje, en vez de la calle donde vivo (hasta hoy siempre lo habia marcado bien), lo ha marcado en ¡¡Colmenar de Oreja!! que está a unos 100 km de donde vivo.
      Creeis que la aplicacion My-Peugeot puede haber generado un conflicto entre el telefono y el coche que haga que el navegador del coche se haya vueto loco y no salga ninguna carretera ni nada en la pantalla?
      • 17 respuestas
    • Rifter Camper
      Buenas,
       
      tengo idea de camperizar mi futura Rifter Long, así que he pensado abrir este hilo para comentar ideas y camperizaciones.
      Para empezar un vídeo:
       
       
      Han llegado ya las Long a algún concesionario, así que me pasaré un día de estos a tomar medidas.
       
      Añadido Admin: 
      Peugeot Rifetr by Tinkervan:
      PEUGEOTRIFTERbytinkervan.pdf
       
      Nuevo Club Camper:
      • 997 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
NUEVOS REGALOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...