Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
lolitislolitis

Caja cambios automatica

Mensajes recomendados

Hola a todos.

tengo 307 cambio automatico gasolina 2.0 16v enero 2006.

hay 2 problemas, el selector de cambio cuando lo pongo en manuel no hace nada, sigue marcando la D.y funciona bien. tanto en la D, como en manual. pero no sube o baja de velocidad, no hace nada sigue en automatico al 100%

 

otro porblema que tengo es en coche muy frio en la calle parece como si patinara el embrague (que no llevara por ser automatico) es la sensacion que da.acelera pero no aumenta de velocidad o muy lentamente.

 

si alguien tiene algun ayuda al respecto es de agradecer. saludos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Quizá haya pasado el tiempo o el kilometraje necesario de (y como mínimo) cambiar el fluido de la caja automatica Tiptronic, seguro recomendable hacerlo cada 60.000 /100.000 Km como prevención o antes si se contaminase,  lo que no sé es si por esas latitudes amerita hacerlo mucho antes o después de ese kilometraje (o cada tanto tiempo, digamos 5 años)

Sé es complicado y engorroso el lograr hacerlo bien, pues se necesitan conocimientos acabados, manipulación precisa y muchas veces lugar y herramental adecuado para la tarea, además los insumos necesarios que son bien específicos para cada transmisión en particular.

Según se sabe y por regla general no se preconiza el mantenimiento en transmisiones (menos las del tipo automáticas) en los Manuales del Dueño/Usuario de coches nuevos,  pero como todo en esta vida, considero que el líquido tiene también un límite (en tiempo o utilización) más si el uso de coche o la transmisión es intensivo,  en ámbitos desfavorables o sitios extremadamente difíciles.

Lo mejor será acudir con un Especialista en Transmisiones automáticas como para hacer un diagnóstico preciso, éso es lo que pienso y conozco.

Éxitos.

 

:D

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

hola a todos.

gracias por las respuestas.

tiene 40.000 km, y he cambiado el aceite de la caja de cambios 2 veces seguidas, y sigue fallando.

 

en unos dias lo voy a a llevar a la peugeot, ya que veo que es un problema que no tengo ni idea.

 

en internet he liedo a alguien que le pasa algo parecido y comentaba que eran electrovalvulas.

 

lo que me mas preocupa es el coste, ya que por ser automatica parece que tiene que ser todo caro.

otros hablaban de los selenoides, pero a mi me suena todo a muy desconocido.

 

incluso he sido incapaz de encontrar como revisar el nivel de la caja de cambios. es muy curioso ya que el vaciado es por abajo, y el llenado creo que es por arriba, no por un lateral como he visto en otros coches. lo mas habitual es que esta en un costado y el nivel es hasta que deja de salir aceite.

sin embargo en la automatica creo que tambien se mira por abajo

muy raro. a ver si se va animando la gente y hacemos un hilo sobre el cambio automatico

saludos para todos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Si, creo que fui yo el que lo puso,

te pongo el enlace por si te sirve de algo, he estado viendo el post que puse y desde entonces no me ha vuelto a fallar.

Y ya aprovecho para preguntarte.....cuanto te gasta??? en ciudad y en carretera,

porque estoy un poco acojonado, y es verdad que en ciudad son desplazamientos cortos y en frío, pero me gustaría tener una opinión fiable

Editado por barrcos
añadir información

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Buenas tardes a todos.

Perdona Barrcos que acabo de ver tu mensaje ahora despues de varios meses. termine en el taller  espacialistas en caja de cambios, y resolvieron el problema de indicacion en el cuadro de instrumentos y ya aparece la velocidad en la que voy y ademas funciona la palanca manualmente. tambien resolvieron el que no funcionara en frio.

pero ahora han dejado otro problema, en segunda velocidad no realiza el bloqueo que debe hacer hasta las 2.300 revoluciones, y esta en modo convertidor. desde que cambia de primera hasta que llega a las 2.300, en ese momento bloquea la segunda que es lo correcto, y casi acto seguida mete la tercera sobre 2.500 revoluciones.

Me gustaria poder confirmar con otros miembros de este foro sobre las diferentes revoluciones y velocidades de bloqueo y de cambio de marcha de la cambia de cambios automatica

recuerdo mi modelo 307 2.0 16 valvulas gasolina año 2006 caja automatica con 4 velocidades. voy a intentar explicar como se comporta mi coche para ver si otro miembro puede compararlo con el suyo y compara la diferencia de valores.

estas datos son en la posicion D, en conducion suave

-Sale en primera y nada mas empezar a moverse conecta la segunda

-cuando entra la segunda lo hace en lo que yo llamo modo convertidor y van las revoluciones desde lo minimo hasta las 2.300 en modo convertidor. en este modo se nota poco empuje de motor. al tocar esas revoluciones bloquea algo en la caja de cambios y es cuando se empieza a notar empuje real del motor. entre 2.300 y 2.500 esta en modo bloqueo con buen empuje del motor. al llegar a 2.500 conecta la tercera.

- cuando conecta la tercera esta en modo convertidor desde lo minimo hasta 1.600 revouciones. al tocar las 1.600. bloque algo y es cuando se vuelve a notar el empuje fuerte del motor. esta con bloqueo y buen empuje entre 1.600 y 2.500. al tocas las 2.500 cambia cuarta.

- cuando conecta la cuarta esta igual que en la tercera, en modo convertidor de lo minimo hasta 1.600. al llegar a 1.600 bloquea y ya mantiene el empuje fuerte por encima de las 1.600.

 

para mi el problema es que el bloqueo de la segunda lo hace muy tarde en las 2.300, a diferencia de tercera y cuarta que lo hace en 1.600.

 

COmo se que boquea??? se nota porque bajan un poco las revoluciones. de hecho lo confundia y al principio pensaba que tiene mas de 4 velocidades. Cuando bloquea bajan las revoluciones como unas 200 

todos los valores son aproximados ya que es dificil precisar-

agradezco a todos cualquier dato que me permita conocer los valores reales y correctos de otros coches con cambio automatico.

 

Sobre la pregunta de barrcos del consumo comentarle que es muy alta. en carretera si no pasas de 120 puede estar sobre los 7,5. Pero en ciudad sobre los 11. en frio en ciudad se despira un poco mas. y en carretera como te acerques a los 140 8,5 o 9.

 

saludos ymuchas gracias a todos 

 

 

 

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Fallo luz trasera Led
      Os cuento, lo que me pasó hace unas semanas, por si a [email protected], le ha sucedido. 
       
      Se me encendió en el cuadro,  el testigo de llave y una alarma de "Controle la luz de freno TRD". 
       
      Al ver la trasera,  una de las ópticas, la más exterior, solo se iluminaba una de las garras. 
       
      Parando y encendiendo no se iba. 
      Al final, al día siguiente, el fallo desapareció y no ha vuelto a pasar, por ahora. 
      • 26 respuestas
    • No me funciona la toma de 12v. Ayuda
      Hola amigos,
      Es mi primer mensaje, he estado buscando y leyendo posts anteriormente, y no he hallado nada relativo al problema que tengo.
      He adquirido un GPS. Funciona bien, pero la batería no le dura nada. Tiene que ir conectado con el cargador para el coche.
      PROBLEMA. No me funciona el cargador en mi coche, lo he probado en el mechero de otro coche y funciona bien. Por tanto, debe ser de la toma de 12v de mi 307.
      Soy totalmente neófito en el tema del coche y negao! sí, muy torpe. He obsevado que la toma tiene por dentro como un plástico blanco que igual hace de obstáculo para que haga bien la conexión. No sé, igual es ese el problema, pero el caso es que el cargador lo conecto bien y no va. Igual no tiene nada que ver y es de otra cosa. Aún así, eso tiene pinta de que no se pueda quitar...
      Puede ser de los fusibles? y en ese caso, cual sería?
      Cualquier ayuda e información, sería de mucha utilidad (ya que no puedo usar el gps si no es conectado a la toma de 12v).
      Gracias por adelantado por vuestra ayuda.
      Y perdonad si pregunto algo obvio, pero no tengo ni idea de porque no funciona bien.
      Saludos.
      • 13 respuestas
    • Barras de techo transversales
      He probado a instalar las barras que me relagaron en el conce. La goma que lleva la superficie de la propia barra, viene desmontada y hay que meterla por el carril. Con un poco de jabón tampoco es muy complicado. El sistema de fijación es muy sencillo. Ajustas el ancho de manera que queden centradas (lleva una regla a cada lado para facilitar el calibrado), fijas mediante la abrazadera de goma, tensas con el tornillo allen hasta que quede bien apretado y pones el embellecedor, que lleva un sistema de seguridad mediante llave de plástico para que no te las manguen.
      En la barras longitudinales vienen unos agujeritos a modo de marca, la barra tiene que ir entre los dos puntitos, tanto adelante como detrás. Para mi parecer quedan demasiado juntas. Mi cofre es muy largo y por tanto necesitaría que estuvieran más separadas. Ya veremos cuando monte todo el conjunto.
      Acostumbrado a las barras del 807 estas son muy poco estéticas y por tanto las tendré desmontadas y solo usaré cuando sea necesario.
      Unos fotitos. No caí en hacer alguna foto de lejos para que se vea como queda con ellas puestas. Pero en en catálogo de accesorios lo podéis ver:
       




      Edito: Me acabo de dar cuenta de que la barra de la izquierda la puse al revés. La parte ancha va hacía delante.
      • 18 respuestas
    • Humedad en pantalla
      Muy buenas,
       
      Hoy me ha pasado una cosa bastante extraña y a su vez mosqueante porque justo hace 2 semanas que me ha acabado la garantía de 2 años del coche.
      Resulta que hoy por medio de la autovía empiezo a ver que la pantalla se ve extraña. Llego a mi destino y me encuentro con que ha pillado humedad por dentro.
       
      ¿Alguien le ha pasado esto o sabe cómo solucionarlo? Sería una putada tener que cambiarla!!!!!
      En verano tuve que cambiar el parabrisas por un chinazo, pero desde aquella ya llovió bastantes días y nunca me pasó esto, y dudo que sea por una mala instalación del parabrisas que haga que se cuele la humedad por algún sitio.
       
      Saludos
      • 13 respuestas
    • Problema con testigos cuadro de mandos
      Hola a todos, creo que tengo un problema con los  testigos cuadro de mandos, al poner contacto se me enciende esto, luego se me apaga....
      El que me preocupa es el de abajo, parece como del agua
       
       
       
      Está todo ok?.
       

       
      Gracias y saludos.
      • 3 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


GRUPO DE TRABAJO

Únete a nuestros grupos de trabajo.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad