Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
zachlon

Pide aceite a los 2mil km y consumo y más

Mensajes recomendados

Hola chicos... ya tengo casi un año el coche y me van surgiendo cada dia mas dudas y/o problemillas... mi coche es un 308 del año 2008, VTI 1.6 120cv

Aceite: hace 2mil km exactos que hice cambio de aceite y filtro, y ya me está diciendo que lo revise, vamos, que a llenarlo de nuevo... enserio esto es normal?

 

Consumo: que debería consumir por ciudad aprox? por que me está consumiendo una media de 8.9-9.2 y creo que debería de ser menos... CREO, con 60 euros que lo llené a tope que no entraba mas gasolina... con medio deposito y hice 280km... aprox

PD: el ritmo que llevo es tranquilo, no tengo el pie pesado, no suelo ir ligero con el coche...

 

Embrague: hace una semana larga le metí un pisotón bastante bueno, ya que no corro mucho con el... pues el coche tenia un olor bastante malo, olor a embrague quemadisimo, pero para los km que tiene el coche... no debería... o si? (49.850)

PD: el coche no se si corre así, o pesa mucho... pero creo que no tira lo que debería, un civic vtec del 98 con 90cv de un colega de origen, al igual que yo, me viola vivo en recta...)

 

Escape: de siempre que lo ha tenido mi hermano y lo he heredado yo, tira mucho humo blanco...

 

Mantenimiento: No encuentro manual ni nada al respecto sobre el mantenimiento del 308, (seré un inútil buscando), el coche va a cumplir 10 años, casi 50mil km y no sé si tendría que hacerle algún mantenimiento en especial...(distribución, amortiguadores...?)

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola @zachlon.

No puedes plantear tantas preguntas en un mismo tema, deberías ser más conciso y, primero consultar en temas ya planteados, y si no lo encuentras, plantear tú un nuevo tema pero de una cosa solo para no mezclar contenido y que sea más fácil contestarte.

Te pongo los temas que yo he encontrado referentes a tus preguntas, y por favor, no vuelvas a plantear tantas en un solo tema porque haces más difícil la búsqueda a otro se usuarios.

 

Aceite: y en este tema ya has participado, Egeria si seguir ahí  plantear tus dudas respecto al consumo de aceite

Consumo

 

Humo blanco

 

Mantenimiento

 

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Invitado
Este tema esta cerrado para más respuestas.
Conéctate para seguir esto  

  • Nuestra selección

    • Peugeot 407 ITV (antiniebla delantero caído).
      Tengo una pregunta, creen que por tener el neblinero descolocado porque se le rompio la patilla que lo sostiene no pueda pasar la itv? 
       
      Gracias a todos 
      • 3 respuestas
    • Pedidos y precios concesionario NUEVO Peugeot 508
      Buenas tardes,
       
      Acabo de pedir hoy el GT-Line, 160CV BlueHDI, automatico, con los extras de mas abajo.
       
      - color Negro Perla Nera 590€
      - recarga inalambrica QI - 99,99€
      - HiFi Premium Focal - 850€
      - retrovisores abatibles - 150€ (es raro que los haya como extras, por que aparecen como de serie en acabado GT-Line, pendiente de aclar con el comercial)
      - suspension pilotada - 1000€
      - Pack Drive Assist Plus - 479,99
      - acceso brazos cargados - 450€
       
      Con 2000€ descento por RETOMA, 2500€ la tasación de mi Citroen que entregaré y pagando 500€ de reserva, falta por pagar 31466€ (sin financiar)
      Segun el pedido, hay que esperar hasta 11/12/2018.
       
      Un saludo
      • 37 respuestas
    • No se enciende el electroventilador. 307 HDI
      Hola. Os cuento el problema, a ver si os ha pasado a vosotros.
       
      Ahora que se acerca el calor me acuerdo que tengo pendiente arreglar esto:
      En el coche, Peugeot 307 motor2.0 HDI RHS 107cv, sube la temperatura del motor y no enciende los electroventiladores.
       
      Se nota mucho estando parado (en el garaje, en atascos, coche al ralentí), empieza a subir la temperatura y no se enciende ninguna velocidad del electroventilador.
      En invierno siempre funciona a 80ºC circulando, en verano se sube a lo 90º-95º.
       
      Creo que el electroventilador están bien porque, si enciendo el aire acondicionado, automáticamente se enciende la primera velocidad del electroventilador.
      Si quito el conector del sensor de temperatura se enciende la segunda velocidad del electroventilador.
      Desde el pp2000 puedo hacer pruebas de  actuadores y encender una u otra.
       
      Ya probé a cambiar termoresistencia y mirar fusibles, pero no doy con el problema.
       
      ¿Se os ocurre algo?
      • 10 respuestas
    • Nuevo tema para "desahogos"
      Buenas a todos, aunque para mi no,
      Dos semanas con el coche y primer golpe: una piedra por la autovía en medio del capó (me ca...., ffffff, Hij...., etc, etc). A comprar un pincel o pintar capó entero, 260€, y encima el azul vértigo que ya me han dicho que el color no va a quedar igual. 😪🥵😡😠🤬
      • 44 respuestas
    • Foto del Mes Julio 2020
      Comenzamos una nueva edición, atentos a los despitadillos, no llegéis tarde... 😜 ahora es el momento hasta el día 15 ( @Cc7 ya puedes subir tu foto)
      Como siempre, las normas:
       
      • 9 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
NUEVOS REGALOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...