Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
ar308

Colocar levas volante a modelo EAT6 automático?

Mensajes recomendados



Desconozco si el funcionamiento es electrónico o mecánico, aunque deduzco que electrónico.

Habría que trastear con Diagbox en tu coche, a ver si te aparece la opción.

Si es así, solamente tendrás que comprar las levas, y ponerlas...

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Yo llevo levas en el Allure, compré la opción de SPORT y venían en ese pack junto al botón, no las uso nada más que para reducir de marcha alguna que otra vez, el motor puretech 1.2 no se oye casi y como ya me he acostumbrado al automático, me es incómodo jejeje.

 

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 42 minutos, Jordi_Mirror dijo:

Yo llevo levas en el Allure, compré la opción de SPORT y venían en ese pack junto al botón, no las uso nada más que para reducir de marcha alguna que otra vez, el motor puretech 1.2 no se oye casi y como ya me he acostumbrado al automático, me es incómodo jejeje.

 

 

La pena es que el pack sport ya no se puede asociar en el allure

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

La verdad es que sin levas, se puede cambiar perfectamente, pero bueno era por saber si se podía... ahora lo doy por imposible... jejej.

lo del ruido del motor que dices @Jordi_Mirror es increíble, si lo pongo en secuencial, muchas veces me reduce solo porque no oigo el motor si no voy atento jajaja. La verdad que es un motor curioso el putetech este, les ha salido casi una obra de arte.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Alguien tiene noticias nuevas? En el foro francés quedó bastante adelantada la cosa, la preinstalación y los cables están, faltaría saber si es posible activarlo después por software, en principio, los cables que vienen preinstalados decían que tenían corriente.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Nuevo tema para "desahogos"
      Buenas a todos, aunque para mi no,
      Dos semanas con el coche y primer golpe: una piedra por la autovía en medio del capó (me ca...., ffffff, Hij...., etc, etc). A comprar un pincel o pintar capó entero, 260€, y encima el azul vértigo que ya me han dicho que el color no va a quedar igual. 😪🥵😡😠🤬
      • 38 respuestas
    • Foto del Mes Julio 2020
      Comenzamos una nueva edición, atentos a los despitadillos, no llegéis tarde... 😜 ahora es el momento hasta el día 15 ( @Cc7 ya puedes subir tu foto)
      Como siempre, las normas:
       
      • 7 respuestas
    • Red separadora de carga para techo Zenith
      Buenas noches,
       
      Hace unos días por fin me dieron mi rifter y me regalaron la red separadora de carga para techo zenith (la que hace como una U en la parte de arriba).
      El caso es que no la necesito, si a alguien le interesa puede escribirme por privado.
      No se si este es el foro adecuado. Si no lo es decidmelo y lo vuelvo a poner en el correcto.
       
      Saludos
      • 25 respuestas
    • Pregunta sobre pantalla de 10"
      Hola a todos,
       
      Ando mirando vídeos y veo en todos la pantalla de 10" que viene como opción junto al navegador, pero veo que deja 2 franjas a los lados . Solamente usa la parte central equivalente a la de 7" para mostrar el navegador y todas las funciones y deja una franja a cada lado . En los videos de youtuve veo que aparece la información de temperatura, hora y poca cosa más en esas dos franjas.
      ¿Sabríais decirme si se puede aprovechar para más cosas esas franjas?¿Se podría configurar si ahí se pueden poner controles para subir o bajar direcatmente la climatización sin tener que pasar por otra pantalla, algo así como accesos directos o algo?
      Es que si no es así le veo poca chicha al hecho de que la pantalla sea de 10".
       
       
      • 28 respuestas
    • Reinicializar llave electrónica
      Hola.
       
      TEngo un 508 con acceso y arranque sin llaves.
      Uno de las dos llaves electronicas ha dejado de fucionar. No puedo abrir las puertas ni arrancar el coche a no ser que meta el mando en la cajita en donde se maneja el head-up.
      De hecho aparace el mensaje de llace no detectada en el panel.
       
      He cambiado la pila e incluso le he puesto la pila del mando que si funciona.
       
      EL manual me indica que debo Reinicializar la llave electrónica, pero no se como hacerlo o los pasos que se deben de seguir, ya que los sigo según el manual y no funciona.
       
      No se, si debo pulsar los 3 botones a la vez, si hacerlo secuencialmente.
      No se, si se debe de hacer desde la cajita del head-up, desde fuera, o como.
       
       

       
      ¿Podeis ayudarme alguno?
       
      Gracias
      Paco
      • 7 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
NUEVOS REGALOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...