Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
jokameda

La luneta térmica, no funciona

Mensajes recomendados

Ahí va mi consulta.

Me he dado cuenta, que al pulsar el botón, no funcionan ni la luneta, ni los calefactables de los espejos, y no los marca en los testigos.

Le paso el Lexia, con lo que el accionamiento funciona, pero no las lunetas (ni el led del fap).

He probado a desconectar el led, pero tampoco funciona.

Como último recurso, me queda probar el relé...

¿Alguien me puede decir cual es, y dónde se encuentra?

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

hace 2 horas, jokameda dijo:

Ahí va mi consulta.

Me he dado cuenta, que al pulsar el botón, no funcionan ni la luneta, ni los calefactables de los espejos, y no los marca en los testigos.

Le paso el Lexia, con lo que el accionamiento funciona, pero no las lunetas (ni el led del fap).

He probado a desconectar el led, pero tampoco funciona.

Como último recurso, me queda probar el relé...

¿Alguien me puede decir cual es, y dónde se encuentra?

 

ya se que lo abras mirado pero por si acaso ,,   los fusibles están bien ???

Editado por peyejo01

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 21 minutos, peyejo01 dijo:

ya se que lo abras mirado pero por si acaso ,,   los fusibles están bien ???

Disculpa.

Pensé que ya lo había puesto!.

Efectivamente. es un fusible de 30Amp., y aun estando bien aparentemente, he puesto otro nuevo, por lo que descarto el problema de fusibles.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 14 horas, jokameda dijo:

Disculpa.

Pensé que ya lo había puesto!.

Efectivamente. es un fusible de 30Amp., y aun estando bien aparentemente, he puesto otro nuevo, por lo que descarto el problema de fusibles.

te comento, a mi en una ocasión no me funcionaban alguna partes luces claxon etc y mire todos los fusibles por que no sabia cual ,fue a raíz de manipular la radio que se conoce que toque donde no debía , todos estaban bien pero seguía sin funcionar los revisé con el polímetro otra vez uno a uno sin dejar ninguno , y ahí estaba uno fundido que no se apreciaba  a simple vista se tarda un ratito en hacer esta operación  pero mira lo mismo hay suerte.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Tema solucionado.

Expongo el tema, por si a alguien más le sirve de ayuda.

Deduzco, que al igual que otros fallos,(pubilcados en sus en sus post correspondientes), todo ha venido provocado por el agotamiento de la batería.

Como dije anteriormente, tanto el funcionamiento de la luneta térmica, como el del pulsador, accionados por separado con PP2000 (lexia) funcionaban correctamente, pero no pulsando el botón directamente.

Tras investigar el funcionamiento del relé, y todos los fusibles, decidí conectar la máquina nuevamente, haciendo especial incapié en el módulo del aire acondicionado, donde tras muchas pruebas sin éxito, he visto el na pantallita del PC (en pp2000), la letra pequeña que decía que el aire acondicionado instalado no tenia botón de luneta térmica ("que me estás contando!!!").

He ido a la configuración del aire, que estaba en manual, lo he puesto en automático, y tema resuelto.

La consola del aire acondicionado, no se correspondía con la que tiene, por lo que al activar el aire acondicionado automático, ha aparecido el botoncito funcionando.

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • solucion a los crujidos
      Nota admin: puedes ver este tema en el blog
       
      Estaba un poco cansado de escuchar una especie de crujidos cuando subia o bajaba un vado, realmente no son crujidos... es el roce de la goma con la chapa. En la parte superior de los marcos de las puertas donde esta el cromado, lleva una doble goma con una especie de terciopelo, esas gomas se resecan y provocan los crujidos tan molestos dentro del habitáculo, hoy he lubricado esas gomas con  aceite lubricante wd-40, increíble pero cierto vuelve a parecer mi coche como nuevo por dentro, ni un solo ruido.
      Saludos
      • 37 respuestas
    • Llave Filtro aceite
      Buenas necesitaba cual es la medida de la cazoleta para poder extraer el filtro de aceite ...o que herramienta usáis ?
      • 6 respuestas
    • Goma rota cristal copiloto
      Hola a todos! 
      A alguno le ha aparecido una grieta en la goma de la puerta del copiloto donde se encuentra el cristal?
      • 7 respuestas
    • Foto del Mes de Septiembre 2019
      Empezamos nueva edición de vuelta del descanso. Seguro que habréis repuesto energía y numerosas fotos de recuerdo.... pues ya tenéis sitio para mostrar vuestras paradas veraniegas mostrando el Peugeot posando al sol.... je je je
      Recordamos las normas:
       
      • 25 respuestas
    • Localización depósito de eolys
      Para hacer la regeneración necesita el aditivo eolys. Para saber la situación del depósito,  os pongo unas fotos. Está en la parte trasera izquierda.
      • 4 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


GRUPO DE TRABAJO

Únete a nuestros grupos de trabajo.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad